﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Cerco militar contra el enemigo invisible en la capital - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/zona-multimedia/2020/04/cerco-militar-contra-el-enemigo-invisible-en-la-capital/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cerco militar contra el enemigo invisible en la capital - Diario1" />
<meta property="og:description" content="Desde la madrugada de este lunes, aproximadamente 400 manzanas del centro de San Salvador amanecieron cercadas por un fuerte dispositivo de seguridad. Se trata de un cerco sanitario coordinado por el Cuerpo de Agentes Metropolitanos (CAM), la Policía Nacional Civil (PNC) y la Fuerza Armada(FAES). La medida tiene como fin prevenir la propagación del COVID-19. Durante toda la mañana se observó un flujo de personas que rápidamente se dirigían a mercados, farmacias, ventas de alimentos y bancos. Todos siguieron el..." />
<meta property="og:url" content="http://diario1.com/zona-multimedia/2020/04/cerco-militar-contra-el-enemigo-invisible-en-la-capital/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Cerco militar contra el enemigo invisible en la capital" />
<meta property="article:tag" content="Coronavirus covid-19 pandemia cerco sanitario centro de san salvador cuarentena domiciliar" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/04/1110.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Desde la madrugada de este lunes, aproximadamente 400 manzanas del centro de San Salvador amanecieron cercadas por un fuerte dispositivo de seguridad. Se trata de un cerco sanitario coordinado por el Cuerpo de Agentes Metropolitanos (CAM), la Policía Nacional Civil (PNC) y la Fuerza Armada(FAES). La medida tiene como fin prevenir la propagación del COVID-19. Durante toda la mañana se observó un flujo de personas que rápidamente se dirigían a mercados, farmacias, ventas de alimentos y bancos. Todos siguieron el..."/>
<meta name="twitter:title" content="Cerco militar contra el enemigo invisible en la capital - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/04/1110.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=188127' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                        <link href="http://diario1.com/wp-content/themes/diariouno/css-zona-multimedia.css" rel="stylesheet">                                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-zona-multimedia postid-188127 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Lunes 20 de abril del 2020</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia active-menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-multimedia"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content zona-multimedia">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Zona<span>Multimedia</span></h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">GALERíAS DE FOTOS</span>    </div>
                        <div class="post-meta"><span class="date-post">hace 1 hora</span></div>
                                        <h1 class="post-title">Cerco militar contra el enemigo invisible en la capital</h1>
                                        <div class="share-wrap-horizontal">
                        
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_default_style " addthis:url='http://diario1.com/zona-multimedia/2020/04/cerco-militar-contra-el-enemigo-invisible-en-la-capital/' addthis:title='Cerco militar contra el enemigo invisible en la capital'  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit"></a><a class="addthis_counter addthis_pill_style"></a></div>
<!-- End AddThis Custom -->
                    </div>
                    <div class="area-multimedia"><a href="http://diario1.com/zona-multimedia/2020/04/cerco-militar-contra-el-enemigo-invisible-en-la-capital/"><img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/1110-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a></div>                            <div class="post-entry">
                                                                <article id="post-188127" class="post-188127 zona-multimedia type-zona-multimedia status-publish has-post-thumbnail hentry tag-cerco-militar-contra-el-enemigo-invisible-en-la-capital tag-coronavirus-covid-19-pandemia-cerco-sanitario-centro-de-san-salvador-cuarentena-domiciliar topics-zona-multimedia-galerias-de-fotos">

	<div class="entry-content">
				<p>Desde la madrugada de este lunes, aproximadamente 400 manzanas del centro de San Salvador amanecieron cercadas por un fuerte dispositivo de seguridad. Se trata de un cerco sanitario coordinado por el Cuerpo de Agentes Metropolitanos (CAM), la Policía Nacional Civil (PNC) y la Fuerza Armada(FAES). La medida tiene como fin prevenir la propagación del COVID-19.</p>
<p>Durante toda la mañana se observó un flujo de personas que rápidamente se dirigían a mercados, farmacias, ventas de alimentos y bancos. Todos siguieron el mismo proceso: justificar su llegada y pasar por las medidas de desinfección en alguno de los accesos al municipio. Este dispositivo tendrá una duración de 48 horas y según autoridades de la alcaldía de San Salvador podría extenderse.</p>
<p>FOTOGRAFÍAS: D1/MIGUEL LEMUS</p>
<div class="cycloneslider cycloneslider-template-default" id="cycloneslider-covid19-cerco-sanitario-centro-de-ss-1" style="max-width:960px"><div class="cycloneslider-slides cycle-slideshow"	data-cycle-slides="&gt; div"	data-cycle-auto-height="960:546"	data-cycle-fx="fade"	data-cycle-speed="1000"	data-cycle-timeout="4000"	data-cycle-pause-on-hover="true"	data-cycle-pager="#cycloneslider-covid19-cerco-sanitario-centro-de-ss-1 .cycloneslider-pager"	data-cycle-prev="#cycloneslider-covid19-cerco-sanitario-centro-de-ss-1 .cycloneslider-prev"	data-cycle-next="#cycloneslider-covid19-cerco-sanitario-centro-de-ss-1 .cycloneslider-next"	data-cycle-tile-count="7"	data-cycle-tile-delay="100"	data-cycle-tile-vertical="true"	data-cycle-log="false"	><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/120-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/220-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/37-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/44-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/67-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/74-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/85-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/97-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/108-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/125-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/134-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/175-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/184-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/193-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/205-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/2110-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/233-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/243-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/253-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/273-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/281-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div><div class="cycloneslider-slide" ><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/303-960x546.jpg" alt="" title="" /><div class="cycloneslider-caption"><div class="cycloneslider-caption-title"></div><div class="cycloneslider-caption-description">FOTO: D1/MIGUEL LEMUS</div></div></div></div><div class="cycloneslider-pager"></div><div class="cycloneslider-prev">Prev</div><div class="cycloneslider-next">Next</div></div>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->
                                                            </div>
                            <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Cerco militar contra el enemigo invisible en la capital";
            var disqus_url = 'http://diario1.com/zona-multimedia/2020/04/cerco-militar-contra-el-enemigo-invisible-en-la-capital/';
            var disqus_identifier = 'diario1-188127';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>
                                            </div>
                                <div class="span3">
                    
    <div class="side-multimedia-galeria">

        <a href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw" title="YouTube Diario1 TV" class="logoYoutube"><span>YouTube Diario1 TV</span></a>

        <h2><span>Galería de Fotos</span></h2>
        <ul class="side-ultimas-multimedia">
                                        <li class="item-multimedia">                
                        <a class="img" href="http://diario1.com/zona-multimedia/2020/04/sin-via-crucis-en-la-amargura/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/272-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS
DISEÑO: D1/MANUEL JACINTO" /></a>                    </a>
                    <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Abril  10, 2020</span></p>
                    <h1><a href="http://diario1.com/zona-multimedia/2020/04/sin-via-crucis-en-la-amargura/">Sin Vía Crucis en la Amargura</a></h1>
                </li>
                        <li class="item-multimedia">                
                        <a class="img" href="http://diario1.com/zona-multimedia/2020/04/el-ultimo-adios-un-salvadoreno-fallecido-por-coronavirus/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/COVID-19-CORONAVIRUS-óscar-Méndez-cuarentena0-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a>                    </a>
                    <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Abril  3, 2020</span></p>
                    <h1><a href="http://diario1.com/zona-multimedia/2020/04/el-ultimo-adios-un-salvadoreno-fallecido-por-coronavirus/">El último adiós a un salvadoreño fallecido en cuarentena por coronavirus</a></h1>
                </li>
                        <li class="item-multimedia">                
                        <a class="img" href="http://diario1.com/zona-multimedia/2020/03/el-hambre-no-entiende-de-cuarentenas/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/Covid-19-vendedores-detenciones-coronavirus-cuarentena0-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a>                    </a>
                    <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Marzo  31, 2020</span></p>
                    <h1><a href="http://diario1.com/zona-multimedia/2020/03/el-hambre-no-entiende-de-cuarentenas/">El hambre no entiende de cuarentenas</a></h1>
                </li>
                </ul>
    </div>

    <div class="side-multimedia-videos">
        <h2><span>Videos</span></h2>
        <ul class="side-ultimas-multimedia">
                                        <li class="item-multimedia">                
                        <a class="img" href="http://diario1.com/zona-multimedia/2016/09/ondea-el-azul-y-blanco-en-inicio-de-mes-civico/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2016/09/MES-CIVICO-4-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="MES CIVICO 4" /></a>                    </a>
                    <p><span class="author-post">zmultimedia</span> | <span class="date-post">Septiembre  1, 2016</span></p>
                    <h1><a href="http://diario1.com/zona-multimedia/2016/09/ondea-el-azul-y-blanco-en-inicio-de-mes-civico/">Ondea el azul y blanco en inicio de mes cívico</a></h1>
                </li>
                        <li class="item-multimedia">                
                        <a class="img" href="http://diario1.com/zona-multimedia/2015/10/buena-vista-social-club-canta-en-la-casa-blanca/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/10/BVSC-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="BVSC" /></a>                    </a>
                    <p><span class="author-post">zmultimedia</span> | <span class="date-post">Octubre  16, 2015</span></p>
                    <h1><a href="http://diario1.com/zona-multimedia/2015/10/buena-vista-social-club-canta-en-la-casa-blanca/">Buena Vista Social Club canta en la Casa Blanca</a></h1>
                </li>
                        <li class="item-multimedia">                
                        <a class="img" href="http://diario1.com/zona-multimedia/2015/10/video-dramatico-rescate-de-inmigrantes-en-texas/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/10/Immig-rescue-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="Immig rescue" /></a>                    </a>
                    <p><span class="author-post">zmultimedia</span> | <span class="date-post">Octubre  9, 2015</span></p>
                    <h1><a href="http://diario1.com/zona-multimedia/2015/10/video-dramatico-rescate-de-inmigrantes-en-texas/">Video: Dramático rescate de inmigrantes en Texas</a></h1>
                </li>
                </ul>
    </div>

    <!------------------------------------------------------------ VITRINA ELECTORAL  ---------------------------------------------------------->   

                </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia active-menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-multimedia"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>