﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Leyenda del tenis de Ucrania se va a la guerra: &#8220;Putin, bailaremos sobre tu tumba&#8221; | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Primi” Maradiaga, extécnico de la Selecta, sufre fuerte accidente de tránsito' href='http://diario1.com/zona-deportiva/2022/02/primi-maradiaga-extecnico-de-la-selecta-sufre-fuerte-accidente-de-transito/' />
<link rel='next' title='Adidas suspende su patrocinio con la Federación Rusa de Fútbol' href='http://diario1.com/zona-deportiva/2022/03/adidas-suspende-patrocinio-con-la-federacion-rusa-de-futbol/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/zona-deportiva/2022/03/leyenda-del-tenis-de-ucrania-se-va-a-la-guerra-putin-bailaremos-sobre-tu-tumba/' />
<link rel='shortlink' href='http://diario1.com/?p=235933' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-zona-deportiva.css" rel="stylesheet">                                                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-zona-deportiva postid-235933 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 1 de marzo del 2022 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content zona-deportiva">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Zona<span>Deportiva</span></h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPORTES INTERNACIONALES</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 44 minutos</span></div>
                                                                        <h1 class="post-title">Leyenda del tenis de Ucrania se va a la guerra: &#8220;Putin, bailaremos sobre tu tumba&#8221;</h1>
                                    <p class="post-summary">El tenista ya se encuentra en Kiev para sumarse a las tropas de defensa y desde donde comparte información sobre los ataques a los rusos. </p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción/EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/zona-deportiva/2022/03/leyenda-del-tenis-de-ucrania-se-va-a-la-guerra-putin-bailaremos-sobre-tu-tumba/' addthis:title='Leyenda del tenis de Ucrania se va a la guerra: &#8220;Putin, bailaremos sobre tu tumba&#8221;' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/03/Sergiy-Stakhovsky-2-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Sergiy Stakhovsky. /Foto redes" />                                                                                                            <div class="caption">Sergiy Stakhovsky. /Foto redes </div>
                                                                                                    </div>
                                                                                        <article id="post-235933" class="post-235933 zona-deportiva type-zona-deportiva status-publish has-post-thumbnail hentry tag-bailaremos-sobre-tu-tumba tag-leyenda-del-tenis-de-ucrania-se-va-a-la-guerra-putin topics-zona-deportiva-deportes-internacionales">

	<div class="entry-content">
				<p>Sergiy Stakhovsky venció a Roger Federer en la segunda ronda de Wimbledon 2013. La victoria más importante de su carrera, pero no la mayor batalla que el tenista ucraniano tendrá que lidiar. Se retiró después del pasado Abierto de Australia, pero ahora luchará por su país: <em>&#8220;Sé usar un arma, si tengo que utilizarla, lo haré&#8221;.</em></p>
<p>A sus 36 años, Stakhovsky es otra de las voces ucranianas del mundo del tenis que ha alzado su voz en los últimos días. Mientras Elina Svitolina, una de las mejores del mundo, se retiró de Monterrey por tocarle jugar contra una tenista rusa, Stakhovsky ha dado un paso más.</p>
<p>Se ha alistado en el ejército y no a un precio barato. Ha dejado a su mujer, Anfisa, y a sus hijos en su casa de Hungría. <em>&#8220;Ha sido una decisión horrible&#8221;</em>, le dijo a la BBC. <em>&#8220;Aún no sé no cómo lo he hecho. Está siendo muy difícil para mi mujer. Mis hijos ni siquiera saben que estoy aquí. No entienden qué es esto de la guerra. Son demasiado pequeños para saberlo&#8221;.</em></p>
<p>Por las palabras del ucraniano, que llegó a ser el número 31 del mundo en 2010, se desprende que su mujer le ha dicho a los pequeños que su padre se ha ido a disputar un torneo de tenis.</p>
<p>Pero la raqueta queda muy lejos de las manos de Stakhovsky, que ahora empuñará un rifle.</p>
<p><em>&#8220;Espero que no tener que recurrir al arma, pero sé disparar y si tengo que hacerlo, lo haré&#8221;,</em> explicó el único tenista capaz de eliminar a Federer antes de los cuartos de final de Wimbledon desde 2002.</p>
<p>Stakhovsky ha dejado todo para defender a su país y ya se encuentra en Kiev, ciudad a la que se ha dirigido para sumarse a las tropas de defensa y desde donde comparte información de cómo están las cosas.</p>
<p>Lo último que ha publicado en su cuenta oficial de Instagram es una fotografía de un edificio bombardeado por el ejército ucraniano con un mensaje contundente: <strong><em>&#8220;Putin, bailaremos sobre tu tumba&#8221;.</em></strong></p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/03/Adidas-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Una mujer pasa por delante de una tienda Adidas, en una imagen de archivo. /EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/03/adidas-suspende-patrocinio-con-la-federacion-rusa-de-futbol/">Adidas suspende su patrocinio con la Federación Rusa de Fútbol</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 23 minutos</span></p>
                <p>Esta decisión del gigante mundial de equipamiento deportivo es otro duro golpe al fútbol ruso, tras la decisión de la FIFA de excluir a su selección del Mundial 2022. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/03/6660f8d8ac2e8ca7b253d43f489ed17186d2ddaew-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/zelenski-pide-a-la-ue-que-demuestre-que-estan-con-el-pueblo-ucraniano/">Zelenski pide a la UE que demuestre que &#8220;están con el pueblo ucraniano&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 3 horas</span></p>
                <p>El presidente apuntó su alegría al ver “unidos a todos los países de la UE” ante la perspectiva europea de Ucrania en un futuro.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/suspension-disney-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/02/disney-no-estrenara-sus-peliculas-en-rusia-por-la-invasion-de-ucrania/">Disney no estrenará sus películas en Rusia por la invasión de Ucrania</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  28, 2022</span></p>
                <p>La empresa añadió que "tomará futuras decisiones comerciales" conforme evolucione la situación y aseguró que brindará asistencia humanitaria a través de otras ONG colaboradoras.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/Bumbu-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/02/bunbury-anuncia-que-se-retirara-de-los-escenarios-por-problemas-de-garganta/">Bunbury anuncia que se retirará de los escenarios por problemas de garganta</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  28, 2022</span></p>
                <p>El cantante anunció que se retirará de los escenarios a partir de septiembre de este año, cuando cumpla sus compromisos en España y EEUU.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/RusiaTwitt-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/02/twitter-senalara-los-mensajes-que-difundan-noticias-de-medios-oficiales-rusos/">Twitter señalará los mensajes que difundan noticias de medios oficiales rusos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  28, 2022</span></p>
                <p>La medida se impone después de que la Unión Europea haya propuesto prohibir la emisión de medios acusados de difundir propaganda rusa, como el canal RT y la agencia Sputnik.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/Guate-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Uriel Barrondo es atendido por los cuerpos de socorro. /Captura de pantalla" />                <h1><a href="http://diario1.com/zona-deportiva/2022/02/conductor-ebrio-arrollo-a-atleta-mientras-huia-de-la-pnc/">Conductor ebrio arrolló a atleta mientras huía de la PNC</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  28, 2022</span></p>
                <p>El atleta, de 28 años de edad, fue atropellado cuando se conducía en su motocicleta a entrenar. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/Bielsa-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="EFE/EPA/Michael Regan." />                <h1><a href="http://diario1.com/zona-deportiva/2022/02/guardiola-sobre-bielsa-su-legado-quedara-para-siempre/">Guardiola sobre Bielsa: &#8220;Su legado quedará para siempre&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  28, 2022</span></p>
                <p>El técnico del Manchester City lamentó la marcha de Marcelo Bielsa del Leeds United.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/d5a27ae904d9577aab0d8019da86920662686ad5w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="También la Federación Internacional de Judo retiró este fin de semana a Putin, octavo dan de su deporte favorito, la vicepresidencia honorífica que tenía desde 2008. EFE/MICHAEL KLIMENTYEV/SPUTNIK/KREML / POOL/Archivo" />                <h1><a href="http://diario1.com/zona-deportiva/2022/02/world-taekwondo-retira-a-putin-el-cinturon-negro-honorifico/">World Taekwondo retira a Putin el cinturón negro honorífico</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  28, 2022</span></p>
                <p>También la Federación Internacional de Judo retiró este fin de semana a Putin, octavo dan de su deporte favorito, la vicepresidencia honorífica que tenía desde 2008.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/b2df479fcfe3aa7fec296eb019eaf65b60df4d4aw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El secretario de Estado de Estados Unidos, Antony Blinken, en una fotografía de archivo. EFE/Bernd Von Jutrczenka/Pool" />                <h1><a href="http://diario1.com/mundo/ee-uu-suspende-las-operaciones-de-su-embajada-en-bielorrusia/">EE.UU. suspende las operaciones de su embajada en Bielorrusia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  28, 2022</span></p>
                <p>Según Blinken, Washington tomó esta decisión debido a preocupaciones "de seguridad" derivadas del ataque "no provocado" e "injustificado" de las fuerzas rusas contra Ucrania.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/Museo-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Un visitante recorre la Sala de los Nombres del Museo del Holocausto Yad Vashem. /EFE" />                <h1><a href="http://diario1.com/mundo/el-museo-del-holocausto-condena-la-invasion-rusa-y-el-uso-de-la-retorica-nazi/">El Museo del Holocausto condena la invasión rusa y el uso de la retórica nazi</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  27, 2022</span></p>
                <p>El museo rechazó las referencias nazis que se han utilizado para describir la crisis.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/vallecas-porta-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Los jugadores del Real Madrid, el francés Karim Benzema (i) y el brasileño Viniciu Jr., celebran el primer gol del equipo madridista durante el encuentro correspondiente a la jornada 26 de primera división que disputaron frente al Rayo Vallecano en el estadio de Vallecas, en Madrid. EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/02/benzema-y-courtois-sostienen-al-real-madrid-en-vallecas/">Benzema y Courtois sostienen al Real Madrid en Vallecas</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  26, 2022</span></p>
                <p>Un gol de Benzema permitió al Real Madrid sumar los tres puntos, en un partido en el que sufrió mucho para contener los ataques del Rayo Vallecano.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/EltonJhon-conci-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Cantante británico Elton John. / Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/02/elton-john-se-solidariza-con-ucranianos-durante-concierto-en-nueva-jersey/">Elton John se solidariza con ucranianos durante concierto en Nueva Jersey</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  26, 2022</span></p>
                <p>El cantante británico se unió a las voces alrededor del mundo que han condenado la invasión rusa a Ucrania.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/6ecac651376d978a304fbdc01802a15eb0c56947w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/biden-propondra-a-la-afroamericana-ketanji-brown-jackson-para-el-supremo/">Biden propondrá a la afroamericana Ketanji Brown Jackson para el Supremo</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  25, 2022</span></p>
                <p>De ser confirmada, será la primera mujer negra en ocupar una de las nueve sillas de la más alta instancia judicial estadounidense.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/211692cc5d830f9be9b0ad2de998935826f9583cw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/la-ue-congelara-los-activos-de-putin-y-lavrov-por-la-invasion-de-ucrania/">La UE congelará los activos de Putin y Lavrov por la invasión de Ucrania</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  25, 2022</span></p>
                <p>La UE defiende que se trata de una dureza sin precedentes, pero que deja margen para seguir respondiendo si Moscú avanza en su agresión a Ucrania.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/Schal-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="La camiseta del Schalke en las gradas. Martin Meissner/AP" />                <h1><a href="http://diario1.com/zona-deportiva/2022/02/club-aleman-retira-de-su-camisa-patrocinio-de-empresa-de-gas-ruso-tras-conflicto/">Club alemán retira de su camisa patrocinio de empresa de gas ruso tras conflicto</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  24, 2022</span></p>
                <p>Su principal patrocinador es Gazprom, la mayor compañía de gas en Rusia, controlada actualmente por el Estado.
</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2022/02/el-drama-de-las-familias-ucranianas-que-huyen-de-la-guerra/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2022/02/Ucrania-guerra-refugiados-Rusia4-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Febrero  28, 2022</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2022/02/el-drama-de-las-familias-ucranianas-que-huyen-de-la-guerra/">El drama de las familias ucranianas que huyen de la guerra</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">DESDE COMALA SIEMPRE…</a></h1>
                            <h2><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">Testimonio de hoja en otoño (S. da S.)</a></h2>
                            <p><span class="date-post">Febrero  2, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Daniel-Lopez-Fuentes-2-150x150.jpg" class="attachment-thumbnail" alt="Daniel Lopez Fuentes 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  14, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">El pasado regional en el presente global: cuatro ensayos sobre Jaraguá</a></h2>
                            <p><span class="date-post">Agosto  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/">Maya Salarrué integra exposición sobre el bicentenario</a></h2>
                            <p><span class="date-post">Julio  23, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO | Portero de Alianza imita el “escorpión” de Higuita 26 años después" href="http://diario1.com/zona-deportiva/2022/02/video-portero-de-alianza-imita-el-escorpion-de-higuita-26-anos-despues/"><strong>1.-</strong> VIDEO | Portero de Alianza imita el “escorpión” de Higuita 26 años después</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Llegó al hospital tras fuerte dolor abdominal y esto le encontraron dentro" href="http://diario1.com/mundo/llego-al-hospital-tras-fuerte-dolor-abdominal-y-esto-le-encontraron-dentro/"><strong>2.-</strong> Llegó al hospital tras fuerte dolor abdominal y esto le encontraron dentro</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Mujer muere al tratar de cargar barra con demasiado peso en un gimnasio" href="http://diario1.com/mundo/video-mujer-muere-al-tratar-de-cargar-barra-con-demasiado-peso-en-un-gimnasio/"><strong>3.-</strong> VIDEO | Mujer muere al tratar de cargar barra con demasiado peso en un gimnasio</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Arrestan a joven que agredió sexualmente a menor bajo complicidad de su madre" href="http://diario1.com/nacionales/2022/02/arrestan-a-joven-que-agredio-sexualmente-a-menor-bajo-complicidad-de-su-madre/"><strong>4.-</strong> Arrestan a joven que agredió sexualmente a menor bajo complicidad de su madre</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Técnico de Tercera División propina golpe a jugador en pleno partido" href="http://diario1.com/zona-deportiva/2022/02/video-tecnico-de-tercera-division-propina-golpe-a-jugador-en-pleno-partido/"><strong>5.-</strong> VIDEO | Técnico de Tercera División propina golpe a jugador en pleno partido</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Arresto de anciana de 86 años que robó 3 libras de arroz causa indignación" href="http://diario1.com/mundo/arresto-de-anciana-de-86-anos-que-robo-3-libras-de-arroz-causa-indignacion/"><strong>6.-</strong> Arresto de anciana de 86 años que robó 3 libras de arroz causa indignación</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Muere motociclista en accidente de tránsito en San Salvador" href="http://diario1.com/nacionales/2022/02/muere-motociclista-en-accidente-de-transito-en-san-salvador/"><strong>7.-</strong> Muere motociclista en accidente de tránsito en San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Actualización: Kinesiólogo del Santa Tecla FC es localizado con vida" href="http://diario1.com/zona-deportiva/2022/02/actualizacion-kinesiologo-del-santa-tecla-fc-es-localizado-con-vida/"><strong>8.-</strong> Actualización: Kinesiólogo del Santa Tecla FC es localizado con vida</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="“Primi” Maradiaga, extécnico de la Selecta, sufre fuerte accidente de tránsito" href="http://diario1.com/zona-deportiva/2022/02/primi-maradiaga-extecnico-de-la-selecta-sufre-fuerte-accidente-de-transito/"><strong>9.-</strong> “Primi” Maradiaga, extécnico de la Selecta, sufre fuerte accidente de tránsito</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Desaparece en Ciudad Delgado el kinesiólogo del Santa Tecla FC" href="http://diario1.com/zona-deportiva/2022/02/desaparece-en-ciudad-delgado-el-kinesiologo-del-santa-tecla-fc/"><strong>10.-</strong> Desaparece en Ciudad Delgado el kinesiólogo del Santa Tecla FC</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/mundo/putin-ordena-invasion-en-el-este-de-ucrania/">Putin ordena invasión en el este de Ucrania</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/2022/02/presidente-bukele-juramenta-a-nuevo-ministro-interino-de-educacion/">Presidente Bukele juramenta a nuevo ministro interino de Educación</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/mundo/biden-dice-que-putin-eligio-esta-guerra-y-ahora-sufrira-las-consecuencias/">Biden dice que Putin "eligió esta guerra" y ahora sufrirá las consecuencias</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/mundo/zelenski-pide-a-putin-que-se-siente-a-la-mesa-de-negociaciones/">Zelenski pide a Putin que se siente a la mesa de negociaciones</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/politica/2022/02/biden-anuncia-intencion-de-nominar-a-william-duncan-como-embajador-en-el-salvador/">Biden anuncia intención de nominar a William Duncan como embajador en El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/mundo/ucrania-afirma-haber-matado-a-1000-soldados-rusos-y-capturado-a-300/">Ucrania afirma haber matado a 1,000 soldados rusos y capturado a 300</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/mundo/zelenski-esta-noche-sera-dificil-no-podemos-perder-kiev/">Zelenski: esta noche será difícil, no podemos perder Kiev</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/mundo/alemania-se-rearma-para-enfrentar-el-desafio-de-la-rusia-de-putin/">Alemania se rearma para enfrentar el desafío de la Rusia de Putin</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2022/02/capturan-a-3-peligrosos-pandilleros-de-la-ms13-que-delinquian-en-sonsonate-2/">Capturan a 3 peligrosos pandilleros de la MS13 que delinquían en Sonsonate</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2022/02/videos-y-fotos-voraz-incendio-consume-venta-de-repuestos-de-vehiculos-en-san-salvador/">VIDEOS Y FOTOS | Voraz incendio consume venta de repuestos de vehículos en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/mundo/rusia-prolonga-este-domingo-su-presencia-militar-en-bielorrusia-por-tension-en-el-donbas/">Rusia prolonga este domingo su presencia militar en Bielorrusia por tensión en el Donbás</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2022/02/video-seguidores-de-nodal-propinan-fuerte-golpiza-a-sujeto-en-el-estadio-cuscatlan/">VIDEO | Seguidores de Nodal propinan fuerte golpiza a sujeto en el estadio Cuscatlán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/mundo/rusia-y-ucrania-empiezan-las-negociaciones-en-la-frontera-bielorrusa/">Rusia y Ucrania empiezan las negociaciones en la frontera bielorrusa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/llego-al-hospital-tras-fuerte-dolor-abdominal-y-esto-le-encontraron-dentro/">Llegó al hospital tras fuerte dolor abdominal y esto le encontraron dentro</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/mundo/video-mujer-muere-al-tratar-de-cargar-barra-con-demasiado-peso-en-un-gimnasio/">VIDEO | Mujer muere al tratar de cargar barra con demasiado peso en un gimnasio</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2022/02/fotos-mined-anuncia-el-inicio-de-la-reparacion-e-intervencion-en-infraestructura-de-escuelas/">FOTOS | MINED anuncia el inicio de la reparación e intervención en infraestructura de escuelas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/mundo/el-crudo-muy-por-encima-de-los-100-dolares-por-la-ofensiva-rusa-en-ucrania/">El crudo muy por encima de los 100 dólares por la ofensiva rusa en Ucrania</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/zona-deportiva/2022/02/primi-maradiaga-extecnico-de-la-selecta-sufre-fuerte-accidente-de-transito/">“Primi” Maradiaga, extécnico de la Selecta, sufre fuerte accidente de transito</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/zona-deportiva/2022/02/aguila-apelara-a-dura-sancion-impuesta-por-la-fesfut-de-jugar-a-puerta-cerrada/">Águila apelará a dura sanción impuesta por la Fesfut de jugar a puerta cerrada</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/zona-deportiva/2022/02/hugo-perez-cierra-gira-europea-con-encuentro-de-lujo-con-el-asistente-de-pep-guardiola/">Hugo Pérez cierra gira europea con encuentro de lujo con el asistente de Pep Guardiola</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/mundo/ee-uu-dice-que-rusia-esta-lista-para-invadir-ucrania-y-podria-hacerlo-esta-noche/">EE.UU. dice que Rusia está lista para invadir Ucrania y podría hacerlo esta noche</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/mundo/miles-de-personas-se-manifiestan-en-portugal-para-pedir-paz-en-ucrania/">Miles de personas se manifiestan en Portugal para pedir paz en Ucrania</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/mundo/mas-de-1800-detenidos-en-rusia-en-protestas-contra-la-guerra-segun-la-onu/">Más de 1,800 detenidos en Rusia en protestas contra la guerra, según la ONU</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/al-menos-10-ninos-muertos-y-6-escuelas-han-sido-bombardeadas-en-ucrania/">Al menos 10 niños muertos y 6 escuelas han sido bombardeadas en Ucrania</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2022/02/maquiavelico-el-peligroso-pandillero-de-la-ms-que-fue-capturado-en-nuevo-cuscatlan/">“Maquiavélico”, el peligroso pandillero de la MS que fue capturado en Nuevo Cuscatlán</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>