﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Fito Zelaya: “Desde que regresé a Alianza, este ha sido mi mejor torneo” | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El experimentado portero que ha vuelto campeones a equipos “pequeños”' href='http://diario1.com/zona-deportiva/2021/12/el-experimentado-portero-que-ha-vuelto-campeones-a-equipos-pequenos/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/zona-deportiva/2021/12/fito-zelaya-desde-que-regrese-a-alianza-este-ha-sido-mi-mejor-torneo/' />
<link rel='shortlink' href='http://diario1.com/?p=230705' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-zona-deportiva.css" rel="stylesheet">                                                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-zona-deportiva postid-230705 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 16 de diciembre del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content zona-deportiva">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Zona<span>Deportiva</span></h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPORTES NACIONALES</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 50 minutos</span></div>
                                                                        <h1 class="post-title">Fito Zelaya: “Desde que regresé a Alianza, este ha sido mi mejor torneo”</h1>
                                    <p class="post-summary">Con voz ligeramente afónica y en un momento teniendo que soportar las pesadas bromas de sus compañeros, el jugador habló sobre lo que piensa de la final y del cambio radical que tuvo en la segunda vuelta del torneo al entrar en muchos partidos solo a anotar o bien jugar los 90 minutos, cuando muchos le critican su condición física. </p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Astrid Mejía                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/zona-deportiva/2021/12/fito-zelaya-desde-que-regrese-a-alianza-este-ha-sido-mi-mejor-torneo/' addthis:title='Fito Zelaya: “Desde que regresé a Alianza, este ha sido mi mejor torneo”' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Fito-Zelaya-alianza-FC01-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL R. LEMUS" />                                                                                                            <div class="caption">FOTO: D1/MIGUEL R. LEMUS</div>
                                                                                                    </div>
                                                                                        <article id="post-230705" class="post-230705 zona-deportiva type-zona-deportiva status-publish has-post-thumbnail hentry tag-este-ha-sido-mi-mejor-torneo tag-fito-zelaya-desde-que-regrese-a-alianza topics-zona-deportiva-deportes-nacionales">

	<div class="entry-content">
				<p>Las puertas del Cuscatlán se abren a la prensa en el único día en que los jugadores pueden brindar entrevistas sobre la final y los flashes de las cámaras apuntan a Fito Zelaya, el más solicitado, el más mediático, el que tuvo que responder toda clase de preguntas, desde un análisis profundo del partido hasta si le gusta o no su apodo de <em>“Matador”</em>.</p>
<p>Con voz ligeramente afónica y en un momento incómodo soportando la pesada broma de su compañero Junior Burgos, quien le estrelló una bolsa de confetis en la cabeza, el jugador insignia albo habló sobre lo que piensa de la final que se viene contra Platense y del cambio radical que tuvo en la segunda vuelta del torneo al entrar en muchos partidos solo a anotar o bien jugar los 90 minutos, cuando mucho se le critica su condición física.</p>
<p><strong>¿Hay alguna presión porque la gente los da como favoritos y descartan al rival incluso antes de jugar? </strong></p>
<p>No, presión no, más que presión es una obligación porque este equipo siempre se arma para ganar el título, más si hemos perdido la final contra FAS, tenemos la obligación de ganarla y ojalá, Dios quiera, el domingo lo podamos lograr.</p>
<p><strong>¿Cuáles son las virtudes que debe explotar al máximo Alianza para cargar con el título?</strong></p>
<p>Tratar de hacer nuestro juego, tratar de no cambiar la mentalidad con la que veníamos, y la de juego; hemos hecho bien las cosas y no podemos cambiar en una final todo lo que hemos venido haciendo durante todo el año.</p>
<p><strong>¿Jugar en el Cuscatlán y actuar como locales es una ventaja para ustedes?</strong></p>
<p>No sé si ventaja porque es una cancha que se presta para los dos equipos, el estadio está mitad y mitad, Platense va a traer mucha afición también y creo que va a ser parejo para los dos equipos.</p>
<div id="attachment_230702" style="width: 970px" class="wp-caption alignnone"><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Fito-Zelaya-alianza-FC7.jpg"><img class="wp-image-230702 size-full" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Fito-Zelaya-alianza-FC7.jpg" alt="FOTO: D1/MIGUEL R. LEMUS" width="960" height="613" /></a><p class="wp-caption-text">FOTO: D1/MIGUEL R. LEMUS</p></div>
<p><strong>En los últimos partidos te vimos jugando los 90 minutos, mucho se había comentado de tu condición física, ¿esto descarta que Fito necesitaba mejorar en ese aspecto?</strong></p>
<p>Sí, desde que regresé a Alianza, este ha sido mi mejor torneo, donde he jugado más minutos y metido más goles también, y ojalá el día domingo, si me toca jugar, trataré de hacer las cosas bien y poderle ayudar a mis compañeros.</p>
<p><strong>Vimos en la segunda vuelta un cambio total en vos, solo entrabas y anotabas, ¿qué sucedió? ¿Alguna motivación en especial? </strong></p>
<p>La mentalidad de querer hacer las cosas bien, de anotar goles. Yo hablaba con el profe (Mario) Villatoro (preparador físico), siempre hablamos, y él me decía que yo a veces tenía para pegarle a marco y no le pegaba, trataba de dársela al compañero y a veces el compañero tenía marca, entonces fui mejorando eso y cuando está un compañero con mucha ventaja obviamente se la trato de pasar, pero cuando tengo el marco enfrente trato de meter goles.</p>
<p><strong>¿Con Duvier Riascos cómo sentís que te has acoplado?</strong></p>
<p>Bastante bien, Duvier es un gran jugador que nos ha aportado mucho durante todo el torneo y cuando me toca jugar con él nos entendemos bastante.</p>
<p><strong>¿Qué pensás del Platense? Contrario a otras ocasiones, este rival ascendió y ya está en la final, es decir, es un rival totalmente distinto a lo que ustedes han estado acostumbrados durante todas estas finales…</strong></p>
<p>Pienso que ha hecho bien las cosas durante todo el torneo, que Memo Rivera es un gran entrenador también porque ha hecho mérito con el equipo que recién acaba de ascender y no es nada fácil, ellos se han ganado estar aquí y ojalá sea un bonito partido el domingo y que las aficiones vengan a disfrutar.</p>
<p><strong>¿Ya la décima final, se ha vuelto una costumbre, pero qué tiene esta de diferente para vos?</strong></p>
<p>La misma motivación la tenemos, bueno, yo en lo personal la tengo, porque siempre quiero estar en una final y ganarla, y quiero creer que mis compañeros también tienen esa misma motivación y obligación de ganar el título.</p>
<p><strong>¿Se define en 90 minutos?</strong></p>
<p>Primero Dios que sí.</p>
<p><strong>¿Será una de tus últimas finales?</strong></p>
<p>No. Esperamos jugar muchas finales más.</p>
<p><strong>Este torneo ha habido un déficit por parte de los aficionados, ¿algún llamado que les quieras hacer?</strong></p>
<p>Nuestra afición siempre nos ha apoyado, nosotros estamos agradecidos con ellos, sabemos que tenemos la mejor afición del país y el domingo estoy seguro que ellos van a venir a apoyarnos al 100 % y ojalá nosotros les podamos dar una gran alegría a ellos porque se lo merecen.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/image-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: People." />                <h1><a href="http://diario1.com/vida/2021/12/miss-mundo-se-suspende-por-alto-contagio-de-covid-19-entre-las-participantes/">Miss Mundo se suspende por alto contagio de covid-19 entre las participantes</a></h1>
                <p><span class="author-post">Karla Escobar</span> | <span class="date-post">hace 4 horas</span></p>
                <p>El Reinado de El Salvador confirmó que afortunadamente Nicole Álvarez, representante de El Salvador, ha dado negativo al test de coronavirus.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/68aaa50d42233ab808cc67ab1bcb35be38987806w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Ilustración de dos estrellas interactuando en una misma atmósfera. EFE/Danielle Futselaar. Imagen facilitada por el CSIC." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/12/un-estudio-de-astrofisica-desvela-la-dramatica-interaccion-de-las-estrella-dobles/">Un estudio de Astrofísica desvela la &#8220;dramática&#8221; interacción de las estrella dobles</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 5 horas</span></p>
                <p>En ocasiones, la distancia entre ambas es tan reducida que una de ellas, al evolucionar y convertirse en gigante roja, engulle a su compañera y comparten envoltura.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/6f26d693198b71a6345ec7e5793f845c55907275w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2021/12/messi-se-despide-del-kun-te-voy-a-extranar-muchisimo/">Messi se despide del Kun: &#8220;Te voy a extrañar muchísimo&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  15, 2021</span></p>
                <p>"Kun" Agüero anunció este miércoles que deja el fútbol a los 33 años debido a una arritmia cardíaca.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/sesto-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Camilo Sesto / Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/12/grandes-exitos-de-camilo-sesto-en-una-gira-que-va-mas-alla-del-tributo/">Grandes éxitos de Camilo Sesto en una gira que va &#8220;más allá del tributo&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  14, 2021</span></p>
                <p>Un total de 36 canciones del artista fallecido en 2019 recordarán su figura con la gira 'Vivir así es morir de amor', que recorrerá los escenarios de España y Latinoamérica.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  14, 2021</span></p>
                <p>Existe un cúmulo de leyes internacionales que sirve de garantía para el verdadero respeto a la dignidad de las mujeres
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Yemen-foto-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto redes." />                <h1><a href="http://diario1.com/zona-deportiva/2021/12/video-cinco-muertos-en-festejo-de-yemen-tras-ganar-copa-de-futbol-a-arabia-saudi/">VIDEO | Cinco muertos en festejo de Yemen tras ganar Copa de Fútbol a Arabia Saudí</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  14, 2021</span></p>
                <p>Más de un centenar de personas resultaron heridas durante la celebración con ráfagas de disparos al aire, después de que el equipo juvenil ganara la Copa.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/965ba92472df73670314eed288498fd6bc3ab843w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/viajeros-estadounidenses-en-temporada-navidena-seran-el-34-mas-que-en-2020/">Viajeros estadounidenses en temporada navideña serán el 34 % más que en 2020</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  14, 2021</span></p>
                <p>Las aerolíneas verán un aumento del 184% con respecto al año pasado. Se espera que vuelen más de 6 millones de personas, mientras que 3 millones reservan autobuses, trenes y cruceros.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/brasil-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/suben-a-doce-los-muertos-a-causa-de-las-lluvias-en-brasil/">Suben a doce los muertos a causa de las lluvias en Brasil</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  13, 2021</span></p>
                <p>Las autoridades admiten que las cifras pueden ser mayores debido a que los socorristas no han conseguido llegar hasta algunas regiones aisladas por las inundaciones.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/costa-rica-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/costa-rica-comienza-a-colocar-tercera-dosis-anticovid-19-a-los-adultos-mayores/">Costa Rica comienza a colocar tercera dosis anticovid-19 a los adultos mayores</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  13, 2021</span></p>
                <p>Asimismo el país centroamericano anunció que a partir del primer trimestre de 2022 comenzará a vacunar con primeras dosis a los niños entre los 5 y los 11 años.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Simone-Biles-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="La gimnasta olímpica Simone Biles testifica durante una audiencia. /EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2021/12/gimnastas-de-ee-uu-acuerdan-un-pago-de-380-millones-por-abusos-sexuales-de-medico/">Gimnastas de EE.UU. acuerdan un pago de $380 millones por abusos sexuales de médico</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  13, 2021</span></p>
                <p>El médico que abusó de más de 330 jóvenes cumple una condena de entre 40 y 175 años, sumada a otra de 60 años por pornografía infantil, una cadena perpetua de facto.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/a8ff88f82c111ce29a1423ccb9dec81aae7586cbw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: EFE." />                <h1><a href="http://diario1.com/mundo/puerto-rico-detecta-su-primer-caso-de-la-variante-omicron-del-coronavirus/">Puerto Rico detecta su primer caso de la variante ómicron del coronavirus</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  13, 2021</span></p>
                <p>La persona contagiada forma parte de una familia de tres, todos residentes en Caguas, municipio aledaño a San Juan, quienes se contagiaron con la variante tras un viaje al estado de Florida. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/ITALIA2-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: EFE" />                <h1><a href="http://diario1.com/mundo/italia-debate-sobre-si-prorroga-el-estado-de-emergencia-por-aumento-de-casos/">Italia debate sobre si prorroga el estado de emergencia por aumento de casos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  13, 2021</span></p>
                <p>El actual estado de emergencia acaba el 31 de diciembre y el Gobierno de Mario Draghi debe decidir antes si lo prorroga de nuevo, por cuarta vez desde que se decretara el 31 de enero de 2020. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/1ef3eaafbf3bf04d18f37e8feb1a894064cd4aa6w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/12/india-triunfa-en-un-miss-universo-marcado-por-la-politica-y-la-pandemia/">India triunfa en un Miss Universo marcado por la política y la pandemia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  13, 2021</span></p>
                <p>Con veintiún años de edad, 1.76 metros de altura, un inglés pulido y un mensaje inspirador para las jóvenes del mundo, la nueva Miss Universo era una de las favoritas y estuvo a la altura.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Blades-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Rubén Blades / Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/12/ruben-blades-pospone-concierto-en-panama-por-covid-19-del-director-de-su-orquesta/">Blades pospone concierto porque director de su orquesta dio positivo a Covid-19</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  12, 2021</span></p>
                <p>La presentación del artista estaba programada a realizarse en Panamá. Asimismo, cancelaron su participación en el evento "Teletón 20-30, 2021 Panamá".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/barcapor-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Piqué y Busquets, tras el segundo gol de Osasuna, durante el partido de la jornada 17 de LaLiga Santander en el estadio de El Sadar en Pamplona / Foto: EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2021/12/el-barcelona-alarga-su-crisis-tras-empatar-2-2-contra-el-osasuna/">El Barcelona alarga su crisis tras empatar 2-2 contra el Osasuna</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  12, 2021</span></p>
                <p>El equipo dirigido por Xavi Hernández no vence en Liga desde hace tres jornadas.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/12/las-panoramicas-de-la-destruccion-por-tornados-en-estados-unidos/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Dawson-Springs-Estados-Unidos-tornados11-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="Dawson Springs (Estados Unidos), 13/12 / 2021.- Una foto aérea realizada con un dron muestra la destrucción luego de que un tornado el 10 de diciembre de 2021 provocara la destrucción generalizada de viviendas y negocios en Dawson Springs, Kentucky, Estados Unidos, el 13 de diciembre de 2021. Según el último recuento, 74 personas perdieron la vida en Kentucky y la búsqueda de desaparecidos y muertos continúa. Está previsto que el presidente de los Estados Unidos, Joe Biden, visite la zona el 15 de diciembre. 
FOTO: D1/EFE/TANNEN MAURY" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Diciembre  14, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/12/las-panoramicas-de-la-destruccion-por-tornados-en-estados-unidos/">Las panorámicas de la destrucción por tornados en Estados Unidos</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Daniel-Lopez-Fuentes-2-150x150.jpg" class="attachment-thumbnail" alt="Daniel Lopez Fuentes 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  14, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">El pasado regional en el presente global: cuatro ensayos sobre Jaraguá</a></h2>
                            <p><span class="date-post">Agosto  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/">Maya Salarrué integra exposición sobre el bicentenario</a></h2>
                            <p><span class="date-post">Julio  23, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Zoon poiesis &#8220;Estación ilímite&#8221; de Ario E. Salazar</a></h2>
                            <p><span class="date-post">Julio  21, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VÍDEO | Masacran a cuatro hombres que departían fuera de un bar" href="http://diario1.com/mundo/video-masacran-a-cuatro-hombres-que-departian-fuera-de-un-bar/"><strong>1.-</strong> VÍDEO | Masacran a cuatro hombres que departían fuera de un bar</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEOS | Ladrón es atrapado y azotado con machete por un vecino" href="http://diario1.com/mundo/videos-ladron-es-atrapado-y-azotado-con-machete-por-un-vecino/"><strong>2.-</strong> VIDEOS | Ladrón es atrapado y azotado con machete por un vecino</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Momentos cuando “El Potrillo” llora desconsolado por su padre en pleno concierto" href="http://diario1.com/vida/2021/12/video-momentos-cuando-el-potrillo-llora-desconsolado-por-su-padre-en-pleno-concierto/"><strong>3.-</strong> VIDEO | Momentos cuando “El Potrillo” llora desconsolado por su padre en pleno concierto</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VÍDEO | Conductora que iba en sentido contrario choca contra motociclista y huye del lugar" href="http://diario1.com/nacionales/2021/12/video-conductora-que-iba-en-sentido-contrario-choca-contra-motociclista-y-huye-del-lugar/"><strong>4.-</strong> VÍDEO | Conductora que iba en sentido contrario choca contra motociclista y huye del lugar</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO |La angustiante búsqueda de la madre de hermanos Guerrero desaparecidos" href="http://diario1.com/nacionales/2021/12/video-la-angustiante-busqueda-de-la-madre-de-hermanos-guerrero-desaparecidos/"><strong>5.-</strong> VIDEO |La angustiante búsqueda de la madre de hermanos Guerrero desaparecidos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Primeras bajas en Águila tras su eliminación" href="http://diario1.com/zona-deportiva/2021/12/primeras-bajas-en-aguila-tras-su-eliminacion/"><strong>6.-</strong> Primeras bajas en Águila tras su eliminación</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mueren 49 migrantes centroamericanos en accidente en México" href="http://diario1.com/mundo/mueren-49-migrantes-centroamericanos-en-accidente-en-mexico-2/"><strong>7.-</strong> Mueren 49 migrantes centroamericanos en accidente en México</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre muere de un infarto durante funeral de su esposa" href="http://diario1.com/mundo/hombre-muere-de-un-infarto-durante-funeral-de-su-esposa/"><strong>8.-</strong> Hombre muere de un infarto durante funeral de su esposa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Sube a 55 los inmigrantes muertos al volcar un camión en el sureste de México" href="http://diario1.com/mundo/sube-a-55-los-inmigrantes-muertos-al-volcar-un-camion-en-el-sureste-de-mexico/"><strong>9.-</strong> Sube a 55 los inmigrantes muertos al volcar un camión en el sureste de México</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Esta fue la  verdadera causa de la muerte de Vicente Fernández" href="http://diario1.com/vida/2021/12/esta-fue-la-verdadera-causa-de-la-muerte-de-vicente-fernandez/"><strong>10.-</strong> Esta fue la  verdadera causa de la muerte de Vicente Fernández</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2021/12/fotos-desarticulan-clica-guettos-de-la-ms-que-operaba-en-el-oriente-del-pais/">FOTOS | Desarticulan clica “Guettos” de la MS que operaba en el oriente del país</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/vida/2021/12/muere-cantante-mexicano-vicente-fernandez/">Muere cantante mexicano Vicente Fernández</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/nacionales/2021/12/fotos-detienen-a-presuntos-pandilleros-con-armas-de-guerra-en-la-libertad/">FOTOS | Detienen a presuntos pandilleros con armas de guerra en La Libertad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/12/desarticulan-clica-villa-mariona-locos-salvatruchos-que-operaba-en-cuscatancingo/">Desarticulan clica Villa Mariona Locos Salvatruchos que operaba en Cuscatancingo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/mundo/sube-a-55-los-inmigrantes-muertos-al-volcar-un-camion-en-el-sureste-de-mexico/">Sube a 55 los inmigrantes muertos al volcar un camión en el sureste de México</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/mundo/video-masacran-a-cuatro-hombres-que-departian-fuera-de-un-bar/">VÍDEO | Masacran a cuatro hombres que departían fuera de un bar</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2021/12/capturan-a-pastor-evangelico-que-solicitaba-1500-por-visas-de-trabajo/">Capturan a pastor evangélico que solicitaba $1,500 por visas de trabajo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/mundo/hombre-con-ropa-intima-en-la-cara-en-lugar-de-tapabocas-es-echado-de-un-avion/">Hombre con ropa íntima en la cara en lugar de tapabocas es echado de un avión</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/zona-deportiva/2021/12/alianza-clasifica-a-su-decima-final-consecutiva/">Alianza clasifica a su décima final consecutiva</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2021/12/cae-uno-de-los-pandilleros-mas-buscados-de-la-ms-de-morazan/">Cae uno de los pandilleros más buscados de la MS de Morazán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/zona-deportiva/2021/12/fas-peligra-con-descender-a-segunda-division/">FAS peligra con descender a Segunda División</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/vida/2021/12/vicente-fernandez-despedido-en-su-tierra-con-el-carino-del-publico/">Vicente Fernández, despedido en su tierra con el cariño del público</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2021/12/video-conductora-que-iba-en-sentido-contrario-choca-contra-motociclista-y-huye-del-lugar/">VÍDEO | Conductora que iba en sentido contrario choca contra motociclista y huye del lugar</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/2021/12/caen-cinco-personas-acusadas-de-hackeo-de-cuentas-bancarias-en-san-miguel/">Caen cinco personas acusadas de hackeo de cuentas bancarias en San Miguel</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/vida/2021/12/video-momentos-cuando-el-potrillo-llora-desconsolado-por-su-padre-en-pleno-concierto/">VIDEO | Momentos cuando “El Potrillo” llora desconsolado por su padre en pleno concierto</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/mundo/lopez-obrador-pedira-a-mexicanos-en-eeuu-no-votar-por-partidos-antimigrantes/">López Obrador pedirá a mexicanos en EEUU no votar por partidos antimigrantes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/arte-y-cultura/12-de-diciembre-dia-de-la-virgen-de-guadalupe/">12 de diciembre, Día de la Virgen de Guadalupe</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/mundo/hombre-recibio-10-vacunas-anti-covid-19-en-un-dia/">Hombre recibió 10 vacunas anti Covid-19 en un día</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/mundo/el-gobernador-cifra-en-mas-de-70-las-muertes-en-kentucky-por-un-tornado/">El Gobernador cifra en más de 70 las muertes en Kentucky por un tornado</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/mundo/washington-demanda-a-grupos-ultraderechistas-por-asalto-a-capitolio/">Washington demanda a grupos ultraderechistas por asalto a Capitolio</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/mundo/estados-unidos-ofrece-recompensas-millonarias-por-los-hijos-del-chapo-guzman/">Estados Unidos ofrece recompensas millonarias por los hijos del “Chapo” Guzmán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2021/12/condenan-a-hombre-que-integro-grupo-de-exterminio-en-san-miguel/">Condenan a hombre que integró grupo de exterminio en San Miguel</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/zona-deportiva/2021/12/doble-campeon-olimpico-es-capturado-por-violacion-a-menor-de-15-anos/">Doble campeón olímpico es capturado por violación a menor de 15 años</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/nacionales/2021/12/fallece-sargento-de-la-pnc-que-fue-atacado-en-santa-rosa-de-lima/">Fallece sargento de la PNC que fue atacado en Santa Rosa de Lima</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/mundo/el-papa-apenado-por-la-muerte-de-55-migrantes-en-un-accidente-en-mexico/">El papa apenado por la muerte de 55 migrantes en un accidente en México</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>