﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Salvadoreños parten rumbo a los Juegos Paralímpicos de Tokio | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Once Deportivo por la clasificación a octavos de la Liga Concacaf' href='http://diario1.com/zona-deportiva/2021/08/once-deportivo-por-la-clasificacion-a-octavos-de-la-liga-concacaf/' />
<link rel='next' title='Hugo Pérez aclara si convocará o no a Fito contra Estados Unidos' href='http://diario1.com/zona-deportiva/2021/08/hugo-perez-aclara-si-convocara-o-no-a-fito-contra-estados-unidos/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/zona-deportiva/2021/08/salvadorenos-parten-rumbo-a-los-juegos-paralimpicos-de-tokio/' />
<link rel='shortlink' href='http://diario1.com/?p=221545' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-zona-deportiva.css" rel="stylesheet">                                                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-zona-deportiva postid-221545 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Miércoles 18 de agosto del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content zona-deportiva">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Zona<span>Deportiva</span></h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPORTES NACIONALES</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 4 horas</span></div>
                                                                        <h1 class="post-title">Salvadoreños parten rumbo a los Juegos Paralímpicos de Tokio</h1>
                                    <p class="post-summary">“Debemos luchar para demostrar que sí podemos, a pesar de tener una discapacidad”, dijo la única atleta femenina que presentará al país en la justa.   </p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/zona-deportiva/2021/08/salvadorenos-parten-rumbo-a-los-juegos-paralimpicos-de-tokio/' addthis:title='Salvadoreños parten rumbo a los Juegos Paralímpicos de Tokio' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/Paratletas-a-Tokio-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Paratletas en su viaje rumbo a Tokio. /Foto INDES" />                                                                                                            <div class="caption">Paratletas en su viaje rumbo a Tokio. /Foto INDES </div>
                                                                                                    </div>
                                                                                        <article id="post-221545" class="post-221545 zona-deportiva type-zona-deportiva status-publish has-post-thumbnail hentry tag-salvadorenos-parten-rumbo-a-los-juegos-paralimpicos-de-tokio topics-zona-deportiva-deportes-nacionales">

	<div class="entry-content">
				<p>El atleta salvadoreño Herbert Aceituno, de la disciplina de parapowerlifting, junto a David Pleitez y Norma Salinas, ambos de paratletismo, emprendieron su viaje rumbo a Japón para participar en los Juegos Paralímpicos de Tokio, que se realizarán del 24 de agosto al 5 de septiembre.</p>
<p>La delegación salvadoreña, integrada por 10 personas, hará escala en México durante 14 horas para luego trasladarse directamente a Japón y así completar su travesía paralímpica.</p>
<p>La paratleta Norma Salinas manifestó, previo al viaje:<em> “Estoy emocionada y contenta de representar al país. Cada día debemos luchar para demostrar que sí podemos, a pesar de tener una discapacidad”.</em></p>
<p><strong>CALENDARIO DE COMPETENCIAS</strong></p>
<p>El powerlifter Herbert Aceituno, categoría 59 kilos, y quien participa por segunda ocasión en los Juegos Paralímpicos, competirá el viernes 27 de agosto en el Foro Internacional de Tokio. Aceituno enfrentará a nueve atletas provenientes de Egipto, China, Grecia, Nigeria, Gran Bretaña, Polonia, Perú y Japón.</p>
<p>Ese mismo día, David Pleitez y Norma Salinas, quienes asisten por primera vez a la cita paralímpica, competirán en la prueba 100 y 200 metros planos, respectivamente, clase T37 (discapacidad física). El atletismo tendrá como sede el estadio Olímpico de Tokio.</p>
<p>Luego, Salinas volverá el 1 de septiembre a la pista de competencia para afrontar los 100 metros planos; mientras que Pleitez se despedirá de los Juegos el 3 de septiembre cuando compita en los 200 metros.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/c202a3d9fc981bfeabcea2b91dbc2394cfffd977w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/08/anthony-mackie-tomara-el-relevo-de-chris-evans-en-captain-america-4/">Anthony Mackie tomará el relevo de Chris Evans en &#8220;Captain America 4&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 3 horas</span></p>
                <p>Los dilemas personales de Falcon sobre si debía o no asumir el rol de Captain America fueron una parte fundamental de la serie de Disney+ "The Falcon and the Winter Soldier", que se estrenó el pasado marzo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/Paratletas-a-Tokio-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Paratletas en su viaje rumbo a Tokio. /Foto INDES" />                <h1><a href="http://diario1.com/zona-deportiva/2021/08/salvadorenos-parten-rumbo-a-los-juegos-paralimpicos-de-tokio/">Salvadoreños parten rumbo a los Juegos Paralímpicos de Tokio</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>“Debemos luchar para demostrar que sí podemos, a pesar de tener una discapacidad”, dijo la única atleta femenina que presentará al país en la justa.   </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/MG_5916-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/nacionales/2021/08/bac-credomatic-te-da-la-bienvenida-a-lavidabac/">BAC Credomatic te da la bienvenida a #LaVidaBAC</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>La entidad financiera está convencida que, si los salvadoreños se juntan, nada detendrá sus sueños.  Por esto, los clientes reales de BAC Credomatic figuran en la última campaña publicitaria de #LaVidaBAC </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/c4ab9ddaaf7e7488c8198a7bd294a45e7f72cde2w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/08/revelan-el-mecanismo-cerebral-detras-del-consumo-compulsivo-de-alcohol/">Revelan el mecanismo cerebral detrás del consumo compulsivo de alcohol</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 5 horas</span></p>
                <p>La toma de decisiones, como la de beber otra copa o abstenerse, es compleja; el cerebro tiene un importante sistema de comportamiento motivado.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/d3b19890ece887147d1954f4783f0a35bb82b915w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Una mujer embarazada es vacunada contra la covid-19. Foto: EFE/Manuel Lorenzo" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/08/las-embarazadas-toleran-bien-la-vacuna-contra-la-covid-19/">Las embarazadas toleran bien la vacuna contra la covid-19</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 6 horas</span></p>
                <p>Los efectos más referidos en mujeres embarazadas fueron dolor en el lugar de la inyección (91%) y fatiga (31%), con una temperatura media de 37,7 grados.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/1578194775031sismo-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/08/dos-sismos-alertan-el-oriente-del-pais-en-la-manana-de-este-miercoles/">Dos sismos alertan el oriente del país en la mañana de este miércoles</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  18, 2021</span></p>
                <p>Los movimientos telúricos se originaron frente a la costa del departamento de San Vicente, según el Ministerio de Medio Ambiente y Recursos Naturales.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/EuEdVMwXUAMMYfV-1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="EuEdVMwXUAMMYfV (1)" />                <h1><a href="http://diario1.com/zona-deportiva/2021/08/los-guerreros-de-playa-y-su-motivacion-a-tres-dias-de-su-debut-mundialista/">“Los guerreros de playa” y su motivación, a tres días de su debut mundialista</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  17, 2021</span></p>
                <p>Heber Ramos y el capitán Eliodoro Portillo transmitieron optimismo en la antesala a iniciar su periplo en Rusia.  </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/LuceroYMijares-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: CARAS" />                <h1><a href="http://diario1.com/vida/2021/08/revelan-que-lucero-se-enamoro-de-un-ingles-en-plena-luna-de-miel/">Revelan que Lucero se enamoró de un inglés en plena luna de miel</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  17, 2021</span></p>
                <p>La protagonista de "Fiebre de amor" y Mijares estuvieron casados durante 14 años, luego de un noviazgo de un año. Su ruptura fue anunciada en el 2011.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/4d342e1d39dac45124e4500f85ffbfefe6d2e645w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/08/star-wars-se-pasa-al-anime-con-el-trailer-de-star-wars-visions/">Star Wars&#8221; se pasa al anime con el tráiler de &#8220;Star Wars: Visions</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  17, 2021</span></p>
                <p>"Star Wars: Visions" contará con nueve cortos creados por siete estudios de animación diferentes.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/ancelotti_O-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="ancelotti_O" />                <h1><a href="http://diario1.com/zona-deportiva/2021/08/ancelotti-niega-interes-en-traer-a-cristiano-ronaldo-de-regreso-al-real-madrid/">Ancelotti niega interés en traer a Cristiano Ronaldo de regreso al Real Madrid</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  17, 2021</span></p>
                <p>Según la prensa italiana, el PSG y el Manchester City estarían interesados en fichar al astro portugués, actualmente en la Juventus.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/TSDSRR3GKNGWPAN6MA4OKTLXAI-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="TSDSRR3GKNGWPAN6MA4OKTLXAI" />                <h1><a href="http://diario1.com/mundo/mujer-queda-en-coma-luego-que-su-novio-la-empujara-contra-auto-en-movimiento/">Mujer queda en coma luego que su novio la empujara contra auto en movimiento</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  17, 2021</span></p>
                <p>El agresor, conocido por el apodo de "Araña", presuntamente perteneció a una pandilla, según la familia de la víctima.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/9545684c5c1ab3fac85acafbfe624af6e65162a2w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/08/la-pandemia-potencia-el-autocuidado-digital-y-abre-desafios-regulatorios/">La pandemia potencia el &#8220;autocuidado digital&#8221; y abre desafíos regulatorios</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  17, 2021</span></p>
                <p>Los expertos señalaron que durante la pandemia, las soluciones digitales han sido claves para que las personas accedieran más rápido a información relevante para su salud y para facilitar el autodiagnóstico y monitoreo de afecciones o síntomas.</p>
            </li>
                    <li class="item-noticia">
                <img width="602" height="387" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/vacuna-Pfizer.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de archivo" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/08/pfizer-presenta-datos-para-solicitar-tercera-dosis-para-la-poblacion-en-ee-uu/">Pfizer presenta datos para solicitar tercera dosis para la población en EE.UU.</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  16, 2021</span></p>
                <p>Los participantes del ensayo clínico recibieron una tercera dosis entre ocho y nueve meses después de la segunda.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/a8ea63644f73eb5e2d7297e1b4d5ca90187769f6w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotografía cedida por la Universidad de Chile de la vértebra aislada de la cola de un mosasaurio, de 3,25 cm de largo, hallada en 2014 en una expedición paleontológica en Isla Quiriquina, en la región chilena del Bíobío (centro-sur). Foto: EFE/Universidad De Chile" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/08/descubren-en-chile-un-nuevo-mosasaurio-que-vivio-hace-66-millones-de-anos/">Descubren en Chile un nuevo mosasaurio que vivió hace 66 millones de años</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  16, 2021</span></p>
                <p>La pieza fue encontrada en un tipo de roca conocida como "tempestita", formada por la acumulación de sedimentos y restos orgánicos a causa de mareas de alta energía.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/Zviad-Gogochuri-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Zviad Gogochuri (de azul) fue expulsado de los Paralímpicos. /Foto redes" />                <h1><a href="http://diario1.com/zona-deportiva/2021/08/capturan-a-paratleta-por-agredir-a-un-seguridad-en-tokio-tras-ingerir-alcohol/">Capturan a paratleta por agredir a un seguridad en Tokio tras ingerir alcohol</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  16, 2021</span></p>
                <p>El judoca además fue expulsado de los Juegos Paralímpicos por empujar al guardia de seguridad que tenía más de 60 años y que, en la caía, se rompió las costillas.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/08/messi-en-el-psg-la-pinata-sensacion-del-centro-capitalino/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/08/piñata-messi-centro-de-san-salvador0-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/RODRIGO SURA" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Agosto  16, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/08/messi-en-el-psg-la-pinata-sensacion-del-centro-capitalino/">Messi en el PSG: La piñata sensación del centro capitalino</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">El pasado regional en el presente global: cuatro ensayos sobre Jaraguá</a></h2>
                            <p><span class="date-post">Agosto  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/">Maya Salarrué integra exposición sobre el bicentenario</a></h2>
                            <p><span class="date-post">Julio  23, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Zoon poiesis &#8220;Estación ilímite&#8221; de Ario E. Salazar</a></h2>
                            <p><span class="date-post">Julio  21, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-19-a-las-21.22.16-150x150.png" class="attachment-thumbnail" alt="Imagen de referencia" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/si-senor-yo-recibi-sobresueldos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/si-senor-yo-recibi-sobresueldos/">Sí señor, yo recibí sobresueldos</a></h2>
                            <p><span class="date-post">Julio  19, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/la-muerte-el-fardo-de-la-liberacion/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/la-muerte-el-fardo-de-la-liberacion/">&#8220;La muerte&#8230;el fardo de la liberación&#8221;</a></h2>
                            <p><span class="date-post">Julio  5, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/el-lobo-estepario-invisible-en-san-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/el-lobo-estepario-invisible-en-san-salvador/">El lobo estepario invisible en San Salvador</a></h2>
                            <p><span class="date-post">Julio  2, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO| En plena calle atropellan y propinan brutal golpiza a ladrón" href="http://diario1.com/mundo/video-en-plena-calle-atropellan-y-propinan-brutal-golpiza-a-ladron/"><strong>1.-</strong> VIDEO| En plena calle atropellan y propinan brutal golpiza a ladrón</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Mujer graba a ladrones que intentaban abrir la puerta de su casa" href="http://diario1.com/mundo/video-mujer-graba-a-ladrones-que-intentaban-abrir-la-puerta-de-su-casa/"><strong>2.-</strong> VIDEO| Mujer graba a ladrones que intentaban abrir la puerta de su casa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Mujer con bebé en brazos se agarra a golpes con una anciana" href="http://diario1.com/mundo/video-mujer-con-bebe-en-brazos-se-agarra-a-golpes-con-una-anciana/"><strong>3.-</strong> VIDEO| Mujer con bebé en brazos se agarra a golpes con una anciana</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros mataron a vecino que defendió a vendedor de papayas" href="http://diario1.com/nacionales/2021/08/pandilleros-mataron-a-vecino-que-defendio-a-vendedor-de-papayas/"><strong>4.-</strong> Pandilleros mataron a vecino que defendió a vendedor de papayas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros no tuvieron piedad: lo mataron a machetazos en Jiquilisco" href="http://diario1.com/nacionales/2021/08/pandilleros-no-tuvieron-piedad-lo-mataron-a-machetazos-en-jiquilisco/"><strong>5.-</strong> Pandilleros no tuvieron piedad: lo mataron a machetazos en Jiquilisco</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Personas intentado huir de Afganistán caen de avión en pleno vuelo" href="http://diario1.com/mundo/video-personas-intentado-huir-de-afganistan-caen-de-avion-en-pleno-vuelo/"><strong>6.-</strong> VIDEO | Personas intentado huir de Afganistán caen de avión en pleno vuelo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Niña muere después de sufrir violación grupal en la que participó su tío" href="http://diario1.com/mundo/nina-muere-despues-de-sufrir-violacion-grupal-en-la-que-participo-su-tio/"><strong>7.-</strong> Niña muere después de sufrir violación grupal en la que participó su tío</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Luego de alerta de tsunami, el mar inunda capital de Haití" href="http://diario1.com/mundo/video-luego-de-alerta-de-tsunami-el-mar-inunda-capital-de-haiti/"><strong>8.-</strong> VIDEO| Luego de alerta de tsunami, el mar inunda capital de Haití</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan a acusados de masacrar a campesinos hace 40 años durante la guerra" href="http://diario1.com/nacionales/2021/08/capturan-a-acusados-de-masacrar-a-campesinos-hace-40-anos-durante-la-guerra/"><strong>9.-</strong> Capturan a acusados de masacrar a campesinos hace 40 años durante la guerra</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinos abandonan cadáver de mujer en barril para basura" href="http://diario1.com/mundo/asesinos-abandonan-cadaver-de-mujer-en-barril-para-basura/"><strong>10.-</strong> Asesinos abandonan cadáver de mujer en barril para basura</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/politica/2021/08/gerson-martinez-huye-a-mexico/">Gerson Martínez huye a México</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2021/08/ministerio-de-obras-publicas-anuncia-construccion-de-7-pasos-a-desnivel-en-san-salvador/">Ministerio de Obras Públicas anuncia construcción de 7 pasos a desnivel en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/politica/2021/08/darlyn-meza-y-rosa-chavez-no-llegan-a-comision-sobresueldos/">Darlyn Meza y Rosa Chávez no llegan a comisión sobresueldos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/08/pandilleros-mataron-a-vecino-que-defendio-a-vendedor-de-papayas/">Pandilleros mataron a vecino que defendió a vendedor de papayas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/zona-deportiva/2021/08/de-san-julian-a-tokio/">De San Julián a Tokio</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/mundo/video-personas-intentado-huir-de-afganistan-caen-de-avion-en-pleno-vuelo/">VIDEO | Personas intentado huir de Afganistán caen de avión en pleno vuelo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2021/08/fotos-incautan-lujosas-mansiones-ligadas-a-excabecilla-de-los-perrones/">FOTOS | Incautan lujosas mansiones ligadas a excabecilla de Los Perrones</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2021/08/el-coronavirus-ha-matado-a-2-mil-781-salvadorenos/">El coronavirus ha matado a 2 mil 781 salvadoreños</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2021/08/capturan-a-acusados-de-masacrar-a-campesinos-hace-40-anos-durante-la-guerra/">Capturan a acusados de masacrar a campesinos hace 40 años durante la guerra</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/mundo/los-talibanes-entran-en-kabul-tras-la-salida-del-presidente/">Los talibanes entran en Kabul tras la salida del presidente</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/mundo/biden-autoriza-el-envio-de-otros-1000-soldados-a-afganistan-y-suman-ya-7000/">Biden autoriza el envío de otros 1,000 soldados a Afganistán y suman ya 7,000</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/mundo/caos-en-el-aeropuerto-de-kabul-por-miles-de-personas-desesperadas-por-salir-de-afganistan/">Caos en el aeropuerto de Kabul por miles de personas desesperadas por salir de Afganistán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/mundo/video-reconocidos-influencers-abusaron-sexualmente-de-un-migrante/">VIDEO| Reconocidos influencers abusaron sexualmente de un migrante</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/2021/08/pandilleros-no-tuvieron-piedad-lo-mataron-a-machetazos-en-jiquilisco/">Pandilleros no tuvieron piedad: lo mataron a machetazos en Jiquilisco</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2021/08/fue-al-banco-saco-mas-de-mil-dolares-y-al-llegar-a-su-casa-lo-asaltaron/">Fue al banco, sacó más de mil dólares y al llegar a su casa lo asaltaron</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2021/08/exfiscal-luis-martinez-saldra-de-mariona-a-arresto-domiciliario/">Exfiscal Luis Martínez saldrá de Mariona a arresto domiciliario</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2021/08/caen-dos-extorsionistas-que-acechaban-en-santa-ana/">Caen dos extorsionistas que acechaban en Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/mundo/eeuu-controla-el-aeropuerto-de-kabul-y-los-talibanes-sus-inmediaciones/">EEUU controla el aeropuerto de Kabul y los talibanes sus inmediaciones</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/zona-deportiva/2021/08/el-salvador-vence-a-paraguay-en-segundo-examen-rumbo-a-rusia/">El Salvador vence a Paraguay en segundo examen rumbo a Rusia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2021/08/fotos-incautan-propiedades-a-exministro-ligado-a-corrupcion-de-mauricio-funes/">FOTOS | Incautan propiedades a exministro ligado a corrupción de Mauricio Funes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2021/08/pandillero-intercepta-a-hombre-y-lo-mata-a-balazos-en-la-paz/">Pandillero intercepta a hombre y lo mata a balazos en La Paz</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/zona-deportiva/2021/08/joven-salvadoreno-jugara-en-la-tercera-division-de-espana/">Joven salvadoreño jugará en la Tercera División de España</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/08/cabo-de-la-fuerza-naval-muere-ahogado-en-metalio/">Cabo de la Fuerza Naval muere ahogado en Metalío</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/vicepresidente-de-afganistan-desafia-a-los-talibanes-y-se-declara-presidente-interino/">Vicepresidente de Afganistán desafía a los talibanes y se declara presidente interino</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2021/08/motociclista-se-estrello-con-una-patrulla-policial-en-santa-tecla/">Motociclista se estrelló con una patrulla policial en Santa Tecla</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>