﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Encuentran muerto a padre de jugador del Liverpool | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrenador se suicida luego de ser imputado por agresión sexual' href='http://diario1.com/zona-deportiva/2021/02/entrenador-se-suicida-luego-de-ser-imputado-por-agresion-sexual/' />
<link rel='next' title='Siete profesionales de la salud son investigados por la muerte de Maradona' href='http://diario1.com/zona-deportiva/2021/02/siete-profesionales-de-la-salud-son-investigados-por-la-muerte-de-maradona/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/zona-deportiva/2021/02/encuentran-muerto-a-padre-del-portero-del-liverpool/' />
<link rel='shortlink' href='http://diario1.com/?p=210035' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-zona-deportiva.css" rel="stylesheet">                                                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-zona-deportiva postid-210035 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Viernes 26 de febrero del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content zona-deportiva">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Zona<span>Deportiva</span></h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPORTES INTERNACIONALES</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 3 horas</span></div>
                                                                        <h1 class="post-title">Encuentran muerto a padre de jugador del Liverpool</h1>
                                    <p class="post-summary">El empresario, padre de Álisson Becker, fue encontrado en una represa que pasa por una de sus propiedades en el sur del Brasil. </p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/zona-deportiva/2021/02/encuentran-muerto-a-padre-del-portero-del-liverpool/' addthis:title='Encuentran muerto a padre de jugador del Liverpool' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/EvE1ZUHXMAUp5BI-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Álisson Becker, portero del Liverpool. /Foto Liverpool" />                                                                                                            <div class="caption">Álisson Becker, portero del Liverpool. /Foto Liverpool</div>
                                                                                                    </div>
                                                                                        <article id="post-210035" class="post-210035 zona-deportiva type-zona-deportiva status-publish has-post-thumbnail hentry tag-encuentran-muerto-a-padre-del-portero-del-liverpool topics-zona-deportiva-deportes-internacionales">

	<div class="entry-content">
				<p>El empresario José Becker, padre de los porteros brasileños Álisson, del Liverpool inglés, y Muriel, del Fluminense, murió ahogado en una represa que pasa por su propiedad en el sur del país, según reportaron en la madrugada de este jueves los organismos de socorro.</p>
<p>El Cuerpo de Bomberos de Caçapava do Sul, en el estado de Río Grande do Sul, fronterizo con Argentina y Uruguay, confirmó que el cadáver encontrado poco antes de la medianoche del miércoles era del empresario de 57 años, reportado como desaparecido desde la tarde cuando dio una zambullida para nadar en la represa.</p>
<p>El empresario, que también fue portero de clubes aficionados en Río Grande do Sul, estaba con amigos de pesca deportiva en su casa de campo en el municipio de Lavras do Sul, a 320 kilómetros de Porto Alegre, la capital regional.</p>
<p>Becker desapareció cuando nadaba en la represa Rincao do Inferno, un turístico paraje de formación rocosa del río Camaquá que pasa por su propiedad, y su cadáver fue rescatado por un amigo y un empleado de la casa de campo.</p>
<div id="attachment_210037" style="width: 4613px" class="wp-caption alignnone"><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/02/cfd0f50fa8b568d8ef7c11e1ab52fb790627cfe8.jpg"><img class="wp-image-210037 size-full" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/cfd0f50fa8b568d8ef7c11e1ab52fb790627cfe8.jpg" alt="AME7994. RÍO DE JANEIRO (BRASIL), 25/02/2021.- Fotografía cedida hoy por el club Fluminense que muestra al empresario José Becker (2-d), padre de los porteros brasileños Álisson (d), del Liverpool inglés, y Muriel (i), del Fluminense, mientras posa en Río de Janeiro (Brasil). Becker murió ahogado en una represa que pasa por su propiedad en el sur del país, según reportaron en la madrugada de este jueves los organismos de socorro. EFE/Fluminense FC/Lucas Merçon /SOLO USO EDITORIAL /SOLO DISPONIBLE PARA ILUSTRAR LA NOTICIA QUE ACOMPAÑA (CRÉDITO OBLIGATORIO)" width="4603" height="2723" /></a><p class="wp-caption-text">El empresario José Becker (2-d), padre de los porteros brasileños Álisson (d), del Liverpool inglés, y Muriel (i), del Fluminense. /EFE</p></div>
<p>El club Fluminense de Río de Janeiro, donde actúa como portero titular su primogénito Muriel, de 34 años, lamentó la muerte y le deseó a través de sus redes sociales &#8220;fuerza&#8221; a todos los familiares y amigo.</p>
<p>&#8220;Es con mucha tristeza que recibimos la noticia de la muerte de José Agostinho Becker, padre de nuestros exporteros Álisson y Muriel. El &#8216;Club del Pueblo&#8217; le desea fuera a los familiares y amigos en este momento de tanto dolor&#8221;, expresó el Internacional de Porto Alegre, donde se iniciaron ambos futbolistas.</p>
<p>Los equipos cariocas Vasco da Gama y Botafogo, el Sao Paulo y el Bahía de Salvador fueron otros de los clubes de la primera división brasileña que se solidarizaron con mensajes de apoyo a la familia de los dos porteros.</p>
<p>Álisson, de 28 años, agradeció por su parte a través de su jefatura de prensa los mensajes de apoyo e indicó que la familia pidió privacidad y no se manifestará.</p>
<p>El portero titular de la selección brasileña y considerado como uno de los mejores de la actualidad tampoco dio detalles sobre un eventual viaje a Brasil para las exequias de su progenitor, en un escenario en el que los vuelos entre el Reino Unido y el país suramericano están suspendidos por las nuevas cepas de la covid-19.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/EvE1ZUHXMAUp5BI-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Álisson Becker, portero del Liverpool. /Foto Liverpool" />                <h1><a href="http://diario1.com/zona-deportiva/2021/02/encuentran-muerto-a-padre-del-portero-del-liverpool/">Encuentran muerto a padre de jugador del Liverpool</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 3 horas</span></p>
                <p>El empresario, padre de Álisson Becker, fue encontrado en una represa que pasa por una de sus propiedades en el sur del Brasil. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/3-fotos-ahorro-digital-bac-credomatic-02-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen: BAC Credomatic" />                <h1><a href="http://diario1.com/nacionales/2021/02/conoce-los-beneficios-del-servicio-de-cuenta-de-ahorro-digital-de-bac-credomatic/">Conoce los beneficios del servicio de Cuenta de Ahorro Digital de BAC Credomatic</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Ahora podrás crear tu segunda cuenta de ahorro en BAC Credomatic de forma simple, accesible y digital desde tu Banca en Línea en tu laptop o computadora de escritorio.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/John-Geddert-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="John Geddert. /Foto EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2021/02/entrenador-se-suicida-luego-de-ser-imputado-por-agresion-sexual/">Entrenador se suicida luego de ser imputado por agresión sexual</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Fue imputado con 24 cargos, que incluían agresión sexual y tráfico de personas, cometiendo múltiples abusos físicos contra docenas de jóvenes deportistas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/Diario1-Imagen-destacada-3-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Comandos de Salvamento" />                <h1><a href="http://diario1.com/nacionales/2021/02/motociclista-resulta-lesionado-en-accidente-de-transito-en-ilopango/">FOTOS | Motociclista resulta lesionado en accidente de tránsito en Ilopango</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 6 horas</span></p>
                <p>Al lugar del percance se hicieron presentes socorristas de Comando de Salvamento, para auxiliar al conductor.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/57761480f387b241314a43c65e6ce587c2920936w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/02/hombre-dispara-al-paseador-de-perros-de-lady-gaga-y-se-lleva-a-sus-dos-bulldog/">Hombre dispara al paseador de perros de Lady Gaga y se lleva a sus dos bulldog</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  25, 2021</span></p>
                <p>Lady Gaga, que se encuentra en estos momentos en Roma rodando la cinta "Gucci" a las órdenes de Ridley Scott, ofreció medio millón de dólares al ladrón sin pedir más explicaciones.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/EvFXaaFXMAkZzxi-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotos: Cortesía." />                <h1><a href="http://diario1.com/nacionales/2021/02/fotos-choque-de-tres-rastras-obstruye-paso-en-troncal-del-norte/">FOTOS | Choque de tres rastras obstruye paso en Troncal del Norte</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  25, 2021</span></p>
                <p>Más temprano, dos microbuses de transporte colectivo habían colisionado en dicha arteria.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/EvBIkUzXAAMzja6-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Foto: Cortesía Roger Baires" />                <h1><a href="http://diario1.com/nacionales/2021/02/motociclista-muere-en-accidente-de-transito-en-la-union/">Motociclista muere en accidente de tránsito en La Unión</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  24, 2021</span></p>
                <p>En el hecho se vieron involucrados un vehículo particular, tipo sedán, de color rojo y una motocicleta.</p>
            </li>
                    <li class="item-noticia">
                <img width="625" height="345" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/cadaver.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/nacionales/2021/02/encuentran-cadaver-de-un-hombre-con-varios-impactos-de-bala-en-el-torax/">Encuentran cadáver de un hombre con varios impactos de bala en el tórax</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  24, 2021</span></p>
                <p>El hecho se registró en el municipio de Guazapa, San Salvador, pero se desconoce la identidad del fallecido y el móvil del crimen, tampoco se reportan capturados hasta el momento.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/ciudad-de-plomo-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/02/presunto-pandillero-muere-al-intentar-escapar-de-la-pnc-en-san-salvador/">Pandillero muere al intentar escapar de la PNC en San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  24, 2021</span></p>
                <p>Por el momento, la corporación policial se encuentra realizando la inspección de la escena.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/Jamal-Musiala-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Jamal Musiala festeja el gol que anotó ayer. /Foto Bayern" />                <h1><a href="http://diario1.com/zona-deportiva/2021/02/joven-promesa-del-bayern-opta-por-jugar-con-alemania-y-no-con-inglaterra/">Joven promesa del Bayern opta por jugar con Alemania y no con Inglaterra</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  24, 2021</span></p>
                <p>El chico de 17 años, que ayer se convirtió en el jugador más joven en marcar para el Bayern en la Champions, era pretendido por ambas selecciones.  </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/Eu_yLv0XAAYbXbd-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cuerpo de Bomberos de El Salvador" />                <h1><a href="http://diario1.com/nacionales/2021/02/fallas-en-el-motor-provoca-incendio-de-un-pick-up-en-zacatecoluca/">Fallas en el motor provoca incendio de un pick up en Zacatecoluca</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  24, 2021</span></p>
                <p>La emergencia fue atendida por personal del Cuerpo de Bomberos de El Salvador.</p>
            </li>
                    <li class="item-noticia">
                <img width="632" height="350" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/Zayda-Reyes.jpg" class="attachment-featured-image-top wp-post-image" alt="Zayda Reyes, candidata a diputada" />                <h1><a href="http://diario1.com/politica/2021/02/gobernabilidad-y-democracia-deben-prevalecer/">Gobernabilidad y democracia deben prevalecer</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  23, 2021</span></p>
                <p>El diseño de tener tres poderes del Estado es con la finalidad de delimitar la concentración del poder.
</p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="432" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/Tiger-Woods.jpg" class="attachment-featured-image-top wp-post-image" alt="Así quedó el vehículo en el que viajaba el golfista. /Foto redes" />                <h1><a href="http://diario1.com/zona-deportiva/2021/02/video-tiger-woods-hospitalizado-tras-sufrir-un-grave-accidente-de-coche/">VIDEO | Tiger Woods, hospitalizado tras sufrir un grave accidente de coche</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  23, 2021</span></p>
                <p>El famoso golfista estadounidense se accidentó este martes por la mañana en Ranchos Palos Verdes, una ciudad dentro del condado de Los Ángeles.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/se-dice-que/violaciones-sistematicas-a-la-ley-electoral/">Violaciones sistemáticas a la ley electoral</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  23, 2021</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                <img width="615" height="304" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/escena-del-crimen-no-pasar-asesinato.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/02/se-registra-un-homicidio-al-interior-de-un-bus-de-la-ruta-2-a/">Asesinan a pasajero al interior de un bus de la ruta 2-A</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  23, 2021</span></p>
                <p>Por el momento, los elementos de la Policía Nacional Civil (PNC) se encuentran inspeccionando la escena del hecho.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/02/sacerdote-celebra-misas-desde-el-techo-de-una-parroquia/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/02/Perú-misas-pandemia-coronavirus-tradiciones-católicas3-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/Juan Carlos Tumes" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Febrero  25, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/02/sacerdote-celebra-misas-desde-el-techo-de-una-parroquia/">Sacerdote celebra misas desde el techo de una parroquia</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/breve-lectura-de-luisfelipe-minhero/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/breve-lectura-de-luisfelipe-minhero/">Breve lectura de Luisfelipe Minhero</a></h2>
                            <p><span class="date-post">Febrero  22, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/memoria-y-olvido-segun-la-siguanaba-de-la-literatura-mestiza-a-la-mito-poetica-nahuat-iii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/memoria-y-olvido-segun-la-siguanaba-de-la-literatura-mestiza-a-la-mito-poetica-nahuat-iii/">Memoria y Olvido según La Siguanaba &#8211; De la literatura mestiza a la mito-poética náhuat (III)</a></h2>
                            <p><span class="date-post">Febrero  15, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2016/05/Omar-Salinas-150x150.jpg" class="attachment-thumbnail" alt="Omar-Salinas" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/correlacion-politica-2021-2024-una-oportunidad-para-saber-elegir/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/correlacion-politica-2021-2024-una-oportunidad-para-saber-elegir/">Correlación política 2021-2024, una oportunidad para saber elegir</a></h2>
                            <p><span class="date-post">Febrero  12, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/memoria-y-olvido-segun-la-siguanaba-de-la-literatura-mestiza-a-la-mito-poetica-nahuat-ii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/memoria-y-olvido-segun-la-siguanaba-de-la-literatura-mestiza-a-la-mito-poetica-nahuat-ii/">Memoria y Olvido según La Siguanaba &#8211; De la literatura mestiza a la mito-poética náhuat (II)</a></h2>
                            <p><span class="date-post">Febrero  4, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/01/memoria-y-olvido-segun-la-siguanaba-de-la-literatura-mestiza-a-la-mito-poetica-nahuat/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/01/memoria-y-olvido-segun-la-siguanaba-de-la-literatura-mestiza-a-la-mito-poetica-nahuat/">Memoria y Olvido según La Siguanaba  De la literatura mestiza a la mito-poética náhuat</a></h2>
                            <p><span class="date-post">Enero  28, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/01/memoria-y-censura-1932-1992-2022/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/01/memoria-y-censura-1932-1992-2022/">Memoria y censura &#8230;1932&#8230;1992&#8230;2022&#8230;</a></h2>
                            <p><span class="date-post">Enero  21, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO| La noche que terminó en bochornoso escándalo en una residencial de Santa Tecla" href="http://diario1.com/nacionales/2021/02/video-la-noche-que-termino-en-bochornoso-escandalo-en-una-residencial-de-santa-tecla/"><strong>1.-</strong> VIDEO| La noche que terminó en bochornoso escándalo en una residencial de Santa Tecla</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fuerte balacera deja cinco muertos: cuatro hombres y una mujer" href="http://diario1.com/mundo/fuerte-balacera-deja-cinco-muertos-cuatro-hombres-y-una-mujer/"><strong>2.-</strong> Fuerte balacera deja cinco muertos: cuatro hombres y una mujer</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Reos descuartizaron vivo a líder de secta satánica" href="http://diario1.com/mundo/reos-descuartizaron-vivo-a-lider-de-secta-satanica/"><strong>3.-</strong> Reos descuartizaron vivo a líder de secta satánica</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Bertha Deleón: Henry Flores es un candidato inepto sin personalidad" href="http://diario1.com/politica/2021/02/bertha-deleon-henry-flores-es-un-candidato-inepto-sin-personalidad/"><strong>4.-</strong> Bertha Deleón: Henry Flores es un candidato inepto sin personalidad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre da machetazo en la cara a su exesposa en Usulután" href="http://diario1.com/nacionales/2021/02/hombre-da-machetazo-en-la-cara-a-su-exesposa-en-usulutan/"><strong>5.-</strong> Hombre da machetazo en la cara a su exesposa en Usulután</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinan a balazos a dos policías mientras patrullaban" href="http://diario1.com/mundo/asesinan-a-balazos-a-dos-policias-mientras-patrullaban/"><strong>6.-</strong> Asesinan a balazos a dos policías mientras patrullaban</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Aficionado albo conquista el título con la venta de tostadas" href="http://diario1.com/zona-deportiva/2021/02/aficionado-albo-conquista-el-titulo-con-la-venta-de-tostadas/"><strong>7.-</strong> Aficionado albo conquista el título con la venta de tostadas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Policía desmantela narco-laboratorio de la Mara Salvatrucha" href="http://diario1.com/mundo/policia-desmantela-narco-laboratorio-de-la-mara-salvatrucha/"><strong>8.-</strong> Policía desmantela narco-laboratorio de la Mara Salvatrucha</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fuerza Armada advierte a automovilistas no interferir en caravana presidencial" href="http://diario1.com/nacionales/2021/02/fuerza-armada-advierte-a-automovilistas-no-interferir-en-caravana-presidencial/"><strong>9.-</strong> Fuerza Armada advierte a automovilistas no interferir en caravana presidencial</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Encuentran abandonados en un pozo cadáveres de dos mujeres" href="http://diario1.com/mundo/encuentran-abandonados-en-un-pozo-cadaveres-de-dos-mujeres/"><strong>10.-</strong> Encuentran abandonados en un pozo cadáveres de dos mujeres</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2021/02/fuerza-armada-advierte-a-automovilistas-no-interferir-en-caravana-presidencial/">Fuerza Armada advierte a automovilistas no interferir en caravana presidencial</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2021/02/no-podemos-vivir-las-elecciones-bajo-las-balas/">“No podemos vivir las elecciones bajo las balas”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/nacionales/2021/02/fallece-jefe-de-seguridad-del-minsal-senalado-de-atacar-a-militantes-fmln/">Fallece jefe de seguridad del MINSAL señalado de atacar a militantes FMLN</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/02/video-candidato-de-nuevas-ideas-confunde-a-nayib-bukele-con-schafick-handal/">VIDEO| Candidato de Nuevas Ideas confunde a Nayib Bukele con Schafick Handal</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2021/02/camarasal-pide-a-salvadorenos-y-empresa-privada-defender-las-libertades/">Camarasal pide a salvadoreños y empresa privada defender las libertades</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/politica/2021/02/walter-araujo-llama-esperancito-y-se-burla-de-su-hermano-carlos/">Walter Araujo llama “esperancito” y se burla de su hermano Carlos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/politica/2021/02/bertha-deleon-henry-flores-es-un-candidato-inepto-sin-personalidad/">Bertha Deleón: Henry Flores es un candidato inepto sin personalidad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2021/02/sicarios-mataron-a-balazos-en-la-cara-a-profesor-en-san-miguel/">Sicarios mataron a balazos en la cara a profesor en San Miguel</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/politica/2021/02/eeuu-conversa-sobre-migracion-con-el-salvador-y-llama-a-crear-oportunidades/">EEUU conversa sobre migración con El Salvador y llama a crear oportunidades</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/politica/2021/02/mas-de-1000-funcionarios-no-han-presentado-su-declaracion-patrimonial/">Más de 1000 funcionarios no han presentado su declaración patrimonial</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2021/02/la-noche-que-termino-en-bochornoso-escandalo-en-una-residencial-de-santa-tecla/">La noche que terminó en bochornoso escándalo en una residencial de Santa Tecla</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2021/02/gobierno-dice-que-aun-no-se-confirma-primer-caso-de-candida-auris-en-el-pais/">Gobierno dice que aún no se confirma primer caso de Candida Auris en el país</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/zona-deportiva/2021/02/aficionado-albo-conquista-el-titulo-con-la-venta-de-tostadas/">Aficionado albo conquista el título con la venta de tostadas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/politica/2021/02/video-denuncian-entrega-masiva-de-alimentos-del-gobierno-para-inducir-al-voto-en-santa-tecla/">VIDEO| Denuncian entrega masiva de alimentos del Gobierno para inducir al voto en Santa Tecla</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/mundo/la-esposa-del-chapo-puede-ser-condenada-a-cadena-perpetua/">La esposa del Chapo puede ser condenada a cadena perpetua</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2021/02/abogado-de-chepe-diablo-se-postula-para-magistrado-de-csj/">Abogado de Chepe Diablo se postula para magistrado de CSJ</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/politica/2021/02/congresistas-eeuu-preocupados-por-violencia-intimidacion-y-corrupcion-en-el-salvador/">Congresistas EEUU preocupados por violencia, intimidación y corrupción en El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2021/02/ataque-armado-deja-un-muerto-y-dos-heridos-en-san-salvador/">Ataque armado deja un muerto y dos heridos en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/politica/2021/02/candidato-de-gana-pide-el-voto-lanzando-dinero-desde-avioneta/">Candidato de GANA pide el voto lanzando dinero desde avioneta</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2021/02/alcaldia-de-santa-tecla-lanza-plan-de-movilidad-urbana/">Alcaldía de Santa Tecla lanza plan de movilidad urbana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2021/02/tres-personas-muertas-y-un-lesionado-al-estrellarse-avioneta-en-ilopango/">Tres personas muertas y un lesionado al estrellarse avioneta en Ilopango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/mundo/ortega-pide-a-ee-uu-cesar-las-sanciones-contra-cuba-nicaragua-y-venezuela/">Ortega pide a EE.UU. cesar las sanciones contra Cuba, Nicaragua y Venezuela</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/02/hombre-da-machetazo-en-la-cara-a-su-exesposa-en-usulutan/">Hombre da machetazo en la cara a su exesposa en Usulután</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/politica/2021/02/el-silencio-electoral-comienza-hoy-a-medianoche/">El silencio electoral comienza hoy a medianoche</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2021/02/video-la-noche-que-termino-en-bochornoso-escandalo-en-una-residencial-de-santa-tecla/">VIDEO| La noche que terminó en bochornoso escándalo en una residencial de Santa Tecla</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>