﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>El “Zarco” ve a FAS como favorito ante el Managua en la Liga Concacaf | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Felipe Ponce: “Esperamos hacer buena pareja con Fito”' href='http://diario1.com/zona-deportiva/2020/09/felipe-ponce-esperamos-hacer-buena-pareja-con-fito/' />
<link rel='next' title='Otro jugador se despide del Barcelona' href='http://diario1.com/zona-deportiva/2020/09/otro-jugador-se-despide-del-barcelona/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/zona-deportiva/2020/09/el-zarco-ve-a-fas-como-favorito-ante-el-managua-en-la-liga-concacaf/' />
<link rel='shortlink' href='http://diario1.com/?p=199615' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-zona-deportiva.css" rel="stylesheet">                                                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-zona-deportiva postid-199615 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 22 de septiembre del 2020 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content zona-deportiva">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Zona<span>Deportiva</span></h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPORTES NACIONALES</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 2 horas</span></div>
                                                                        <h1 class="post-title">El “Zarco” ve a FAS como favorito ante el Managua en la Liga Concacaf</h1>
                                    <p class="post-summary">Al equipo tigrillo le tocó el rival más asequible de los tres representantes salvadoreños, pero no podrá llevarse el partido al "Quiteño" por este motivo... </p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Astrid Mejía                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/zona-deportiva/2020/09/el-zarco-ve-a-fas-como-favorito-ante-el-managua-en-la-liga-concacaf/' addthis:title='El “Zarco” ve a FAS como favorito ante el Managua en la Liga Concacaf' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/Zarco-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Jorge &quot;Zarco&quot; Rodríguez. /Foto C.D. FAS" />                                                                                                            <div class="caption">Jorge "Zarco" Rodríguez. /Foto C.D. FAS</div>
                                                                                                    </div>
                                                                                        <article id="post-199615" class="post-199615 zona-deportiva type-zona-deportiva status-publish has-post-thumbnail hentry tag-el-zarco-ve-a-fas-como-favorito-ante-el-managua-en-la-liga-concacaf topics-zona-deportiva-deportes-nacionales">

	<div class="entry-content">
				<p>FAS conoció anoche al rival con el que eliminará en la primera ronda de la Liga Concacaf 2020 y el técnico Jorge “Zarco” Rodríguez reconoció que su equipo es favorito ante el Managua de Nicaragua para avanzar a la ronda de octavos de final.</p>
<p>Al cuadro tigrillo le tocó en teoría el rival más asequible de los tres representantes salvadoreños en el torneo regional, pues Alianza deberá enfrentar al Motagua de Honduras o al Comunicaciones de Guatemala; mientras que Municipal Limeño también la tiene complicada contra el Forge FC de Canadá.</p>
<p><strong>“<em>Ellos </em>(fútbol de Nicaragua en general)</strong><em><strong> han crecido, pero la obligación de nosotros es ganar,</strong> vamos a jugar de local. En el fútbol no hay nada garantizado, pero esperamos hacer un buen partido para regalarle una alegría a nuestra afición”</em>, reaccionó Jorge “Zarco” Rodríguez en declaraciones al periodista Guillermo Estrada.</p>
<p>La ventaja para los santanecos es que jugarán a partido único en condición de local, y será en el <strong>estadio Cuscatlán, pues el Óscar Alberto Quiteño, aunque ya se le han realizado mejoras le falta cumplir con la iluminación para ser avalado por Concacaf.</strong></p>
<p><em>“Vamos a jugar de local en el Cuscatlán y la obligación es ganar para pasar a la siguiente ronda. Es un rival que tenemos que respetar pero nosotros tenemos las condiciones  para hacer un buen partido y ganar”</em>, apuntó el estratega sobre ese duelo a realizarse el 20 de octubre.</p>
<p><em>&#8220;Solo tenemos una torre de luz, nos falta la otra, por lo que no podemos jugar ahí el partido de Concacaf. Para los partidos de la Liga (Pepsi) estamos viendo si nos permiten bajándole a 50 luxes para jugar de noche&#8221;</em>, explicó el gerente de FAS, Fredy Vega, pero todo dependerá de lo que diga la Federación Salvadoreña de Fútbol.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/78ce59287f9cc9f6f3aea32f3695e8b905791fc4w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/nacionales/2020/09/microsoft-presenta-un-nuevo-servicio-que-conectara-su-nube-a-los-satelites/">Microsoft presenta un nuevo servicio que conectará su nube a los satélites</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 3 horas</span></p>
                <p>En un primer momento estará disponible únicamente para un grupo selecto de sus clientes.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/51c9e1781ffa8ccdd66f0cdf6c90e3a99d030dc9w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: EFE" />                <h1><a href="http://diario1.com/nacionales/2020/09/condenan-a-9-anos-de-carcel-a-pandillero-que-obligo-a-victimas-a-dejar-vivienda/">Condenan a 9 años de cárcel a pandillero que obligó a víctimas a dejar vivienda</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 5 horas</span></p>
                <p>El hombre amenazó a las víctimas con asesinarlas si no abandonaban la vivienda.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/CANCER-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2020/09/tratamiento-para-cancer-de-mama-her2-positivo-disminuye-riesgo-de-recurrencia/">Tratamiento para cáncer de mama HER2 positivo disminuye riesgo de recurrencia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 6 horas</span></p>
                <p>Los datos de este estudio suponen una excelente noticia, ya que se va a asociar con más curas en esta enfermedad precoz.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/EihYBLKXYAIv6qg-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Twitter @Inter." />                <h1><a href="http://diario1.com/zona-deportiva/2020/09/arturo-vidal-comienza-con-mucha-ilusion-su-nueva-etapa-en-el-inter/">Arturo Vidal comienza &#8220;con mucha ilusión&#8221; su nueva etapa en el Inter</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 7 horas</span></p>
                <p>El jugador se reencuentra con su compañero de selección Alexis Sánchez en el equipo italiano. Hay felicidad en el club de Conte.   </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/ARRESTOS-ARCHIVO-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA: PNC" />                <h1><a href="http://diario1.com/nacionales/2020/09/a-prision-pandilleros-acusados-de-extorsionar-en-ciudad-delgado/">A prisión pandilleros acusados de extorsionar en Ciudad Delgado</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  22, 2020</span></p>
                <p>Una de sus víctimas colaboró con la Fiscalía para individualizar a los delincuentes, quienes le cobraban $100 mensuales para no matarla.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="409" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/bares.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/inglaterra-cerrara-bares-y-restaurantes-a-las-diez-de-la-noche-por-la-covid/">Inglaterra cerrará bares y restaurantes a las diez de la noche por la COVID</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  21, 2020</span></p>
                <p>Desde la semana pasada, están prohibidas en Inglaterra las reuniones sociales de más de seis personas, tanto en interiores como en exteriores. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/50f4aac84f48b5d34dda44c41fb858eab92a6e1cw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/falta-de-pruebas-de-laboratorio-impide-claridad-sobre-covid-19-en-honduras/">Falta de pruebas de laboratorio impide claridad sobre COVID-19 en Honduras</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  21, 2020</span></p>
                <p>Esa situación está provocando una saturación de los hospitales.  </p>
            </li>
                    <li class="item-noticia">
                <img width="616" height="426" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/120048658_770314743512185_4403485450813330711_n.jpg" class="attachment-featured-image-top wp-post-image" alt="120048658_770314743512185_4403485450813330711_n" />                <h1><a href="http://diario1.com/nacionales/2020/09/regresa-la-campestremania-2x1-a-pollo-campestre/">Regresa La Campestremanía 2&#215;1 a Pollo Campestre</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  21, 2020</span></p>
                <p>Esta promoción es válida en restaurantes, llevar y autoservicio. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/61f9601f07792de4436919783a1ad765186cf0ccw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/acusado-por-la-muerte-de-un-hombre-negro-en-protestas-en-ee-uu-se-suicida/">Acusado por la muerte de un hombre negro en protestas en EE.UU se suicida</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  21, 2020</span></p>
                <p>La familia de la víctima había cuestionado por qué razón el sospechoso permanecía libre.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/Firpo-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Aficionados congregados en el parque Raúl Munguía. /Foto de 
 Twitter @ccuscatlan" />                <h1><a href="http://diario1.com/zona-deportiva/2020/09/video-y-fotos-firpo-celebra-sus-97-anos-de-historia-con-multitudinario-acto/">Video y fotos | Firpo celebra sus 97 años de historia con multitudinario acto</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Septiembre  21, 2020</span></p>
                <p>Firpo fue fundado un 21 de septiembre de 1923, siendo uno de los equipos más longevos del fútbol salvadoreño.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/file_20180904102034-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="file_20180904102034" />                <h1><a href="http://diario1.com/zona-deportiva/2020/09/el-emotivo-mensaje-con-el-que-messi-despide-a-arturo-vidal/">El emotivo mensaje con el que Messi despide a Arturo Vidal</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  20, 2020</span></p>
                <p>El argentino es uno de los más afectados con la salida del chileno del club azulgrana y lo despide de la forma más dulce. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/Sin-título-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla." />                <h1><a href="http://diario1.com/zona-deportiva/2020/09/video-increible-jugadores-se-pelean-por-patear-un-penal/">VIDEO | ¡Increíble! Jugadores se pelean por patear un penal</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  20, 2020</span></p>
                <p>Tuvo que intervenir el capitán del equipo para separarlos y solventar la situación. La escena terminó de la peor manera.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/EcPxEZCXgAIey6c-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Twitter @fepafut" />                <h1><a href="http://diario1.com/zona-deportiva/2020/09/panama-decide-suspender-el-futbol-en-2020-por-la-covid-19/">Panamá decide suspender el fútbol en 2020 por la COVID-19</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  18, 2020</span></p>
                <p>Será el único país de la Unión Centroamericana de Fútbol (Uncaf) sin actividad en su Liga de fútbol en 2020.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/689239356d2953c8088e28c42d3b197560c81077w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/madrid-restringira-la-movilidad-a-casi-un-millon-de-personas-desde-el-lunes/">Madrid restringirá la movilidad a casi un millón de personas desde el lunes</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  18, 2020</span></p>
                <p>Las nuevas medidas llegan después de varias semanas registrando el mayor número de contagios de toda España.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/Forrest-Gump-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Forrest-Gump" />                <h1><a href="http://diario1.com/vida/2020/09/fallece-winston-groom-el-autor-de-la-novela-forrest-gump/">Fallece Winston Groom, el autor de la novela Forrest Gump</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  18, 2020</span></p>
                <p>La novela de Forrest Gump fue publicada en 1986.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/09/el-ultimo-puente-colgante-de-los-andes-peruanos/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2018/09/Perú-último-puente-inca15-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: NATIONAL GEOGRAPHIC" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Septiembre  18, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/09/el-ultimo-puente-colgante-de-los-andes-peruanos/">El último puente colgante de los Andes peruanos</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/09/el-legado-de-la-independencia-salvadorena-segun-masferrer/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/09/el-legado-de-la-independencia-salvadorena-segun-masferrer/">El legado de la independencia salvadoreña según Masferrer</a></h2>
                            <p><span class="date-post">Septiembre  14, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/09/ensalada-independiente-izote-matias-y-guiri-guiri/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/09/ensalada-independiente-izote-matias-y-guiri-guiri/">Ensalada independiente: izote, Matías y güiri güiri</a></h2>
                            <p><span class="date-post">Septiembre  8, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/09/persistencia-del-1932-colonial-objetividad-cientifica-sin-sujeto-nahua-hablante/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/09/persistencia-del-1932-colonial-objetividad-cientifica-sin-sujeto-nahua-hablante/">Persistencia del (19)32 colonial objetividad científica sin sujeto nahua-hablante</a></h2>
                            <p><span class="date-post">Septiembre  7, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/logan-150x150.jpg" class="attachment-thumbnail" alt="logan" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/09/las-relaciones-internacionales-salvadorenas-en-tiempos-de-pandemia/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/09/las-relaciones-internacionales-salvadorenas-en-tiempos-de-pandemia/">Las relaciones internacionales salvadoreñas en tiempos de pandemia</a></h2>
                            <p><span class="date-post">Septiembre  1, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/08/del-niguitismo-salvadoreno-justicia-viril-y-fratricidio/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/08/del-niguitismo-salvadoreno-justicia-viril-y-fratricidio/">Del Nigüitismo salvadoreño: Justicia viril y fratricidio</a></h2>
                            <p><span class="date-post">Agosto  28, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/Karen-Escalante-Barrera-9-150x150.jpg" class="attachment-thumbnail" alt="Karen Escalante-Barrera (9)" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/08/hermosa-compania/">Gracias infinitas</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/08/hermosa-compania/">Hermosa compañía</a></h2>
                            <p><span class="date-post">Agosto  25, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Video | Un muerto y un herido por caída de roca en carretera al Puerto" href="http://diario1.com/nacionales/2020/09/video-un-muerto-y-un-herido-por-caida-de-roca-en-carretera-al-puerto/"><strong>1.-</strong> Video | Un muerto y un herido por caída de roca en carretera al Puerto</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Conmoción por suicidio de niña de 11 años  en San Miguel" href="http://diario1.com/nacionales/2020/09/conmocion-por-suicidio-de-nina-de-11-anos-en-san-miguel/"><strong>2.-</strong> Conmoción por suicidio de niña de 11 años  en San Miguel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="[FOTOS] Militares graban el asesinato de mujer “hechicera”" href="http://diario1.com/mundo/fotos-militares-graban-el-asesinato-de-mujer-hechicera/"><strong>3.-</strong> [FOTOS] Militares graban el asesinato de mujer “hechicera”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Conductor recibe con un balazo en la frente a ladrón" href="http://diario1.com/mundo/video-conductor-recibe-con-un-balazo-en-la-frente-a-ladron/"><strong>4.-</strong> VIDEO| Conductor recibe con un balazo en la frente a ladrón</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Papá de niña violada mata al victimario equivocado" href="http://diario1.com/mundo/video-papa-de-nina-violada-mata-al-victimario-equivocado/"><strong>5.-</strong> VIDEO| Papá de niña violada mata al victimario equivocado</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Las andanzas de José Luis Merino, el patrón de Nayib Bukele" href="http://diario1.com/politica/2020/09/las-andanzas-de-jose-luis-merino-el-patron-de-nayib-bukele/"><strong>6.-</strong> Las andanzas de José Luis Merino, el patrón de Nayib Bukele</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Matan a balazos a un hombre que cenaba en taquería" href="http://diario1.com/mundo/video-matan-a-balazos-a-un-hombre-que-cenaba-en-taqueria/"><strong>7.-</strong> VIDEO| Matan a balazos a un hombre que cenaba en taquería</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombres fingieron la muerte de su madre para cobrar seguro" href="http://diario1.com/nacionales/2020/09/hombres-fingieron-la-muerte-de-su-madre-para-cobrar-seguro/"><strong>8.-</strong> Hombres fingieron la muerte de su madre para cobrar seguro</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Dos fuertes sismos desatan alarma en El Salvador" href="http://diario1.com/nacionales/2020/09/dos-fuertes-sismos-desatan-alarma-en-el-salvador/"><strong>9.-</strong> Dos fuertes sismos desatan alarma en El Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="El Salvador entra en nuevo repunte de contagios de coronavirus" href="http://diario1.com/nacionales/2020/09/el-salvador-entra-en-nuevo-repunte-de-contagios-de-coronavirus/"><strong>10.-</strong> El Salvador entra en nuevo repunte de contagios de coronavirus</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2020/09/militares-niegan-inspeccion-de-archivos-a-juez-encargado-de-caso-el-mozote/">Militares niegan inspección de archivos a juez encargado de caso El Mozote</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2020/09/rutas-de-transporte-en-paro-en-zonas-de-san-salvador/">Rutas de transporte en paro en zonas de San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/nacionales/2020/09/luis-martinez-y-sus-complices-enfrentan-juicio-por-armar-casos-a-favor-de-rais/">Luis Martínez y sus cómplices enfrentan juicio por armar casos a favor de Rais</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2020/09/sala-suspende-prueba-de-covid-19-a-quienes-ingresen-a-el-salvador/">Sala suspende prueba de Covid-19 a quienes ingresen a El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2020/09/casos-de-coronavirus-se-disparan-durante-fin-de-semana/">Casos de coronavirus se disparan durante fin de semana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/2020/09/corte-de-eeuu-da-luz-verde-para-deportar-a-250000-salvadorenos-protegidos-por-tps/">Corte de EEUU da luz verde para deportar a 250,000 salvadoreños protegidos por TPS</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2020/09/bukele-ordena-cerco-sanitario-en-corinto-por-alza-de-casos-covid-19/">Bukele ordena cerco sanitario en Corinto por alza de casos Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/politica/2020/09/los-dos-articulos-de-reforma-constitucional-que-propone-fabio-castillo/">Los dos artículos de reforma constitucional que propone Fabio Castillo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2020/09/ministro-de-defensa-intento-parar-diligencia-por-masacre-del-mozote/">Ministro de Defensa intentó parar diligencia por masacre del Mozote</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2020/09/exigiran-prueba-covid-19-a-quienes-ingresen-a-el-salvador-pese-a-resolucion-de-sala/">Exigirán prueba Covid-19 a quienes ingresen a El Salvador pese a resolución de Sala</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2020/09/conmocion-por-suicidio-de-nina-de-11-anos-en-san-miguel/">Conmoción por suicidio de niña de 11 años  en San Miguel</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2020/09/pddh-califica-de-vergonzoso-impedir-acceso-a-archivos-militares/">PDDH califica de “vergonzoso” impedir acceso a archivos militares</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2020/09/reabren-aeropuerto-de-el-salvador-y-aerolineas-inician-viajes-internacionales/">Reabren aeropuerto de El Salvador y aerolíneas inician viajes internacionales</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/2020/09/fiscalia-pedira-a-interpol-difusion-roja-contra-funes-por-caso-tregua-entre-pandillas/">Fiscalía pedirá a Interpol difusión roja contra Funes por caso tregua entre pandillas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/politica/2020/09/diputados-acuerdan-crear-comision-de-antejuicio-contra-arturo-magana/">Diputados acuerdan crear comisión de antejuicio contra Arturo Magaña</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2020/09/empleados-del-asilo-zaldivar-protestan-por-nuevos-contagios-y-falta-de-equipo/">Empleados del asilo Zaldívar protestan por nuevos contagios y falta de equipo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2020/09/el-coronavirus-ya-mato-a-811-salvadorenos/">El coronavirus ya mató a 811 salvadoreños</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/politica/2020/09/las-andanzas-de-jose-luis-merino-el-patron-de-nayib-bukele/">Las andanzas de José Luis Merino, el patrón de Nayib Bukele</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/mundo/trump-pide-a-la-onu-que-haga-a-china-rendir-cuentas-por-infectar-al-mundo/">Trump pide a la ONU que haga a China rendir cuentas por infectar al mundo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2020/09/tras-batalla-contra-el-cancer-fallece-pipe-muyshondt/">Tras batalla contra el cáncer fallece Pipe Muyshondt</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2020/09/reabren-aeropuerto-de-el-salvador-e-inician-vuelos-internacionales/">Reabren aeropuerto de El Salvador e inician vuelos internacionales</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2020/09/fotos-corinto-amanece-con-cordon-policial-por-aumento-de-casos-covid-19/">Fotos | Corinto amanece con cordón policial por aumento de casos Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/politica/2020/09/diputados-recomiendan-a-bukele-destituir-al-ministro-de-defensa-por-9f/">Diputados recomiendan a Bukele destituir al ministro de Defensa por 9F</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/fotos-militares-graban-el-asesinato-de-mujer-hechicera/">[FOTOS] Militares graban el asesinato de mujer “hechicera”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2020/09/fotos-caen-pandilleros-extorsionistas-y-otros-criminales-en-operativo/">Fotos | Caen pandilleros, extorsionistas y otros criminales en operativo</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>