﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Cristiano Ronaldo regresa a Italia y tendrá que pasar 14 días de cuarentena - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/zona-deportiva/2020/05/cristiano-ronaldo-regresa-a-italia-y-tendra-que-pasar-14-dias-de-cuarentena/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristiano Ronaldo regresa a Italia y tendrá que pasar 14 días de cuarentena - Diario1" />
<meta property="og:description" content="Cristiano Ronaldo partió este lunes desde el aeropuerto de Madeira a la ciudad italiana de Turín, tras dos meses de confinamiento en Funchal, adonde llegó con su familia el pasado 9 de marzo, tras las paralización de la Serie A debido a la COVID-19. El avión privado del futbolista del Juventus, un &#8220;Gulfstream G200 Galaxy&#8221;, partió a las 18 horas desde el aeropuerto insular que lleva su nombre, según divulgaron algunos periódicos del archipiélago de Madeira. En la últimas horas,..." />
<meta property="og:url" content="http://diario1.com/zona-deportiva/2020/05/cristiano-ronaldo-regresa-a-italia-y-tendra-que-pasar-14-dias-de-cuarentena/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Cristiano Ronaldo regresa a Italia y tendrá que pasar 14 días de cuarentena" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/05/Cristiano.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Cristiano Ronaldo partió este lunes desde el aeropuerto de Madeira a la ciudad italiana de Turín, tras dos meses de confinamiento en Funchal, adonde llegó con su familia el pasado 9 de marzo, tras las paralización de la Serie A debido a la COVID-19. El avión privado del futbolista del Juventus, un &#8220;Gulfstream G200 Galaxy&#8221;, partió a las 18 horas desde el aeropuerto insular que lleva su nombre, según divulgaron algunos periódicos del archipiélago de Madeira. En la últimas horas,..."/>
<meta name="twitter:title" content="Cristiano Ronaldo regresa a Italia y tendrá que pasar 14 días de cuarentena - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/05/Cristiano.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=189133' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-zona-deportiva.css" rel="stylesheet">                                                                                  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-zona-deportiva postid-189133 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Lunes 4 de mayo del 2020</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content zona-deportiva">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Zona<span>Deportiva</span></h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPORTES INTERNACIONALES</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 3 horas</span></div>
                                                                        <h1 class="post-title">Cristiano Ronaldo regresa a Italia y tendrá que pasar 14 días de cuarentena</h1>
                                    <p class="post-summary">Para incorporarse a la Juventus que regresará a los entrenos el 18 de mayo.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/zona-deportiva/2020/05/cristiano-ronaldo-regresa-a-italia-y-tendra-que-pasar-14-dias-de-cuarentena/' addthis:title='Cristiano Ronaldo regresa a Italia y tendrá que pasar 14 días de cuarentena' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/Cristiano-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Cristiano Ronaldo fue nombrado socio vitalicio del Nacional de Funchal antes de partir hacia Italia. /EFE" />                                                                                                            <div class="caption">Cristiano Ronaldo fue nombrado socio vitalicio del Nacional de Funchal antes de partir hacia Italia. /EFE</div>
                                                                                                    </div>
                                                                                        <article id="post-189133" class="post-189133 zona-deportiva type-zona-deportiva status-publish has-post-thumbnail hentry tag-cristiano-ronaldo-regresa-a-italia-y-tendra-que-pasar-14-dias-de-cuarentena topics-zona-deportiva-deportes-internacionales">

	<div class="entry-content">
				<p>Cristiano Ronaldo partió este lunes desde el aeropuerto de Madeira a la ciudad italiana de Turín, tras dos meses de confinamiento en Funchal, adonde llegó con su familia el pasado 9 de marzo, tras las paralización de la Serie A debido a la COVID-19.</p>
<p>El avión privado del futbolista del Juventus, un &#8220;Gulfstream G200 Galaxy&#8221;, partió a las 18 horas desde el aeropuerto insular que lleva su nombre, según divulgaron algunos periódicos del archipiélago de Madeira.</p>
<p>En la últimas horas, Ronaldo vio frustrado su plan inicial, que pasaba por hacer escala en Madrid para dejar a su pareja Georgina Rodríguez e hijos y partir solo desde allí con destino a Turín.</p>
<p>El exjugador del Real Madrid regresa a Italia con el punto de mira en la vuelta a los entrenamientos, que se reanudarán el 18 de mayo, aunque antes tendrá que pasar 14 días de cuarentena, ya que Italia es uno de los países más golpeados por la pandemia.</p>
<p>Tras los casos positivos en COVID-19 de algunos de sus compañeros (Dybala, Rugani y Matuidi), la plantilla del Juventus volverá a someterse al test antes de reanudar los entrenamientos conjuntos.</p>
<p><strong>Nombrado socio vitalicio </strong></p>
<p>Antes de partir hacia Italia, el portugués ha sido nombrado socio vitalicio del Nacional de Funchal, club insular del archipiélago de Madeira donde comenzó su meteórica carrera como profesional.</p>
<p>El ex del Real Madrid, y actual integrante del Juventus Turín, se convierte así en el socio número 7.140 del Nacional, equipo al que llegó en 1995 tras dar sus primeros pasos en el conjunto del Andorinha, el club del barrio donde nació y en el que siempre colaboraba su padre, el fallecido José Dinís Aveiro.</p>
<p>Ronaldo, de 34 años, no olvida sus orígenes y todas las temporadas envía material deportivo al Andorinha, conjunto que decidió retirar el número 7 en honor al jugador del Juventus.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Cristiano Ronaldo regresa a Italia y tendrá que pasar 14 días de cuarentena";
            var disqus_url = 'http://diario1.com/zona-deportiva/2020/05/cristiano-ronaldo-regresa-a-italia-y-tendra-que-pasar-14-dias-de-cuarentena/';
            var disqus_identifier = 'diario1-189133';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/abank.mp4" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1"></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/Giammattei-4541d454d-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE" />                <h1><a href="http://diario1.com/mundo/giammattei-anuncia-reapertura-de-economia-partir-del-11-de-mayo/">Giammattei anuncia reapertura de economía a partir del 11 de mayo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>El presidente guatemalteco detalló en cadena nacional que a partir de esta semana el país ingresaba en la "etapa de reapertura"</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/FIESTA-ARGENTINA-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA" />                <h1><a href="http://diario1.com/mundo/procesan-joven-que-fue-a-fiesta-y-contagio-de-covid-19-a-su-abuelo-que-murio/">Procesan joven que fue a fiesta y contagió de COVID-19 a su abuelo que murió</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 2 horas</span></p>
                <p>Podría enfrentar hasta cinco años de cárcel en Argentina.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/7ab7dc132b48fac89390d68581110c69cf63aedfw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2020/05/un-fosil-de-400-millones-de-anos-da-pistas-sobre-la-evolucion-de-las-plantas-2/">Un fósil de 400 millones de años da pistas sobre la evolución de las plantas</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Esta especie antigua de planta recién descrita "presenta una mezcla de esporas que no se parece a nada de lo existente en la actualidad".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/HOMBRE-ARRESTADO-CORVO-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="HOMBRE ARRESTADO CORVO" />                <h1><a href="http://diario1.com/nacionales/2020/05/video-detienen-a-hombre-que-amenazaba-con-corvo-en-sede-fiscal/">VIDEO | Detienen a hombre que amenazaba con corvo en sede fiscal</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Llegó a una sede de la Fiscalía con un corvo en mano hasta que los agentes lograron arrebatárselo e inmovilizarlo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/52eda551f0ea88c7f4bb0c3caf5205a5363b5566w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/ee-uu-contempla-casi-el-doble-de-muertes-en-junio-por-el-covid-19/">EE.UU contempla casi el doble de muertes en junio por el COVID-19</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 5 horas</span></p>
                <p>Contemplan un aumento de casi el doble de muertes por el COVID-19 para la primera semana de junio hasta alcanzar los 3,000 fallecidos, frente a la media de 1,750 que se registra hoy.  </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2020/05/cuatro-puntos-cardinales-la-violencia-de-genero/">Cuatro puntos cardinales La violencia de género</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 6 horas</span></p>
                <p>Si remito un artículo a una revista, me informan que “los pares ciegos” deciden su pertinencia.  Por tanto, antes de publicar una sinfonía la deben avalar “los pares sordos”</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/Kanae-Fukumura-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Kanae Fukumura durante un partido con el Real Oviedo. /Foto M. Konakamura" />                <h1><a href="http://diario1.com/zona-deportiva/2020/05/vete-fuera-corona-los-gritos-racistas-que-sufrio-jugadora-asiatica-en-madrid/">&#8220;¡Vete! ¡Fuera! ¡Corona!&#8221;, los gritos racistas que sufrió jugadora asiática en Madrid</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 6 horas</span></p>
                <p>"Yo solo quiero regresar a Japón", dijo la portera que pasó confinada en España.  </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2015/02/periodistas-ok-770x438-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="periodistas-ok-770x438" />                <h1><a href="http://diario1.com/mundo/periodismo-de-america-amenazado-por-mafias-gobiernos-y-pandemia/">Periodismo de América, amenazado por mafias, gobiernos y pandemia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 7 horas</span></p>
                <p>Cuba y Venezuela siguen siendo territorios “vedados” para la libertad de prensa. Otro país en el que se nota un fuerte dejo de autoritarismo en esta coyuntura del coronavirus es El Salvador.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/Sonsonate-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Sentimiento Verde." />                <h1><a href="http://diario1.com/zona-deportiva/2020/05/sonsonate-elabora-sus-propias-mascarillas-para-generar-ingresos/">Sonsonate elabora sus propias mascarillas para generar ingresos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  3, 2020</span></p>
                <p>Iniciativa ha sido bien recibida por aficionados de otros equipos.  </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/Adoquines-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Adoquines" />                <h1><a href="http://diario1.com/mundo/jovenes-violaron-cuarentena-para-tener-sexo-en-la-calle/">Jóvenes violaron cuarentena para tener sexo en la calle</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  3, 2020</span></p>
                <p>Se grabaron haciéndolo frente a monumento.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/Nica-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Personas asisten a un juego de béisbol de la liga semiprofesional &quot;Germán Pomares Ordoñez&quot;, el pasado 1 de mayo. /EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2020/05/el-beisbol-sigue-en-medio-de-jolgorio-en-nicaragua-a-pesar-de-la-covid-19/">El béisbol sigue en medio de jolgorio en Nicaragua a pesar de la COVID-19</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  3, 2020</span></p>
                <p>Los aficionados están uno sobre otros, mezclados con los vendedores de comida y bebidas alcohólicas. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/Meme-oj-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Instagram." />                <h1><a href="http://diario1.com/zona-deportiva/2020/05/presentador-salvadoreno-que-dio-positivo-es-nominado-a-los-premios-emmy/">Presentador salvadoreño que dio positivo es nominado a los premios Emmy</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  3, 2020</span></p>
                <p>Los Emmy premian la excelencia en la industria televisiva estadounidense. </p>
            </li>
                    <li class="item-noticia">
                <img width="600" height="338" src="http://cdnwine.diario1.com/wp-content/uploads/2017/08/motin-carcel-venezuela.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/casi-cincuenta-muertos-en-carcel-de-venezuela-durante-intento-de-fuga/">Casi cincuenta muertos en cárcel de Venezuela durante intento de fuga</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  2, 2020</span></p>
                <p>El dato es confirmado por una fuente que trabaja en el penal, y que asegura que se desconocen las cifras precisas de fallecidos </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/9098fe8d21fa4ef2f5c99edcd57691e089cf0bfew-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Un rótulo indica uno de los accesos al estadio de los Emiratos, del Arsenal. /FOTO: EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2020/05/la-liga-premier-inglesa-no-cancelara-la-competencia/">La Liga Premier inglesa no cancelará la competencia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  1, 2020</span></p>
                <p>Los clubes ingleses mantuvieron su compromiso para finalizar la temporada cuando sea posible y no cancelarla, como hizo la liga francesa.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/MIGRANTES-CENTROAMERICANOS-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: MIGRACIÓN" />                <h1><a href="http://diario1.com/nacionales/2020/05/seis-centroamericanos-detenidos-por-ingresar-al-pais-a-traves-de-punto-ciego/">Seis centroamericanos detenidos por ingresar al país a través de punto ciego</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  1, 2020</span></p>
                <p>Cuatro hondureños y dos nicaragüenses intentaron cruzar un río para pasar de forma inadvertida.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
<table width="100%" class="tablaLMF">
					<tr><th colspan="7" class="titulo_tablaLMF">TABLA DE POSICIONES<br>Liga Pepsi Clausura 2020</th></tr>
					<tr>
					<th width="48%" colspan="2">Equipo</th>
					<th width="11%">PJ</th>
					<th width="10%">PG</th>
					<th width="10%">PE</th>
					<th width="10%">PP</th>
					<th width="11%">PTS</th>
					</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/11Deportivo1-300x282.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Once Deportivo</td>
						<td>11</td>
						<td>6</td>
						<td>2</td>
						<td>3</td>
						<td>20</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Vencedor-300x274.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Vencedor </td>
						<td>11</td>
						<td>5</td>
						<td>4</td>
						<td>2</td>
						<td>19</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Alianza2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Alianza</td>
						<td>11</td>
						<td>4</td>
						<td>4</td>
						<td>3</td>
						<td>16</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Independiente-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Independiente</td>
						<td>11</td>
						<td>3</td>
						<td>6</td>
						<td>2</td>
						<td>15</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/FAS2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">FAS</td>
						<td>11</td>
						<td>5</td>
						<td>0</td>
						<td>6</td>
						<td>15</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Metapán1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Metapán</td>
						<td>11</td>
						<td>4</td>
						<td>3</td>
						<td>4</td>
						<td>15</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Limeño1-300x300.png" width="25px"></td>
						<td style="border-left:0px; text-align:left">Limeño</td>
						<td>11</td>
						<td>3</td>
						<td>5</td>
						<td>3</td>
						<td>14</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/guila1.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Águila</td>
						<td>11</td>
						<td>3</td>
						<td>5</td>
						<td>3</td>
						<td>14</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Jocoro-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Jocoro</td>
						<td>11</td>
						<td>3</td>
						<td>4</td>
						<td>4</td>
						<td>13</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Santa-Tecla1-300x292.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Santa Tecla</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Chalate1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Chalatenango</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2016/01/sonsonate-fc.gif" width="25px"></td>
						<td style="border-left:0px; text-align:left">Sonsonate</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr></table>  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/04/los-grafitis-que-develo-la-pandemia/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/511-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Abril  29, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/04/los-grafitis-que-develo-la-pandemia/">Los grafitis que develó la pandemia</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/05/cuatro-puntos-cardinales-la-violencia-de-genero/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/05/cuatro-puntos-cardinales-la-violencia-de-genero/">Cuatro puntos cardinales La violencia de género</a></h2>
                            <p><span class="date-post">hace 6 horas</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/Karen-Escalante-Barrera-9-150x150.jpg" class="attachment-thumbnail" alt="Karen Escalante-Barrera (9)" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/04/diario-vivir/">Gracias infinitas.</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/04/diario-vivir/">Diario vivir</a></h2>
                            <p><span class="date-post">Abril  28, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/Pluma-5445d54d-150x150.jpg" class="attachment-thumbnail" alt="Pluma 5445d54d" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/04/un-presidente-manipulador-y-agobiado/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/04/un-presidente-manipulador-y-agobiado/">Un presidente manipulador y agobiado</a></h2>
                            <p><span class="date-post">Abril  28, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/04/si-la-muerte-llega-en-primavera-jurisprudencia-y-ficcion-en-jose-maria-mendez/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/04/si-la-muerte-llega-en-primavera-jurisprudencia-y-ficcion-en-jose-maria-mendez/">Si la muerte llega en primavera… Jurisprudencia y ficción en José María Méndez</a></h2>
                            <p><span class="date-post">Abril  27, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/04/fantasmas-del-encierro-violento-segun-chema-mendez/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/04/fantasmas-del-encierro-violento-segun-chema-mendez/">“Fantasmas” del encierro violento  según “Chema Méndez”</a></h2>
                            <p><span class="date-post">Abril  21, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/04/enfermedad-y-recesion-mitos-tragicos/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/04/enfermedad-y-recesion-mitos-tragicos/">Enfermedad y recesión, mitos trágicos</a></h2>
                            <p><span class="date-post">Abril  14, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Honduras ganará el dinero que El Salvador perderá" href="http://diario1.com/nacionales/2020/04/honduras-ganara-el-dinero-que-el-salvador-perdera/"><strong>1.-</strong> Honduras ganará el dinero que El Salvador perderá</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Congreso de EEUU envía carta advirtiendo a Bukele la desaprobación de sus actos" href="http://diario1.com/politica/2020/04/congreso-de-eeuu-envia-carta-advirtiendo-a-bukele-la-desaprobacion-de-sus-actos/"><strong>2.-</strong> Congreso de EEUU envía carta advirtiendo a Bukele la desaprobación de sus actos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Bukele: “No sé si Dios nos ayudará”" href="http://diario1.com/politica/2020/04/bukele-no-se-si-dios-nos-ayudara/"><strong>3.-</strong> Bukele: “No sé si Dios nos ayudará”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Jóvenes violaron cuarentena para tener sexo en la calle" href="http://diario1.com/mundo/jovenes-violaron-cuarentena-para-tener-sexo-en-la-calle/"><strong>4.-</strong> Jóvenes violaron cuarentena para tener sexo en la calle</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mujer hervía piedras para hacer creer a sus ocho hijos que iban a comer" href="http://diario1.com/mundo/mujer-hervia-piedras-para-hacer-creer-sus-ocho-hijos-que-iban-comer/"><strong>5.-</strong> Mujer hervía piedras para hacer creer a sus ocho hijos que iban a comer</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Frank Velásquez se graba lavando en cuarentena y desata ola de comentarios machistas" href="http://diario1.com/zona-deportiva/2020/04/frank-velasquez-se-graba-lavando-en-cuarentena-y-desata-ola-de-comentarios-machistas/"><strong>6.-</strong> Frank Velásquez se graba lavando en cuarentena y desata ola de comentarios machistas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandillero condenado a 350 años de cárcel quedó en libertad" href="http://diario1.com/nacionales/2020/04/pandillero-condenado-a-350-anos-de-carcel-quedo-en-libertad/"><strong>7.-</strong> Pandillero condenado a 350 años de cárcel quedó en libertad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fallece militar por coronavirus en El Salvador" href="http://diario1.com/nacionales/2020/05/fallece-militar-por-coronavirus-en-el-salvador/"><strong>8.-</strong> Fallece militar por coronavirus en El Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae presunto pandillero que ordenó alza de asesinatos" href="http://diario1.com/nacionales/2020/05/cae-presunto-pandillero-que-ordeno-alza-de-asesinatos/"><strong>9.-</strong> Cae presunto pandillero que ordenó alza de asesinatos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="José Luis Merino podría ser incluido en demanda contra Maduro por lavado" href="http://diario1.com/nacionales/2020/04/jose-luis-merino-podria-ser-incluido-en-demanda-contra-maduro-por-lavado/"><strong>10.-</strong> José Luis Merino podría ser incluido en demanda contra Maduro por lavado</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>