﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Real Madrid eliminado de la Copa del Rey en partido de locura - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/zona-deportiva/2020/02/real-madrid-eliminado-de-la-copa-del-rey-en-partido-de-locura/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Real Madrid eliminado de la Copa del Rey en partido de locura - Diario1" />
<meta property="og:description" content="La Real Sociedad dio una exhibición de estilo en el Santiago Bernabéu, en la máxima expresión de la apuesta futbolística de Imanol Alguacil, para dinamitar la Copa del Rey de las sorpresas eliminando a un Real Madrid que regresó al pasado, vulnerable en una competición maldita para Zinedine Zidane. La Real Sociedad dejó un recital para el recuerdo para lograr su pase a semifinales tras desenchufar al equipo en mejor forma, un Real Madrid que cortó con estrépito su racha..." />
<meta property="og:url" content="http://diario1.com/zona-deportiva/2020/02/real-madrid-eliminado-de-la-copa-del-rey-en-partido-de-locura/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Copa del Rey" />
<meta property="article:tag" content="Real Madrid" />
<meta property="article:tag" content="Real Sociedad" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/02/Real-M.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La Real Sociedad dio una exhibición de estilo en el Santiago Bernabéu, en la máxima expresión de la apuesta futbolística de Imanol Alguacil, para dinamitar la Copa del Rey de las sorpresas eliminando a un Real Madrid que regresó al pasado, vulnerable en una competición maldita para Zinedine Zidane. La Real Sociedad dejó un recital para el recuerdo para lograr su pase a semifinales tras desenchufar al equipo en mejor forma, un Real Madrid que cortó con estrépito su racha..."/>
<meta name="twitter:title" content="Real Madrid eliminado de la Copa del Rey en partido de locura - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/02/Real-M.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=182993' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-zona-deportiva.css" rel="stylesheet">                                                                                  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-zona-deportiva postid-182993 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 6 de febrero del 2020</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content zona-deportiva">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Zona<span>Deportiva</span></h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPORTES INTERNACIONALES</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 11 minutos</span></div>
                                                                        <h1 class="post-title">Real Madrid eliminado de la Copa del Rey en partido de locura</h1>
                                    <p class="post-summary">La Real Sociedad avanza a semifinales en la Copa del Rey, un título esquivo para Zinedine Zidane.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/zona-deportiva/2020/02/real-madrid-eliminado-de-la-copa-del-rey-en-partido-de-locura/' addthis:title='Real Madrid eliminado de la Copa del Rey en partido de locura' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/Real-M-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El delantero brasileño del Real Madrid, Vinicius Júnior, se lamenta en un momento del partido ante la Real Sociedad, de cuartos de final de la Copa del Rey. /EFE" />                                                                                                            <div class="caption">El delantero brasileño del Real Madrid, Vinicius Júnior, se lamenta en un momento del partido ante la Real Sociedad, de cuartos de final de la Copa del Rey. /EFE</div>
                                                                                                    </div>
                                                                                        <article id="post-182993" class="post-182993 zona-deportiva type-zona-deportiva status-publish has-post-thumbnail hentry tag-copa-del-rey tag-real-madrid tag-real-sociedad topics-zona-deportiva-deportes-internacionales">

	<div class="entry-content">
				<p>La Real Sociedad dio una exhibición de estilo en el Santiago Bernabéu, en la máxima expresión de la apuesta futbolística de Imanol Alguacil, para dinamitar la Copa del Rey de las sorpresas eliminando a un Real Madrid que regresó al pasado, vulnerable en una competición maldita para Zinedine Zidane.</p>
<p>La Real Sociedad dejó un recital para el recuerdo para lograr su pase a semifinales tras desenchufar al equipo en mejor forma, un Real Madrid que cortó con estrépito su racha de 21 partidos sin perder, en una nueva noche negra en una competición a la que no toma la medida.</p>
<p>Le faltó tensión al Real Madrid de inicio, como si no estuviese avisado de una Copa repleta de sorpresas y de la entidad de una Real Sociedad que asocia su nombre al buen fútbol. Con personalidad y gusto por el balón, siempre encontrando espacios para la velocidad de Isak que sacó las vergüenzas de la zaga madridista como hacía tiempo no ocurría.</p>
<p>De golpe el Real Madrid fue desorganizado y vulnerable, todo lo contrario a lo logrado por Zidane en una reconstrucción que tenía mérito. Añoró la figura de Casemiro y acusó la falta de tensión. Los laterales hacían aguas y los centrales no daban a basto. Ante la falta de control la moneda al aire podía caer de cualquier lado. Benzema se topó con Remiro, seguro abajo, y Militao salvaba la primera lanzándose a la carrera de Januzaj cuando armaba el disparo.</p>
<p>Era el inicio a momentos de gran fútbol de la Real Sociedad. Sin sufrir nada salvo cuando el balón le caía a Vinicius y con una identidad como equipo que pone en valor a su técnico. Si Brahim lanzaba carreras contra el mundo con el deseo de brillar, Odegaard aparecía para ser decisivo. A los 22 minutos recogía un rechace de Areola a disparo seco de Isak y encontraba el espacio entre las piernas de Militao y Areola para adelantar a su equipo en el escenario donde le esperan con los brazos abiertos.</p>
<p>La reacción madridista exhibió más orgullo que fútbol. Lo puso un Vinicius veloz y descarado. Recuperó de golpe la imagen que tanto ilusionó al madridismo pero con la que se perdió todo el pasado curso. Fue un diablo imposible de frenar y eligió bien la resolución de las jugadas. Benzema no acertaba en el golpeo. Tampoco Kroos tras acciones del brasileño que despertaban a la grada.</p>
<p>La finura de Vinicius contrastaba con la imagen de un Marcelo lento. James aparecía para enganchar un zurdazo al que volaba Remiro pero le faltó trabajo defensivo para un Real Madrid que se descosía. En las botas de Isak estuvo la eliminatoria. Y perdonó hasta tres claras antes de afinar puntería y ser el gran protagonista.</p>
<p>A la falta de acierto en el pase a los de Zidane le sumaron impotencia en los últimos metros. La madera repelía un testarazo de Ramos tras la mejor acción de Brahim mientras Isak instalaba el miedo. El aviso estaba dado y la reacción desde el banquillo llegó recurriendo a Modric que no cambió nada. Alguacil incidió en el costado de Marcelo, donde mandó a Oyarzabal.</p>
<p>Se abría el telón de una segunda parte que define a una competición como la Copa del Rey. Locura y falta de control. Goles y pasión. El VAR anulaba un tanto de Isak tras un pase del sello Odegaard. El aviso de la sentencia debía despertar a un Real Madrid sin rumbo pero nada más lejos de la realidad. Dio paso a otro tanto, con Areola transparente. Nacho quedaba marcado como lateral, con Odriozola en Múnich cedido, cuando Barrenetxea se marchaba con facilidad y ponía el balón a Isak, libre de marca, a la espalda de Ramos y con Marcelo, como no, llegando tarde.</p>
<p>El encuentro más brillante de la carrera de Isak lo engrandeció firmando su séptimo tanto en el torneo con un disparo seco arriba, a la escuadra de Areola que no creía lo que veía. Era el minuto 56 y un Real Madrid que venía de exhibir firmeza defensiva, encajando siete goles en diez partidos, recibiría cuatro de golpe cuando el duelo se desató en intercambio de goles.</p>
<p>Marcelo maquillaba su noche negra con un zurdazo a la red que resucitaba al Bernabéu, pero lo que daba en ataque lo tiraba por tierra en defensa. Mala salida de balón y tarde ante Isak que regalaba el cuarto a Mikel Merino. El golpe era un directo que suele tumbar a cualquier equipo pero al Real Madrid no hay que darle por muerto hasta el último segundo.</p>
<p>Zidane tardó mucho en hacer los cambios ya sin nada que perder y el cuarto tanto fue un castigo. Cuando los hizo Rodrygo y Jovic encerraron a un rival que ya se contentó a defender. Fue un error porque el Real Madrid encadenó llegadas. A Vinicius le anulaban un tanto pero regalaba otro a Rodrygo y en el tiempo añadido Nacho de cabeza ponía máxima emoción a tres minutos extra. El orgullo madridista encogió el corazón de toda la Real Sociedad y su afición. Acabó vendiendo cara su eliminación pero no frenó una nueva sorpresa de una Copa del Rey de locos con su nuevo formato.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Real Madrid eliminado de la Copa del Rey en partido de locura";
            var disqus_url = 'http://diario1.com/zona-deportiva/2020/02/real-madrid-eliminado-de-la-copa-del-rey-en-partido-de-locura/';
            var disqus_identifier = 'diario1-182993';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/Box-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Box" />                <h1><a href="http://diario1.com/zona-deportiva/2020/02/video-campeon-mundial-de-boxeo-agrede-a-su-novia-en-un-partido-de-baloncesto/">VÍDEO | Campeón mundial de boxeo agrede a su novia en un partido de baloncesto</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 2 horas</span></p>
                <p>Además, la policía tiene otras imágenes en las que se ve al boxeador golpeando a la víctima en la cara.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/EQGg2j_XkAIlv4f-680x438.jpg" class="attachment-featured-image-top wp-post-image" alt="EQGg2j_XkAIlv4f" />                <h1><a href="http://diario1.com/nacionales/2020/02/salvadorenos-navegaran-10-veces-mas-rapido-con-la-nueva-red-de-tigo/">Salvadoreños navegarán 10 veces más rápido con la nueva red de Tigo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Tiene como objetivo mejorar la experiencia de navegación móvil de los salvadoreños.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/d436b0ff45ad6cd7f48498191889ad47979beab0w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/vida/2020/02/harrison-ford-critica-la-politica-migratoria-de-trump/">Harrison Ford critica la política migratoria de Trump</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Las declaraciones la realizó durante su visita a México donde promociona  su nueva película, "The Call of the Wild".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/f6d10e369041ab73011317c532fc669d4acb9b40w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/china-reducira-a-la-mitad-aranceles-a-productos-de-ee-uu/">China reducirá a la mitad aranceles a productos de EE.UU</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Estados Unidos y China mantienen una guerra comercial desde marzo de 2018.</p>
            </li>
                    <li class="item-noticia">
                <img width="679" height="375" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/Tigres-Ok.jpg" class="attachment-featured-image-top wp-post-image" alt="Tigres Ok" />                <h1><a href="http://diario1.com/zona-deportiva/2020/02/tigres-incluye-visita-al-centro-historico-en-paquete-de-viaje-para-enfrentar-al-alianza/">Tigres incluye visita al centro histórico en paquete de viaje para enfrentar al Alianza</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Febrero  5, 2020</span></p>
                <p>Así promociona el equipo mexicano el partido de ida de los octavos contra Alianza.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/1549398484_245327_1549400488_noticia_normal-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="1549398484_245327_1549400488_noticia_normal" />                <h1><a href="http://diario1.com/vida/2020/02/nuevo-videoclip-por-el-40-aniversario-de-redemption-song-de-bob-marley/">Nuevo videoclip por el 40 aniversario de &#8220;Redemption Song&#8221; de Bob Marley</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  5, 2020</span></p>
                <p>Su estreno se produce además en el año en el que Marley habría cumplido 75 años. </p>
            </li>
                    <li class="item-noticia">
                <img width="750" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/joker-escaleras-e1571946850491-750x514-750x438.png" class="attachment-featured-image-top wp-post-image" alt="joker-escaleras-e1571946850491-750x514" />                <h1><a href="http://diario1.com/vida/2020/02/londres-acogera-el-primer-concierto-de-una-gira-mundial-sobre-the-joker/">Londres acogerá el primer concierto de una gira mundial sobre The Joker</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  5, 2020</span></p>
                <p>La compositora islandesa es una de las favoritas para llevarse un Óscar en la categoría de Mejor Música Original por su trabajo en The Joker.</p>
            </li>
                    <li class="item-noticia">
                <img width="760" height="430" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/Abidal.jpg" class="attachment-featured-image-top wp-post-image" alt="El director deportivo Eric Abidal junto al presidente Josep Maria Bartomeu." />                <h1><a href="http://diario1.com/zona-deportiva/2020/02/eric-abidal-podria-ser-destituido-hoy-tras-cruce-con-messi/">Eric Abidal podría ser destituido hoy tras cruce con Messi</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  5, 2020</span></p>
                <p>Decisión se tomaría tras los reclamos hechos por Messi en Instagram.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/accidente-445s5-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE" />                <h1><a href="http://diario1.com/mundo/un-migrante-muerto-y-81-heridos-tras-volcar-camion-en-mexico/">Un migrante muerto y 81 heridos tras volcar camión en México</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  4, 2020</span></p>
                <p>Entre los lesionados hay salvadoreños</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/Twitter-Red-Social-GSDU-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2020/02/twitter-podra-eliminar-contenidos-multimedia-manipulados/">Twitter podrá eliminar contenidos multimedia manipulados</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  4, 2020</span></p>
                <p>La red social busca mejorar su seguridad y experiencia del usuario. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/asi-compuso-jose-luis-perales-la-gran-cancion-sobre-cuernos-del-pop-espanol-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Getty Images." />                <h1><a href="http://diario1.com/vida/2020/02/jose-luis-perales-se-despide-de-la-escena-musical-con-una-gira-que-incluye-el-salvador/">José Luis Perales se despide de la escena musical con una gira que incluye El Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  4, 2020</span></p>
                <p>El cantautor español se presentará en febrero en el país. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/se-dice-que/mas-involucrados-en-caso-de-viaje-de-osiris-luna/">Más involucrados en caso de viaje de Osiris Luna</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  4, 2020</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                <img width="746" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2017/05/cuchillo-sangre-2.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/nacionales/2020/02/hieren-con-arma-blanca-a-un-hombre-en-san-salvador/">Hieren con arma blanca a un hombre en San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  4, 2020</span></p>
                <p>La víctima fue trasladada a un hospital para recibir atención médica. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2020/02/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales-iii/">“Los copos del olvido”  Mujer y violencia según Vicente Rosales y Rosales (III)</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  3, 2020</span></p>
                <p>En Rosales, la omni-presencia de la mujer la transfigura de rosa a patria y a poesía —según se describió.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/avion-air-canada-aterrizo-emergencia_22_68_435_270-770x438.png" class="attachment-featured-image-top wp-post-image" alt="avion-air-canada-aterrizo-emergencia_22_68_435_270" />                <h1><a href="http://diario1.com/mundo/video-avion-es-obligado-a-un-aterrizaje-de-emergencia-en-madrid/">VIDEO | Avión es obligado a un aterrizaje de emergencia en Madrid</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  3, 2020</span></p>
                <p>El avión pasó casi cinco horas volando cerca de Madrid para quemar parte de su carburante y aligerar peso.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
<table width="100%" class="tablaLMF">
					<tr><th colspan="7" class="titulo_tablaLMF">TABLA DE POSICIONES<br>Liga Pepsi Clausura 2020</th></tr>
					<tr>
					<th width="48%" colspan="2">Equipo</th>
					<th width="11%">PJ</th>
					<th width="10%">PG</th>
					<th width="10%">PE</th>
					<th width="10%">PP</th>
					<th width="11%">PTS</th>
					</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Vencedor-300x274.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Vencedor </td>
						<td>5</td>
						<td>3</td>
						<td>2</td>
						<td>0</td>
						<td>11</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/11Deportivo1-300x282.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Once Deportivo</td>
						<td>5</td>
						<td>3</td>
						<td>1</td>
						<td>1</td>
						<td>10</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Independiente-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Independiente</td>
						<td>5</td>
						<td>2</td>
						<td>3</td>
						<td>0</td>
						<td>9</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Jocoro-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Jocoro</td>
						<td>5</td>
						<td>1</td>
						<td>3</td>
						<td>1</td>
						<td>6</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/FAS2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">FAS</td>
						<td>5</td>
						<td>2</td>
						<td>0</td>
						<td>3</td>
						<td>6</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Metapán1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Metapán</td>
						<td>5</td>
						<td>1</td>
						<td>3</td>
						<td>1</td>
						<td>6</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/guila1.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Águila</td>
						<td>5</td>
						<td>1</td>
						<td>3</td>
						<td>1</td>
						<td>6</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Limeño1-300x300.png" width="25px"></td>
						<td style="border-left:0px; text-align:left">Limeño</td>
						<td>5</td>
						<td>1</td>
						<td>2</td>
						<td>2</td>
						<td>5</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Alianza2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Alianza</td>
						<td>5</td>
						<td>1</td>
						<td>2</td>
						<td>2</td>
						<td>5</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2016/01/sonsonate-fc.gif" width="25px"></td>
						<td style="border-left:0px; text-align:left">Sonsonate</td>
						<td>5</td>
						<td>1</td>
						<td>2</td>
						<td>2</td>
						<td>5</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Chalate1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Chalatenango</td>
						<td>5</td>
						<td>1</td>
						<td>2</td>
						<td>2</td>
						<td>5</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Santa-Tecla1-300x292.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Santa Tecla</td>
						<td>5</td>
						<td>0</td>
						<td>3</td>
						<td>2</td>
						<td>3</td>
						</tr></table>  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/02/las-manos-que-se-alzan-en-solidaridad-con-cachemira/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/02/Pakistán-protestas0-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Febrero  5, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/02/las-manos-que-se-alzan-en-solidaridad-con-cachemira/">Las manos que se alzan en solidaridad con Cachemira</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/02/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales-iii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/02/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales-iii/">“Los copos del olvido”  Mujer y violencia según Vicente Rosales y Rosales (III)</a></h2>
                            <p><span class="date-post">Febrero  3, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/01/ilegal-la-inspiradora-historia-de-lazaro-ayala/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/01/ilegal-la-inspiradora-historia-de-lazaro-ayala/">&#8220;ILEGAL&#8221;, la inspiradora historia de Lázaro Ayala</a></h2>
                            <p><span class="date-post">Enero  30, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/01/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales-ii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/01/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales-ii/">“Los copos del olvido” / \ Mujer y violencia según Vicente Rosales y Rosales (II)</a></h2>
                            <p><span class="date-post">Enero  28, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/01/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/01/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales/">“Los copos del olvido” / \ Mujer y violencia según Vicente Rosales y Rosales</a></h2>
                            <p><span class="date-post">Enero  22, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/01/olga-salarrue-una-artista-desconocida/">De la Serie No Existe </a></h1>
                            <h2><a href="http://diario1.com/voces/2020/01/olga-salarrue-una-artista-desconocida/">Olga Salarrué, una artista desconocida</a></h2>
                            <p><span class="date-post">Enero  14, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/01/lengua-y-mundo-segun-eugenio-valencia-hernandez-parte-iii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/01/lengua-y-mundo-segun-eugenio-valencia-hernandez-parte-iii/">Lengua y Mundo según Eugenio Valencia Hernández (Parte III)</a></h2>
                            <p><span class="date-post">Enero  13, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VÍDEO | Comentarista mexicano critica a Fito Zelaya en su debut ante Monterrey" href="http://diario1.com/zona-deportiva/2020/01/video-comentarista-mexicano-critica-a-fito-zelaya-en-su-debut-ante-monterrey/"><strong>1.-</strong> VÍDEO | Comentarista mexicano critica a Fito Zelaya en su debut ante Monterrey</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Buseros pelearon pasajeros a machetazos" href="http://diario1.com/mundo/buseros-pelearon-pasajeros-a-machetazos/"><strong>2.-</strong> Buseros pelearon pasajeros a machetazos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Megavisión termina por completo relaciones laborales con Hugo Preza" href="http://diario1.com/nacionales/2020/02/megavision-termina-por-completo-relaciones-laborales-con-hugo-preza/"><strong>3.-</strong> Megavisión termina por completo relaciones laborales con Hugo Preza</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mario Huezo: “Lo único que  podría callarme es que me maten”" href="http://diario1.com/nacionales/2020/01/mario-huezo-lo-unico-que-podria-callarme-es-que-me-maten/"><strong>4.-</strong> Mario Huezo: “Lo único que  podría callarme es que me maten”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Celular explota y quema a joven mientras dormía" href="http://diario1.com/mundo/celular-explota-y-quema-a-joven-mientras-dormia/"><strong>5.-</strong> Celular explota y quema a joven mientras dormía</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros vapulearon y acribillaron a soldado" href="http://diario1.com/nacionales/2020/01/pandilleros-vapulearon-y-acribillaron-a-soldado/"><strong>6.-</strong> Pandilleros vapulearon y acribillaron a soldado</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VÍDEO | Salvadoreño anota su primer gol en Suramérica y la afición lo ovaciona" href="http://diario1.com/zona-deportiva/2020/01/video-salvadoreno-anota-su-primer-gol-en-suramerica-y-la-aficion-lo-ovaciona/"><strong>7.-</strong> VÍDEO | Salvadoreño anota su primer gol en Suramérica y la afición lo ovaciona</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Superintendente también viajaba en el avión con Osiris Luna" href="http://diario1.com/politica/2020/02/superintendente-tambien-viajaba-en-el-avion-con-osiris-luna/"><strong>8.-</strong> Superintendente también viajaba en el avión con Osiris Luna</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="La resurrección del clítoris" href="http://diario1.com/mundo/la-resurreccion-del-clitoris/"><strong>9.-</strong> La resurrección del clítoris</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Científico español dice que coronavirus podría haber escapado de laboratorio" href="http://diario1.com/mundo/cientifico-espanol-dice-que-coronavirus-podria-haber-escapado-de-laboratorio/"><strong>10.-</strong> Científico español dice que coronavirus podría haber escapado de laboratorio</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva active-menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=zona-deportiva"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>