    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Muere Deodato, director del film de culto de terror &#8220;Holocausto canibal&#8221; | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Avatar 2&#8221; bate récord al superar primero los 1,000 millones en 2022' href='http://diario1.com/vida/avatar-2-bate-record-al-superar-primero-los-1000-millones-en-2022/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/vida/muere-deodato-director-del-film-de-culto-de-terror-holocausto-canibal/' />
<link rel='shortlink' href='http://diario1.com/?p=255116' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-vida.css" rel="stylesheet">                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-vida postid-255116 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 29 de diciembre del 2022 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida active-menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=vida"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content vida">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Vida</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">ACTUALIDAD</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 12 minutos</span></div>
                                                                        <h1 class="post-title">Muere Deodato, director del film de culto de terror &#8220;Holocausto canibal&#8221;</h1>
                                    <p class="post-summary">Además de costarle una condena a cuatro meses de prisión, "Holocausto canibal" inspiró todo un género de horror de serie B.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/vida/muere-deodato-director-del-film-de-culto-de-terror-holocausto-canibal/' addthis:title='Muere Deodato, director del film de culto de terror &#8220;Holocausto canibal&#8221;' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/D1-2022-12-29T125851.683-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                                                                                                            <div class="caption">Foto: Cortesía</div>
                                                                                                    </div>
                                                                                        <article id="post-255116" class="post-255116 vida type-vida status-publish has-post-thumbnail hentry tag-muere-deodato-director-del-film-de-culto-de-terror-holocausto-canibal topics-vida-actualidad">

	<div class="entry-content">
				<p>El director italiano Ruggero Deodato, exponente del cine de horror de serie B italiano y autor de películas de culto como Holocausto Caníbal, ha muerto en Roma a los 83 años de edad, según reveló hoy en las redes sociales su amigo y colega Sergio Martino.</p>
<p>Deodato (Potenza, 1939), que había comenzado como ayudante de dirección junto al mítico Roberto Rossellini, pasó después a trabajar con directores del cine de serie B italiano, como Sergio Corbucci y Antonio Margheriti, antes de debutar tras la cámara en 1964 con &#8220;Ursus, el terror del Kirghisi&#8221;, según los medios locales.</p>
<p>En la década de los 70 comenzó compaginando el trabajo en anuncios de televisión con films tan distintos como el thriller erótico &#8220;Ola de placer&#8221; o la policiaca &#8220;Hombre se nace, policía se muere&#8221; hasta que alcanzó la fama con la violenta &#8220;trilogía canibal&#8221;, iniciada en 1977 con &#8220;El último mundo canibal&#8221; y acabada en 1985 con &#8220;Infierno en directo&#8221;.</p>
<p>Fue la segunda película de esta serie, &#8220;Holocausto canibal&#8221;, la que le dio la mayor popularidad y que con el paso del tiempo se ha convertido en una cinta de horror de culto, en la que aparecían matanzas de animales no simuladas que provocaron una fuerte polémica en el país y terminó en los tribunales.</p>
<p>El film, que ganó fama de maldito, cuenta la historia del profesor Monroe, que viaja a Brasil en busca de cuatro reporteros misteriosamente desaparecidos y encuentra las imágenes grabadas por estos en las que se ven su brutalidad contra los nativos, que se vengarían matándolos y devorándolos.</p>
<p>Además de costarle una condena a cuatro meses de prisión, &#8220;Holocausto canibal&#8221; inspiró todo un género de horror de serie B.</p>
<p>En los 90 saltó a la fama televisiva con la serie &#8220;Los chicos del muro&#8221;, tras la cual su actividad cinematográfica fue decreciendo y en la actualidad colaboraba con una columna en la revista &#8220;Nocturno&#8221;, recordando los detalles de su época dorada en el cine.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

        [manual_related_posts]        
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/D1-2022-12-29T125851.683-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/vida/muere-deodato-director-del-film-de-culto-de-terror-holocausto-canibal/">Muere Deodato, director del film de culto de terror &#8220;Holocausto canibal&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 12 minutos</span></p>
                <p>Además de costarle una condena a cuatro meses de prisión, "Holocausto canibal" inspiró todo un género de horror de serie B.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/2bb5993903112ccc0c1b612dc0fe2dab98a36cddw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Sarcófago de momia de una escriba de la mesa de ofrendas del dios Amón, expuesta en la exposición de la misión arqueológica española en el museo de Lúxor . La misión arqueológica española Proyecto Visir Amenhotep Huy, liderada por el Instituto de Estudios del Antiguo Egipto, ha descubierto dos tumbas que albergaban casi 60 momias y extremidades al término de su campaña en 2022. EFE/Shady Roshdy" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/una-mision-espanola-desentierra-este-ano-casi-60-momias-en-luxor/">Una misión española desentierra este año casi 60 momias en Lúxor</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 15 minutos</span></p>
                <p>Este año se descubrieron dos tumbas, de casi seis metros de profundidad", formadas por "dos cámaras cada una, que albergan alrededor de sesenta momias y restos de momias", aseguró el presidente de la misión, Francisco J. Martín.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/FlKdJ08WIAcT2v4-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Policía Nacional Civil (PNC)." />                <h1><a href="http://diario1.com/nacionales/desmantelan-campamento-clandestino-de-pandillas-en-armenia/">Desmantelan campamento clandestino de pandillas en Armenia</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 44 minutos</span></p>
                <p>En el lugar se encontró armamento de guerra, indicó la PNC.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/4ba55a95608231a0ff2a3d239d0714488f36d344w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotografía de archivo fechada el 23 de enero de 2016 del cantautor mexicano Armando Manzanero, durante una rueda de prensa en la Ciudad de México (México). EFE/ Alex Cruz" />                <h1><a href="http://diario1.com/vida/armando-manzanero-tendra-diversos-homenajes-tras-dos-anos-de-su-muerte/">Armando Manzanero tendrá diversos homenajes tras dos años de su muerte</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  28, 2022</span></p>
                <p>El músico murió en plena pandemia por covid-19 y las autoridades postergaron los eventos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/dfcf1bf96a67a7cd4d602403ab55c5f6993c7de2w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El exfutbolista Juan Román Riquelme, actual vicepresidente y uno de los mayores ídolos de la historia del Boca Juniors argentino, en una fotografía de archivo. EFE/Federico Anfitti" />                <h1><a href="http://diario1.com/zona-deportiva/riquelme-se-lanza-a-la-carrera-por-la-presidencia-de-boca-juniors/">Riquelme se lanza a la carrera por la presidencia de Boca Juniors</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  27, 2022</span></p>
                <p>El exfutbolista es el actual vicepresidente y uno de los mayores ídolos de la historia del Boca Juniors argentino.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/cbcbe77df629dab569c9bd0d665d5f1932fe6f14w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El músico y cantante colombiano Juanes, en una fotografía de archivo. EFE/Fernando Alvarado." />                <h1><a href="http://diario1.com/vida/voy-a-hacer-la-musica-que-yo-quiero-y-punto-los-planes-de-juanes-para-2023/">&#8220;Voy a hacer la música que yo quiero y punto&#8221;: los planes de Juanes para 2023</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  27, 2022</span></p>
                <p>Juanes ve que el mundo y la industria de la música "están cambiando a un nivel y a una velocidad que es increíble" y en 2023 cree que el cambio del estéreo al sistema Atmos (un sonido envolvente 360) "es una revolución".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/decb2cdcad8ec22998eb9441defa14dfb613853cw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de archivo de Karijk Benzema (c) junto a sus compatriotas Kylian Mbappe y Christopher Nkunku antes de un partido de la selección francesa. EFE/EPA/Mohammed Badra" />                <h1><a href="http://diario1.com/zona-deportiva/el-agente-de-benzema-afirma-que-podia-haber-jugado-el-mundial-desde-octavos/">El agente de Benzema afirma que podía haber jugado el Mundial desde octavos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  26, 2022</span></p>
                <p>El francés anunció su retirada de la selección tras finalizar la copa mundial Qatar 2022.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/Arg.3.c.2-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Aficionados de la selección argentina de fútbol acuden a una tienda a comprar la nueva camiseta de la selección con las tres estrellas y el escudo de campeones del mundo, hoy, en Buenos Aires (Argentina). EFE/ Juan Ignacio Roncoroni" />                <h1><a href="http://diario1.com/zona-deportiva/comienza-la-venta-de-la-nueva-camiseta-de-la-albiceleste-con-las-3-estrellas/">Comienza la venta de la nueva camiseta de la Albiceleste con las 3 estrellas</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  26, 2022</span></p>
                <p>Argentina logró el 18 de diciembre el tercer Mundial de su historia, tras ganar los de 1978 y 1986.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/a5c3cc0bd088dce6c8814076889d73f6da0f28f6w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Aficionados de la Torcida Jovem del club brasileño de fútbol Santos fueron registrados este domingo, 4 de diciembre, al hacer una vigilia por la salud del exfutbolista brasileño Pelé, frente al Hospital Albert Einstein, en Sao Paulo (Brasil). EFE/Isaac Fontana" />                <h1><a href="http://diario1.com/zona-deportiva/el-santos-usara-una-corona-en-su-uniforme-para-homenajear-a-pele/">El Santos usará una corona en su uniforme para homenajear a Pelé</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  24, 2022</span></p>
                <p>El estado de salud del tricampeón mundial de 82 años concentra la atención en Brasil desde que el hospital en el que está ingresado, informó de un empeoramiento del cáncer de colon que le fue diagnosticado en 2021.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/f07c7bcf1d11ae81ed9ecf2fa1283a7f062cc7e2w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotografía de archivo del jugador argentino, Angel di Maria EFE/EPA/Ronald Wittek" />                <h1><a href="http://diario1.com/zona-deportiva/angel-di-maria-va-a-seguir-jugando-con-la-seleccion-argentina-segun-prensa/">Ángel di María &#8220;va a seguir jugando&#8221; con la selección argentina, según prensa</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  23, 2022</span></p>
                <p>El 'Fideo' había anunciado meses atrás, al igual que Messi, que dejaría la Albiceleste, después del Mundial de Qatar 2022.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/lat.KG_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Karol G pse presenta en lso Latin Grammy 2022, en una fotografía de archivo. EFE/EPA/Etienne Laurent" />                <h1><a href="http://diario1.com/vida/los-organizadores-de-los-latin-grammy-evaluan-celebrarlos-fuera-de-ee-uu-en-2023/">Los organizadores de los Latin Grammy evalúan celebrarlos fuera de EE.UU. en 2023</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  23, 2022</span></p>
                <p>De ser así, por primera vez en los 24 años de historia de estos premios la gala saldría de Estados Unidos.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/suicidio-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/mundo/cuelgan-y-azotan-a-cuatro-presuntos-ladrones-de-vehiculos/">Cuelgan y azotan a cuatro presuntos ladrones de vehículos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  22, 2022</span></p>
                <p>Los cuatro jóvenes permanecieron colgados por más de 9 horas.</p>
            </li>
                    <li class="item-noticia">
                <img width="590" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/mundo-hebreo.jpg" class="attachment-featured-image-top wp-post-image" alt="mundo hebreo" />                <h1><a href="http://diario1.com/nacionales/hanukkah-la-fiesta-de-la-luz-en-el-mundo-hebreo/">Hanukkah, la fiesta de la Luz en el mundo hebreo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  22, 2022</span></p>
                <p>Hanukkah ejemplifica el proceso evolutivo y constante para iluminar cada aspecto de nuestra vida.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/FklV2JPWIAUIHBb-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen: cortesía" />                <h1><a href="http://diario1.com/vida/charlie-cox-dara-vida-a-un-daredevil-menos-sangriento-para-disney/">Charlie Cox dará vida a un &#8220;Daredevil&#8221; menos sangriento para Disney+</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  22, 2022</span></p>
                <p>Cox confesó que la mayor parte del año que viene la dedicará al rodaje de esta serie de Disney+ que tendrá 18 capítulos, lo que lo convierte en el proyecto más largo de Marvel para la plataforma.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/IMG_9681-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: SISTEMA FEDECREDITO" />                <h1><a href="http://diario1.com/nacionales/sistema-fedecredito-realizo-premiacion-del-concurso-de-ideas-y-modelos-de-negocios-ufg-2022/">SISTEMA FEDECRÉDITO realizó premiación del concurso de Ideas y Modelos de Negocios UFG 2022</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  22, 2022</span></p>
                <p>El monto total en premios entregados es de $ 5,000 dólares distribuidos en dos categorías, la primera “Ideas de Negocios” y la segunda categoría “Negocios en Marcha”.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/surcar-las-olas-mientras-llega-el-solsticio/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2022/12/PERU-SOLSTICIO--370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="-FOTOGALERÍA- AME2293. LIMA (PERÚ), 21/12/2022.- Surfistas se preparan para correr las olas en las costas del circuito de playas en Costa Verde, durante el solsticio de verano, hoy en Lima (Perú). Los solsticios son los momentos del año en los que el Sol alcanza su mayor o menor altura aparente en el cielo, y la duración del día o de la noche son las máximas del año. EFE/Bienvenido Velasco" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Diciembre  27, 2022</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/surcar-las-olas-mientras-llega-el-solsticio/">Surcar las olas mientras llega el solsticio</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2022/07/Tania-Primavera-2-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/la-era-del-amor-y-del-bloqueo-bajando-cerros-imaginarios-con-sagatara/"></a></h1>
                            <h2><a href="http://diario1.com/voces/la-era-del-amor-y-del-bloqueo-bajando-cerros-imaginarios-con-sagatara/">La era del amor y del bloqueo bajando cerros imaginarios con Sagatara</a></h2>
                            <p><span class="date-post">Julio  6, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/surrealismo-mar-en-el-dia-mas-violento-del-siglo/"></a></h1>
                            <h2><a href="http://diario1.com/voces/surrealismo-mar-en-el-dia-mas-violento-del-siglo/">Surrealismo mar: en el día más violento del siglo</a></h2>
                            <p><span class="date-post">Mayo  26, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/testimonio-de-hoja-en-otono-s-da-s/">DESDE COMALA SIEMPRE…</a></h1>
                            <h2><a href="http://diario1.com/voces/testimonio-de-hoja-en-otono-s-da-s/">Testimonio de hoja en otoño (S. da S.)</a></h2>
                            <p><span class="date-post">Febrero  2, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Daniel-Lopez-Fuentes-2-150x150.jpg" class="attachment-thumbnail" alt="Daniel Lopez Fuentes 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  14, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO | Ebrio murió tras ser atropellado y arrastrado por conductor en Suchitoto" href="http://diario1.com/nacionales/video-ebrio-murio-tras-ser-atropellado-y-arrastrado-por-conductor-en-suchitoto/"><strong>1.-</strong> VIDEO | Ebrio murió tras ser atropellado y arrastrado por conductor en Suchitoto</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Hombre terminó con el brazo completamente destrozado tras explosión de pirotécnico" href="http://diario1.com/mundo/video-hombre-termino-con-el-brazo-completamente-destrozado-tras-explosion-de-pirotecnico/"><strong>2.-</strong> VIDEO | Hombre terminó con el brazo completamente destrozado tras explosión de pirotécnico</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Graban a motociclistas ebrios y con envases de cerveza en mano en San Salvador" href="http://diario1.com/nacionales/video-graban-a-motociclistas-ebrios-y-con-envases-de-cerveza-en-mano-en-san-salvador/"><strong>3.-</strong> VIDEO | Graban a motociclistas ebrios y con envases de cerveza en mano en San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Captan a hombre masturbándose detrás de mujer que compraba en negocio" href="http://diario1.com/mundo/video-captan-a-hombre-masturbandose-detras-de-mujer-que-compraba-en-negocio/"><strong>4.-</strong> VIDEO | Captan a hombre masturbándose detrás de mujer que compraba en negocio</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Muere menor tras explotarle un mortero en la cara" href="http://diario1.com/mundo/muere-menor-tras-explotarle-un-mortero-en-la-cara/"><strong>5.-</strong> Muere menor tras explotarle un mortero en la cara</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre asesinó a su familia para apropiarse de herencia" href="http://diario1.com/nacionales/hombre-asesino-a-su-familia-para-apropiarse-de-herencia/"><strong>6.-</strong> Hombre asesinó a su familia para apropiarse de herencia</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombres armados asesinan a tres personas y dejan heridas a otras dos" href="http://diario1.com/mundo/hombres-armados-asesinan-a-tres-personas-y-dejan-heridas-a-otras-dos/"><strong>7.-</strong> Hombres armados asesinan a tres personas y dejan heridas a otras dos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Conductor ebrio mató a tres mujeres en carretera Litoral" href="http://diario1.com/nacionales/video-conductor-ebrio-mato-a-tres-mujeres-en-carretera-litoral/"><strong>8.-</strong> VIDEO | Conductor ebrio mató a tres mujeres en carretera Litoral</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Hombre enfurecido con su mecánico lo vapulea con fierro y a punta de pistola" href="http://diario1.com/mundo/video-hombre-enfurecido-con-su-mecanico-lo-vapulea-con-fierro-y-a-punta-de-pistola/"><strong>9.-</strong> VIDEO | Hombre enfurecido con su mecánico lo vapulea con fierro y a punta de pistola</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Odontólogo mató a tiros a su pareja por celos en Mejicanos" href="http://diario1.com/nacionales/odontologo-mato-a-tiros-a-su-pareja-por-celos-en-mejicanos/"><strong>10.-</strong> Odontólogo mató a tiros a su pareja por celos en Mejicanos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/comunidad-tutunichapa-cercada-por-soldados-y-policias/">Comunidad Tutunichapa cercada por soldados y policías</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/capturan-a-alcaldesa-de-soyapango-por-malversacion-de-fondos/">Capturan a alcaldesa de Soyapango por malversación de fondos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/nacionales/cae-palabrero-de-la-18r-senalado-como-responsable-de-un-cuadruple-homicidio/">Cae palabrero de la 18R señalado como responsable de un cuádruple homicidio</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/vida/estas-son-las-apocalipticas-profecias-de-nostradamus-para-el-2023/">Estas son las apocalípticas profecías de Nostradamus para el 2023</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/odontologo-mato-a-tiros-a-su-pareja-por-celos-en-mejicanos/">Odontólogo mató a tiros a su pareja por celos en Mejicanos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/cae-pandillero-que-asaltaba-a-camiones-repartidores-de-productos-en-apopa/">Cae pandillero que asaltaba a camiones repartidores de productos en Apopa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/muere-nino-ahogado-en-una-poza-en-cabanas/">Muere niño ahogado en una poza en Cabañas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/video-ebrio-murio-tras-ser-atropellado-y-arrastrado-por-conductor-en-suchitoto/">VIDEO | Ebrio murió tras ser atropellado y arrastrado por conductor en Suchitoto</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/video-captan-a-hombre-hurtando-ropa-interior-femenina-en-cuscatlan/">VIDEO | Captan a hombre hurtando ropa interior femenina en Cuscatlán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/mundo/unos-50-muertos-por-la-tormenta-invernal-que-congelo-a-eeuu-en-navidad/">Unos 50 muertos por la tormenta invernal que congeló a EEUU en Navidad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/mundo/hombres-armados-asesinan-a-tres-personas-y-dejan-heridas-a-otras-dos/">Hombres armados asesinan a tres personas y dejan heridas a otras dos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/mundo/video-captan-a-hombre-masturbandose-detras-de-mujer-que-compraba-en-negocio/">VIDEO | Captan a hombre masturbándose detrás de mujer que compraba en negocio</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/cae-cabecilla-que-manejaba-operaciones-en-comunidad-tutunichapa/">Cae cabecilla que manejaba operaciones en comunidad Tutunichapa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/mujer-muere-de-paro-cardiaco-dentro-de-farmacia-en-sensuntepeque/">Mujer muere de paro cardíaco dentro de farmacia en Sensuntepeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/hombre-ebrio-asesino-a-balazos-a-su-pareja-en-la-libertad/">Hombre ebrio asesinó a balazos a su pareja en La Libertad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/video-graban-a-motociclistas-ebrios-y-con-envases-de-cerveza-en-mano-en-san-salvador/">VIDEO | Graban a motociclistas ebrios y con envases de cerveza en mano en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/mundo/los-talibanes-prohiben-a-las-mujeres-trabajar-en-las-ong/">Los talibanes prohíben a las mujeres trabajar en las ONG</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/mundo/el-gobierno-colombiano-prohibe-los-corridas-de-toros-en-la-feria-de-cali/">El Gobierno colombiano prohíbe los corridas de toros en la Feria de Cali</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/nacionales/capturan-a-palabrero-de-la-ms13-que-delinquia-en-santa-tecla/">Capturan a palabrero de la MS13 que delinquía en Santa Tecla</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/mundo/unos-1800-vuelos-cancelados-por-el-temporal-en-eeuu-a-horas-de-la-nochebuena/">Unos 1,800 vuelos cancelados por el temporal en EEUU a horas de la Nochebuena</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/decomisan-armamento-y-droga-a-pandillero-de-la-ms13-en-cabanas/">Decomisan armamento y droga a pandillero de la MS13 en Cabañas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/video-conductor-ebrio-mato-a-tres-mujeres-en-carretera-litoral/">VIDEO | Conductor ebrio mató a tres mujeres en carretera Litoral</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/zona-deportiva/ivan-barton-es-nominado-al-mejor-arbitro-del-2022/">Iván Barton es nominado al mejor árbitro del 2022</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/nacionales/caen-dos-personas-que-transportaban-2-kilos-de-cocaina-valorada-en-50000/">Caen dos personas que transportaban 2 kilos de cocaína valorada en $50,000</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/mundo/video-hombre-enfurecido-con-su-mecanico-lo-vapulea-con-fierro-y-a-punta-de-pistola/">VIDEO | Hombre enfurecido con su mecánico lo vapulea con fierro y a punta de pistola</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida active-menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=vida"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>