﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Comisión Especial investigará destino de fondos de oenegés | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En Asamblea Legislativa habían instaurado corrupción al más alto nivel' href='http://diario1.com/politica/2021/05/en-asamblea-legislativa-habian-instaurado-corrupcion-al-mas-alto-nivel/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/politica/2021/05/comision-especial-investigara-destino-de-fondos-de-oeneges/' />
<link rel='shortlink' href='http://diario1.com/?p=215499' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                <link href="http://diario1.com/wp-content/themes/diariouno/css-politica.css" rel="stylesheet">                                                                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-politica postid-215499 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 18 de mayo del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica active-menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=politica"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content politica">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            POLÍTICA</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">ACTUALIDAD</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 48 minutos</span></div>
                                                                        <h1 class="post-title">Comisión Especial investigará destino de fondos de oenegés</h1>
                                    <p class="post-summary">Los partidos que votaron la iniciativa son Nuevas Ideas, Gran Alianza por la Unidad (GANA), Partido Demócrata Cristiano (PDC) y Partido de Concertación Nacional (PCN).</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/politica/2021/05/comision-especial-investigara-destino-de-fondos-de-oeneges/' addthis:title='Comisión Especial investigará destino de fondos de oenegés' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/03-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL R. LEMUS" />                                                                                                            <div class="caption">FOTO: D1/MIGUEL R. LEMUS</div>
                                                                                                    </div>
                                                                                        <article id="post-215499" class="post-215499 politica type-politica status-publish has-post-thumbnail hentry tag-comision-especial-investigara-destino-de-fondos-de-oeneges topics-politica-actualidad">

	<div class="entry-content">
				<p>Con 80 votos a favor, los diputados aprobaron crear una comisión especial que investigará el destino final de millones de dólares que se presume la Asamblea Legislativa entregó a docenas de oenegés supuestamente relacionadas con políticos.</p>
<p>Los partidos que votaron la iniciativa son Nuevas Ideas, Gran Alianza por la Unidad (GANA), Partido Demócrata Cristiano (PDC) y Partido de Concertación Nacional (PCN).</p>
<p>La instancia ha sido denominada <em>Comisión Especial para Investigar el Destino Final de los Fondos que la Asamblea Legislativa ha Aprobado para Organizaciones, Asociaciones y Fundaciones sin Fines de Lucro</em>.</p>
<p>&#8220;Haremos justicia contra quienes desangraron las finanzas públicas. Es el mandato del pueblo&#8221;, publicó en sus cuentas de redes sociales Ernesto Castro, presidente de la Asamblea.</p>
<p>Al iniciar su gestión como presidente de la Asamblea, Castro, de Nuevas Ideas, aseguró que desde el Estado habían sido repartidos millones de dólares a instituciones sin propósitos de lucro subordinadas a los partidos Alianza Republicana Nacionalista (ARENA) y Frente Farabundo Martí para la Liberación Nacional (FMLN).</p>
<p>De acuerdo con su discurso, en los últimos cinco años fueron entregados hasta 159 millones de dólares para esas oenegés.</p>
<p>“Las organizaciones que percibieron los fondos públicos no fueron obligadas a brindar el respectivo informe sobre el manejo de recursos”, puede leerse en un boletín que publicó en su página institucional la Asamblea Legislativa.</p>
<p>El 13 de mayo Castro dijo que las acciones de reestructuración de la Asamblea privilegiarán la austeridad porque en las administraciones anteriores la corrupción había sido instaurada “al más alto nivel”.</p>
<p>“Esta es una institución donde habían instaurado la corrupción al más alto nivel, se repartieron el pastel como ellos quisieron y eso no puede seguir así. No hemos venido a tratar mal a nadie sino a hacer justicia, por el pueblo”, mencionó Castro en declaraciones a la prensa.</p>
<p>Además agregó: “Todos somos empleados de la Asamblea, a todos nos pagan con dinero público y nos debemos a los ciudadanos ¿Habrá todavía otro sector que quiera encubrir la corrupción que ocurrió desde hace años?”.</p>
<p>&nbsp;</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="615" height="304" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/escena-del-crimen-no-pasar-asesinato1.jpg" class="attachment-featured-image-top wp-post-image" alt="escena-del-crimen-no-pasar-asesinato" />                <h1><a href="http://diario1.com/nacionales/2021/05/encuentran-el-cadaver-de-un-hombre-en-cojutepeque/">Encuentran el cadáver de un hombre en Cojutepeque</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  17, 2021</span></p>
                <p>El hallazgo del cadáver se registró en una zona rural del cantón La Palma del municipio de Cojutepeque, en el departamento de Cuscatlán.</p>
            </li>
                    <li class="item-noticia">
                <img width="656" height="370" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/toni-kroos.r_d.450-299.jpeg" class="attachment-featured-image-top wp-post-image" alt="Toni Kroos. Foto: EFE." />                <h1><a href="http://diario1.com/zona-deportiva/2021/05/kroos-da-positivo-por-covid-19-y-se-despide-de-la-temporada/">Kroos da positivo por COVID-19 y se despide de la temporada</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  17, 2021</span></p>
                <p>El alemán se pierde la definición de LaLiga Santander con los merengues, la cual disputan palmo a palmo con el Atlético de Madrid. 

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/32a995f27033b140ceb5dcfc1d7176c668a21c05miniw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE." />                <h1><a href="http://diario1.com/mundo/chile-castiga-a-la-clase-politica-y-confia-el-cambio-a-los-independientes/">Chile castiga a la clase política y confía el cambio a los independientes</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  17, 2021</span></p>
                <p>La derecha del presidente Piñera tendrá menos del tercio de los 155 escaños en la Asamblea que se encargará de redactar una nueva Carta Magna. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/33872de3ce87305b3995fa8580b2f95bbed0fa32w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/05/argentina-emite-medida-cautelar-contra-las-nuevas-politicas-de-whatsapp/">Argentina emite medida cautelar contra las nuevas políticas de WhatsApp</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  17, 2021</span></p>
                <p>La medida, dispuesta por la Secretaría de Comercio Interior, quedó formalizada en una resolución publicada este lunes en el Boletín Oficial.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/CINTA-POLICIAL-SAGASTIZADO-3-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/05/encuentran-cadaver-de-joven-que-salio-a-discoteca-la-noche-anterior-en-ciudad-arce/">Encuentran cadáver de joven que salió a discoteca la noche anterior en Ciudad Arce</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  17, 2021</span></p>
                <p>Hasta el momento las autoridades no han realizado capturas sobre el hecho y desconoce el posible móvil del crimen.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/1a9b1c0572c4bd83c0044514bcefac1a1736d6dbw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/aumentan-a-198-los-palestinos-muertos-en-gaza-entre-ellos-58-menores/">Aumentan a 198 los palestinos muertos en Gaza, entre ellos 58 menores</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  17, 2021</span></p>
                <p>Testigos en la franja aseguraron que la aviación israelí llevó a cabo más de un centenar de ataques a lo largo de todo el enclave, hogar de más de dos millones de palestinos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/210513-F-GK873-010-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto del Comando Sur de los Estados Unidos." />                <h1><a href="http://diario1.com/nacionales/2021/05/militares-de-ee-uu-visitan-el-salvador-guatemala-y-honduras-por-maniobras-antidesastres/">Militares de EE.UU visitan El Salvador, Guatemala y Honduras por maniobras antidesastres</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  16, 2021</span></p>
                <p>El ejercicio incluirá incluirá capacitación en respuesta ante desastres, asistencia médica y proyectos de construcción.</p>
            </li>
                    <li class="item-noticia">
                <img width="450" height="340" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Sismo-08.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/05/sismo-sacude-la-zona-costera-y-parte-de-la-zona-central-del-pais/">Sismo sacude la zona costera y parte de la zona central del país</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  15, 2021</span></p>
                <p>El movimiento telúrico se originó en la costa del departamento de La Libertad, a 54 kilómetros al sur de la playa El Sunzal.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/Escena-del-crimen-04-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/05/sujetos-asesinan-a-balazos-al-hijo-de-un-agente-pnc-en-quezaltepeque/">Sujetos asesinan a balazos al hijo de un agente PNC en Quezaltepeque</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  15, 2021</span></p>
                <p>Los responsables del homicidio huyeron del lugar y hasta el momento no hay capturas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/E1Zb7wlXEAMiQ0Q-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cruz Verde Salvadoreña" />                <h1><a href="http://diario1.com/nacionales/2021/05/hombre-lesionado-tras-caer-de-un-camion-en-movimiento/">Hombre lesionado tras caer de un camión en movimiento</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  15, 2021</span></p>
                <p>El hecho ocurrió la noche del viernes sobre el kilómetro 15 de la carretera al Puerto de La Libertad.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-14-a-las-16.37.07-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla 2021-05-14 a la(s) 16.37.07" />                <h1><a href="http://diario1.com/nacionales/2021/05/tu-misma-michelob-ultra-ahora-con-imagen-superior/">Tu misma Michelob Ultra, ahora con imagen superior</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  14, 2021</span></p>
                <p>Michelob Ultra renueva su imagen y se reafirma como la única opción de cerveza internacional Premium en el mercado salvadoreño</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-14-a-las-17.11.11-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto cortesía." />                <h1><a href="http://diario1.com/nacionales/2021/05/fe-y-alegria-entrega-cajas-a-ninos-de-escasos-recursos/">Fe y Alegría entrega cajas a niños de escasos recursos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  14, 2021</span></p>
                <p>La entrega se enmarca en el programa BOX OF JOY que la asociación desarrolla en conjunto con la Organización Internacional Estadounidense Cross Catholic.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="392" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/185951564_226410905919612_6704891706569578700_n-770x392.jpg" class="attachment-featured-image-top wp-post-image" alt="185951564_226410905919612_6704891706569578700_n" />                <h1><a href="http://diario1.com/nacionales/2021/05/uma-inicia-construccion-y-remodelacion-de-centro-universitario-en-santa-ana/">UMA inicia construcción y remodelación de Centro Universitario en Santa Ana</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  14, 2021</span></p>
                <p>La Universidad Modular Abierta colocó hoy la Primera Piedra de la obras de construcción y remodelación del edificio del Centro Universitario de Santa Ana.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/e99f1de8249860380d227f59d0615a18a3be2ea8w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/05/nadie-perdera-su-cuenta-de-whatsapp-este-sabado-aunque-no-la-haya-actualizado/">Nadie perderá su cuenta de WhatsApp este sábado aunque no la haya actualizado</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  14, 2021</span></p>
                <p>WhatsApp había sostenido que quienes no aceptaran su nueva política de privacidad perderían la "funcionalidad completa" de su cuenta a partir de este sábado y no podrían leer o enviar mensajes desde la aplicación.</p>
            </li>
                    <li class="item-noticia">
                <img width="615" height="400" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/8b377cab54a204f277170d8c1d1bf941.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/05/dos-motociclistas-resultan-con-fracturas-y-heridas-al-chocar-en-san-salvador/">Dos motociclistas resultan con fracturas y heridas al chocar en San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  14, 2021</span></p>
                <p>En el percance vial que se registró sobre la alameda Juan Pablo II y la avenida España una de las motocicletas se incendió.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/05/la-protesta-de-los-cubrebocas-rojos-en-colombia/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/Colombia-Medellín-protestas-artistas-performance2-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/LUIS NORIEGA" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Mayo  13, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/05/la-protesta-de-los-cubrebocas-rojos-en-colombia/">La protesta de los cubrebocas rojos en Colombia</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/05/san-uraco-descolonizador-paradoja-politica-y-de-genero/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/05/san-uraco-descolonizador-paradoja-politica-y-de-genero/">San Uraco descolonizador, paradoja política y de género</a></h2>
                            <p><span class="date-post">Mayo  7, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/04/gracias-en-nahuat/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/04/gracias-en-nahuat/">Gracias en náhuat</a></h2>
                            <p><span class="date-post">Abril  21, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/04/yultaketzalis-reflexion-sobre-el-pasado-ii/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/04/yultaketzalis-reflexion-sobre-el-pasado-ii/">Yul(ta)ketzalis, reflexión sobre el pasado (II)</a></h2>
                            <p><span class="date-post">Abril  12, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/04/fernando-llort-arbol-de-luz/">A 72 años de su natalicio</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/04/fernando-llort-arbol-de-luz/">Fernando Llort: árbol de luz</a></h2>
                            <p><span class="date-post">Abril  7, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/04/yultaketzalis-reflexion-sobre-el-pasado/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/04/yultaketzalis-reflexion-sobre-el-pasado/">Yul(ta)ketzalis, reflexión sobre el pasado</a></h2>
                            <p><span class="date-post">Abril  5, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/03/violencia-de-genero-y-migracion-segun-jaragua/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/03/violencia-de-genero-y-migracion-segun-jaragua/">Violencia de género y migración según Jaraguá</a></h2>
                            <p><span class="date-post">Marzo  29, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="La extraña vida del psicópata de Chalchuapa" href="http://diario1.com/nacionales/2021/05/la-extrana-vida-del-psicopata-de-chalchuapa/"><strong>1.-</strong> La extraña vida del psicópata de Chalchuapa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre muere en motel mientras tenía relaciones sexuales con su hija" href="http://diario1.com/mundo/hombre-muere-en-motel-mientras-tenia-relaciones-sexuales-con-su-hija/"><strong>2.-</strong> Hombre muere en motel mientras tenía relaciones sexuales con su hija</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Una cadena de extraños sucesos previo a desaparición de Flor María" href="http://diario1.com/zona-1/2021/05/una-cadena-de-extranos-sucesos-previo-a-desaparicion-de-flor-maria/"><strong>3.-</strong> Una cadena de extraños sucesos previo a desaparición de Flor María</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Mujer despierta al sentir sangre escurriendo del techo de su casa" href="http://diario1.com/mundo/video-mujer-despierta-al-sentir-sangre-escurriendo-del-techo-de-su-casa/"><strong>4.-</strong> VIDEO| Mujer despierta al sentir sangre escurriendo del techo de su casa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Siguen encontrando "cadáveres más antiguos" en casa del psicópata de Chalchuapa " href="http://diario1.com/nacionales/2021/05/siguen-encontrando-cadaveres-mas-antiguos-en-casa-del-psicopata-de-chalchuapa/"><strong>5.-</strong> Siguen encontrando "cadáveres más antiguos" en casa del psicópata de Chalchuapa </a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturado en el momento que violaba a niña de 12 años en San Miguel" href="http://diario1.com/nacionales/2021/05/capturado-en-el-momento-que-violaba-a-nina-de-12-anos-en-san-miguel/"><strong>6.-</strong> Capturado en el momento que violaba a niña de 12 años en San Miguel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="La extenuante tarea de desentrañar los secretos de la fosa del psicópata de Chalchuapa" href="http://diario1.com/nacionales/2021/05/la-extenuante-tarea-de-desentranar-los-secretos-de-la-fosa-del-psicopata-de-chalchuapa/"><strong>7.-</strong> La extenuante tarea de desentrañar los secretos de la fosa del psicópata de Chalchuapa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="[FOTOS] Hallan diez cadáveres más en la casa del Psicópata de Chalchuapa" href="http://diario1.com/nacionales/2021/05/fotos-hallan-diez-cadaveres-mas-en-la-casa-del-psicopata-de-chalchuapa/"><strong>8.-</strong> [FOTOS] Hallan diez cadáveres más en la casa del Psicópata de Chalchuapa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cuerpos encontrados en casa de psicópata son de mujeres y niños" href="http://diario1.com/nacionales/2021/05/cuerpos-encontrados-en-casa-de-psicopata-son-de-mujeres-y-ninos/"><strong>9.-</strong> Cuerpos encontrados en casa de psicópata son de mujeres y niños</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fundador y tres cabecillas de MS-13 capturados en operativo antipandillas" href="http://diario1.com/nacionales/2021/05/fundador-y-tres-cabecillas-de-ms-13-capturados-en-operativo-antipandillas/"><strong>10.-</strong> Fundador y tres cabecillas de MS-13 capturados en operativo antipandillas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/politica/2021/05/presidente-bukele-los-cambios-que-estamos-realizando-son-irreversibles/">Presidente Bukele: Los cambios que estamos realizando son irreversibles</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/2021/05/en-asamblea-legislativa-habian-instaurado-corrupcion-al-mas-alto-nivel/">En Asamblea Legislativa habían instaurado corrupción al más alto nivel</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/politica/2021/05/reduciran-a-la-mitad-empleados-en-la-asamblea-legislativa/">Reducirán a la mitad empleados en la Asamblea Legislativa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/05/llegan-a-honduras-34000-vacunas-contra-covid-19-donadas-por-el-salvador/">Llegan a Honduras 34,000 vacunas contra Covid-19 donadas por El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/politica/2021/05/bukele-a-comunidad-internacional-estamos-limpiando-nuestra-casa-y-eso-no-es-de-su-incumbencia/">Bukele a comunidad internacional: Estamos limpiando nuestra casa y eso no es de su incumbencia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/mundo/chile-castiga-a-la-clase-politica-y-confia-el-cambio-a-los-independientes/">Chile castiga a la clase política y confía el cambio a los independientes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2021/05/la-extrana-vida-del-psicopata-de-chalchuapa/">La extraña vida del Psicópata de Chalchuapa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2021/05/la-red-que-colaboraba-con-los-crimenes-del-psicopata-de-chalchuapa/">La red que colaboraba con los crímenes del psicópata de Chalchuapa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/politica/2021/05/asamblea-aprueba-financiamiento-para-seguridad-y-reactivacion-economica/">Asamblea aprueba financiamiento para seguridad y reactivación económica</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/mundo/ee-uu-donara-20-millones-de-vacunas-aprobadas-para-uso-domestico-al-resto-del-mundo/">EE.UU donará 20 millones de vacunas aprobadas para uso doméstico al resto del mundo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2021/05/fotos-pandilla-18-r-lavaba-dinero-con-negocio-de-llanteria/">FOTOS | Pandilla 18-R lavaba dinero con negocio de llantería</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2021/05/mas-de-23-mil-migrantes-retornaron-a-el-salvador-guatemala-y-honduras-en-lo-que-va-de-2021/">Más de 23 mil migrantes retornaron a El Salvador, Guatemala y Honduras en lo que va de 2021</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2021/05/discusion-con-su-companero-de-vida-llevo-a-mujer-al-suicidio-en-ciudad-delgado/">Discusión con su compañero de vida llevó a mujer al suicidio en Ciudad Delgado</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/2021/05/siguen-encontrando-cadaveres-mas-antiguos-en-casa-del-psicopata-de-chalchuapa/">Siguen encontrando “cadáveres más antiguos” en casa del psicópata de Chalchuapa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/zona-1/2021/05/una-cadena-de-extranos-sucesos-previo-a-desaparicion-de-flor-maria/">Una cadena de extraños sucesos previo a desaparición de Flor María</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2021/05/fundador-y-tres-cabecillas-de-ms-13-capturados-en-operativo-antipandillas/">Fundador y tres cabecillas de MS-13 capturados en operativo antipandillas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2021/05/el-salvador-recibira-mas-de-140-mil-vacunas-de-pfizer-a-traves-del-mecanismo-covax/">El Salvador recibirá más de 140 mil vacunas de Pfizer a través del mecanismo Covax</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2021/05/cae-cabecilla-de-ms-13-por-limitar-libre-transito-de-personas-en-san-martin/">Cae cabecilla de MS-13 por limitar libre tránsito de personas en San Martín</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/nacionales/2021/05/fotos-hallan-diez-cadaveres-mas-en-la-casa-del-psicopata-de-chalchuapa/">[FOTOS] Hallan diez cadáveres más en la casa del Psicópata de Chalchuapa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/mundo/israel-y-gaza-al-borde-de-una-cuarta-guerra/">Israel y Gaza, al borde de una cuarta guerra</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2021/05/una-mujer-y-una-nina-asesinadas-en-ilopango/">Una mujer y una niña asesinadas en Ilopango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/zona-1/2021/05/el-sacrificio-de-la-enfermeria-en-tiempos-de-covid-19/">El sacrificio de la enfermería en tiempos de Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/mundo/los-asesinatos-contra-comunidad-lgbt-en-mexico-bajan-un-32-por-la-pandemia/">Los asesinatos contra comunidad LGBT en México bajan un 32 % por la pandemia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/nueva-york-levanta-la-restriccion-de-llevar-mascarilla-a-los-vacunados/">Nueva York levanta la restricción de llevar mascarilla a los vacunados</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/vida/2021/05/mexicana-andrea-meza-es-la-nueva-miss-universo/">Mexicana Andrea Meza es la nueva Miss Universo</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica active-menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=politica"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>