﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Lluvia de memes por nacionalidad nicaragüense de Mauricio Funes - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/politica/2019/08/lluvia-de-memes-por-nacionalidad-nicaraguense-de-mauricio-funes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lluvia de memes por nacionalidad nicaragüense de Mauricio Funes - Diario1" />
<meta property="og:description" content="Una avalancha de memes surgió luego que se conociera que el expresidente Mauricio Funes adquirió la nacionalidad nicaragüense para evitar ser extraditado a El Salvador, donde acumula cinco procesos penales por diversos delitos de corrupción. El pasado martes los periódicos nicaragüenses informaron que el presidente Daniel Ortega había nacionalizado a Mauricio Funes.  El mismo exmandatario lo confirmó en su cuenta oficial de Twitter. Estos son algunos de memes que han circulado en redes sociales: &nbsp; &nbsp;" />
<meta property="og:url" content="http://diario1.com/politica/2019/08/lluvia-de-memes-por-nacionalidad-nicaraguense-de-mauricio-funes/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Lluvia de memes por nacionalidad nicaragüense de Mauricio Funes" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/06/funes-entrevista-8sep2016-9.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Una avalancha de memes surgió luego que se conociera que el expresidente Mauricio Funes adquirió la nacionalidad nicaragüense para evitar ser extraditado a El Salvador, donde acumula cinco procesos penales por diversos delitos de corrupción. El pasado martes los periódicos nicaragüenses informaron que el presidente Daniel Ortega había nacionalizado a Mauricio Funes.  El mismo exmandatario lo confirmó en su cuenta oficial de Twitter. Estos son algunos de memes que han circulado en redes sociales: &nbsp; &nbsp;"/>
<meta name="twitter:title" content="Lluvia de memes por nacionalidad nicaragüense de Mauricio Funes - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/06/funes-entrevista-8sep2016-9.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=172299' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                <link href="http://diario1.com/wp-content/themes/diariouno/css-politica.css" rel="stylesheet">                                                                                                  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-politica postid-172299 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Viernes 2 de agosto del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica active-menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=politica"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content politica">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            POLÍTICA</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">ACTUALIDAD</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 7 horas</span></div>
                                                                        <h1 class="post-title">Lluvia de memes por nacionalidad nicaragüense de Mauricio Funes</h1>
                                    <p class="post-summary">Mauricio Funes se encuentra prófugo de la justicia desde hace más de un año. En El Salvador acumula cinco procesos penales por diversos delitos de corrupción. </p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/politica/2019/08/lluvia-de-memes-por-nacionalidad-nicaraguense-de-mauricio-funes/' addthis:title='Lluvia de memes por nacionalidad nicaragüense de Mauricio Funes' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/funes-entrevista-8sep2016-9-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                                                                                                            <div class="caption">Foto de referencia. </div>
                                                                                                    </div>
                                                                                        <article id="post-172299" class="post-172299 politica type-politica status-publish has-post-thumbnail hentry tag-lluvia-de-memes-por-nacionalidad-nicaraguense-de-mauricio-funes topics-politica-actualidad">

	<div class="entry-content">
				<p>Una avalancha de memes surgió luego que se conociera que el expresidente Mauricio Funes adquirió la nacionalidad nicaragüense para evitar ser extraditado a El Salvador, donde acumula cinco procesos penales por diversos delitos de corrupción.</p>
<p>El pasado martes los periódicos nicaragüenses informaron que el presidente Daniel Ortega había nacionalizado a Mauricio Funes.  El mismo exmandatario lo confirmó en su cuenta oficial de Twitter.</p>
<p>Estos son algunos de memes que han circulado en redes sociales:</p>
<p><a href="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0064.jpg"><img class="alignnone size-full wp-image-172300" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0064.jpg" alt="IMG-20190801-WA0064" width="419" height="320" /></a></p>
<p><a href="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0063.jpg"><img class="alignnone size-full wp-image-172301" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0063.jpg" alt="IMG-20190801-WA0063" width="480" height="480" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0062.jpg"><img class="alignnone size-full wp-image-172302" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0062.jpg" alt="IMG-20190801-WA0062" width="436" height="357" /></a></p>
<p><a href="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0060.jpg"><img class="alignnone size-full wp-image-172303" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0060.jpg" alt="IMG-20190801-WA0060" width="540" height="547" /></a></p>
<p><a href="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0061.jpg"><img class="alignnone size-full wp-image-172304" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/IMG-20190801-WA0061.jpg" alt="IMG-20190801-WA0061" width="809" height="1280" /></a></p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Lluvia de memes por nacionalidad nicaragüense de Mauricio Funes";
            var disqus_url = 'http://diario1.com/politica/2019/08/lluvia-de-memes-por-nacionalidad-nicaraguense-de-mauricio-funes/';
            var disqus_identifier = 'diario1-172299';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/amante-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Fiscalía General de Justicia del Estado de México." />                <h1><a href="http://diario1.com/mundo/mujer-asesino-a-su-esposo-con-la-ayuda-del-amante/">Mujer asesinó a su esposo con la ayuda del amante</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>La mujer y su amante fueron sentenciados a más de 47 años de cárcel por este crimen.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/funes-entrevista-8sep2016-9-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/politica/2019/08/lluvia-de-memes-por-nacionalidad-nicaraguense-de-mauricio-funes/">Lluvia de memes por nacionalidad nicaragüense de Mauricio Funes</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 7 horas</span></p>
                <p>Mauricio Funes se encuentra prófugo de la justicia desde hace más de un año. En El Salvador acumula cinco procesos penales por diversos delitos de corrupción. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/beatriz-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen D1/ Beatriz Rodríguez." />                <h1><a href="http://diario1.com/nacionales/2019/08/walmart-te-regala-tu-bolsa-agostina-para-que-disfrutes-esta-vacacion/">Walmart te regala tu bolsa agostina para que disfrutes esta vacación</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 7 horas</span></p>
                <p>Las Bolsas Agostinas se estarán regalando en las tiendas Walmart de Santa Elena, Escalón, Constitución y Soyapango.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="429" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/curas.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/declaran-culpable-a-cura-acusado-de-abuso-sexual-de-nino-de-6-anos-en-chile/">Declaran culpable a cura acusado de abuso sexual de niño de 6 años en Chile</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  2, 2019</span></p>
                <p>Según datos de la Fiscalía, hay 166 causas abiertas por abusos en el clero chileno, mientras las víctimas suman 248, de las que 131 eran menores de edad al sufrir los delitos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/protestas-nicaragua-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto LA PRENSA/ARCHIVO" />                <h1><a href="http://diario1.com/mundo/gobierno-de-nicaragua-cancela-negociaciones-con-oposicion-para-superar-crisis/">Gobierno de Nicaragua cancela negociaciones con oposición para superar crisis</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  1, 2019</span></p>
                <p>La Alianza Cívica responsabilizó ayer al Gobierno de Ortega por el "dolor" y por el "deterioro del país" desde abril de 2018, cuando estallaron la crisis y las protestas contra el presidente.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="383" src="http://cdnwine.diario1.com/wp-content/uploads/2018/12/SISMOCHILE.jpeg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                <h1><a href="http://diario1.com/mundo/temblor-de-magnitud-6-6-en-la-escala-richter-sacude-a-chile/">Temblor de magnitud 6.6 en la escala Richter sacude a Chile</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  1, 2019</span></p>
                <p>Las regiones afectadas fueron Coquimbo, Valparaíso, Metropolitana de Santiago, O'Higgins, Maule, Ñuble, Bio Bío, La Araucanía y Los Ríos.</p>
            </li>
                    <li class="item-noticia">
                <img width="634" height="339" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/piñata.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla" />                <h1><a href="http://diario1.com/mundo/video-ladron-queda-colgado-como-pinata-y-policia-lo-golpea-con-un-palo/">VIDEO| Ladrón queda colgado como piñata y policía lo golpea con un palo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  1, 2019</span></p>
                <p>El ladrón se lanzó del techo de una iglesia, pero quedó colgando de unas de sus extremidades. Un policía le pegó con un palo como se tratara de una piñata.</p>
            </li>
                    <li class="item-noticia">
                <img width="736" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/Sin-título-736x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla" />                <h1><a href="http://diario1.com/mundo/video-padre-e-hija-se-salvan-de-aparatoso-accidente/">VIDEO| Padre e hija se salvan de aparatoso accidente</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  1, 2019</span></p>
                <p>El padre y la hija resultaron ilesas, pero la madre de la menor, sufrió lesiones provocadas por el percance vial.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/07/la-historia-del-presente/">La historia del presente</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  31, 2019</span></p>
                <p>Un día, en el estudio de un pianista, Fabio tenía un libro de Miguel Ángel Asturias, era “Hombres de maíz” publicado en 1949, y él dijo: dame un número y busco la página.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/HUGO-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Diario 1/ Beatriz Rodríguez." />                <h1><a href="http://diario1.com/nacionales/2019/07/mister-donut-a-la-puerta-de-tu-casa-y-oficina-en-alianza-con-hugo/">Mister Donut a la puerta de tu casa y oficina en alianza con HUGO</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  31, 2019</span></p>
                <p>Te invitamos a que consultes los horarios de servicio y disfrutar de todos las promociones que solo Mister Donut te ofrece.</p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/tata-768x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de @BoxeoDCampeones" />                <h1><a href="http://diario1.com/zona-deportiva/2019/07/condenan-a-18-anos-carcel-a-boxeador-argentino-por-abusar-de-su-hija/">Condenan a 18 años cárcel a boxeador argentino por abusar de su hija</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  31, 2019</span></p>
                <p>El expúgil se consagró campeón mundial de la categoría welter el 7 de enero de 2006 al ganarle por puntos en un fallo unánime a Zab Judah en el Madison Square Garden de Nueva York.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/04/Venezuela-escases-de-medicamentos-protesta-salud1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: D1/EFE" />                <h1><a href="http://diario1.com/mundo/llega-a-venezuela-el-tercer-cargamento-de-ayuda-humanitaria-de-la-cruz-roja/">Llega a Venezuela el tercer cargamento de ayuda humanitaria de la Cruz Roja</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  31, 2019</span></p>
                <p>El cargamento  incluye "medicamentos esenciales como antibióticos y antiinflamatorios, productos sanitarios desechables y una serie de equipos médicos como desfibriladores".</p>
            </li>
                    <li class="item-noticia">
                <img width="620" height="325" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/MORELOS.jpeg" class="attachment-featured-image-top wp-post-image" alt="Foto de @AlertaPDMX" />                <h1><a href="http://diario1.com/mundo/asesinan-a-periodista-en-el-centro-de-mexico/">Asesinan a periodista en el centro de México</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  31, 2019</span></p>
                <p>México es uno de los países más peligrosos para el ejercicio del periodismo en el mundo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="385" src="http://cdnwine.diario1.com/wp-content/uploads/2013/12/VIH.FotoTema.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                <h1><a href="http://diario1.com/mundo/hombre-que-contagio-de-vih-dos-mujeres-pasara-10-anos-en-la-carcel/">Hombre que contagió de VIH a dos mujeres pasará 10 años en la cárcel</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  31, 2019</span></p>
                <p>El hombre sabía de su diagnóstico y no alertó a sus parejas. Este caso ocurrió en el estado de Florida, Estados Unidos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/07/ebrio04.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotoarte D1, de referencia." />                <h1><a href="http://diario1.com/mundo/suben-23-los-muertos-por-licor-alterado-con-metanol/">Suben a 23 los muertos por licor alterado con metanol</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  30, 2019</span></p>
                <p>La mayoría de las víctimas eran personas con problemas de alcoholismo.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/08/san-salvador-inicia-sus-festividades-con-colorido-desfile-del-correo/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/Tradiciones-desfile-del-correo-fiestas-de-San-Salvador19-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Agosto  1, 2019</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/08/san-salvador-inicia-sus-festividades-con-colorido-desfile-del-correo/">San Salvador inicia sus festividades con colorido Desfile del Correo</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/07/la-historia-del-presente/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/07/la-historia-del-presente/">La historia del presente</a></h2>
                            <p><span class="date-post">Julio  31, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/Karen-Escalante-Barrera-150x150.jpeg" class="attachment-thumbnail" alt="Karen Escalante  Barrera" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/07/texto-en-textil/">Gracias infinitas…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/07/texto-en-textil/">Texto en textil</a></h2>
                            <p><span class="date-post">Julio  29, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/07/de-adivinanzas-ciencia-vs-consciencia-linguistica-v/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/07/de-adivinanzas-ciencia-vs-consciencia-linguistica-v/">De adivinanzas: Ciencia vs. Consciencia lingüística (V)</a></h2>
                            <p><span class="date-post">Julio  29, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/07/entrevista-con-el-nieto-de-ernesto-interiano/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/07/entrevista-con-el-nieto-de-ernesto-interiano/">Entrevista con el nieto de Ernesto Interiano</a></h2>
                            <p><span class="date-post">Julio  23, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/07/de-adivinanzas-ciencia-vs-conciencia/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/07/de-adivinanzas-ciencia-vs-conciencia/">De adivinanzas: Ciencia vs. Consciencia lingüística (IV)</a></h2>
                            <p><span class="date-post">Julio  20, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/Karen-Escalante-Barrera-150x150.jpeg" class="attachment-thumbnail" alt="Karen Escalante  Barrera" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/07/visceras-de-la-memoria/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/07/visceras-de-la-memoria/">Vísceras de la memoria</a></h2>
                            <p><span class="date-post">Julio  11, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Hallan a joven de 13 años desmembrada en bolsas de plástico" href="http://diario1.com/mundo/hallan-a-joven-de-13-anos-desmembrada-en-bolsas-de-plastico/"><strong>1.-</strong> Hallan a joven de 13 años desmembrada en bolsas de plástico</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fuerte y largo sismo sacudió El Salvador" href="http://diario1.com/nacionales/2019/07/fuerte-y-largo-sismo-sacudio-el-salvador/"><strong>2.-</strong> Fuerte y largo sismo sacudió El Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Estas son las zonas donde será interrumpido  el servicio de energía eléctrica" href="http://diario1.com/nacionales/2019/07/estas-son-las-zonas-donde-sera-interrumpido-el-servicio-de-energia-electrica/"><strong>3.-</strong> Estas son las zonas donde será interrumpido  el servicio de energía eléctrica</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Conductor se enfrenta a seis ladrones y huye de emboscada" href="http://diario1.com/mundo/video-conductor-se-enfrenta-a-seis-ladrones-y-huye-de-emboscada/"><strong>4.-</strong> VIDEO | Conductor se enfrenta a seis ladrones y huye de emboscada</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Matan de machetazo en la cabeza a joven de 17 años en Ahuachapán" href="http://diario1.com/nacionales/2019/07/matan-de-machetazo-en-la-cabeza-a-joven-de-17-anos-en-ahuachapan/"><strong>5.-</strong> Matan de machetazo en la cabeza a joven de 17 años en Ahuachapán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae presunto narco-militar acusado de intento de soborno" href="http://diario1.com/nacionales/2019/07/cae-presunto-narco-militar-acusado-de-intento-de-soborno/"><strong>6.-</strong> Cae presunto narco-militar acusado de intento de soborno</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Funes en su cárcel de 130 mil kilómetros" href="http://diario1.com/politica/2019/08/funes-en-su-carcel-de-130-mil-kilometros/"><strong>7.-</strong> Funes en su cárcel de 130 mil kilómetros</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Hijo de salvadoreños se gradúa de astrofísico y crea invento para la NASA" href="http://diario1.com/ciencia-y-tecnologia/2019/07/fotos-hijo-de-salvadorenos-se-gradua-de-astrofisico-y-crea-invento-para-la-nasa/"><strong>8.-</strong> FOTOS | Hijo de salvadoreños se gradúa de astrofísico y crea invento para la NASA</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Ingeniero industrial muere tras ser asaltado en San Juan Opico" href="http://diario1.com/nacionales/2019/07/ingeniero-industrial-muere-tras-ser-asaltado-en-san-juan-opico/"><strong>9.-</strong> Ingeniero industrial muere tras ser asaltado en San Juan Opico</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fuerte sismo alarma a la población" href="http://diario1.com/nacionales/2019/07/fuerte-sismo-alarma-a-la-poblacion/"><strong>10.-</strong> Fuerte sismo alarma a la población</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica active-menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=politica"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>