﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>GANA buscará mantener presidencia de la Asamblea Legislativa - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/politica/2018/03/gana-buscara-mantener-presidencia-de-la-asamblea-legislativa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GANA buscará mantener presidencia de la Asamblea Legislativa - Diario1" />
<meta property="og:description" content="Mario Tenorio, diputado de GANA, aseguró este lunes que el partido naranja hará los esfuerzos necesarios para mantener la presidencia de la Asamblea Legislativa en el periodo 2018-2021 o parte del mismo. El parlamentario afirmó que Guillermo Gallegos, actual titular del primer órgano del Estado, debería continuar en el cargo y seguir realizando una gestión austera en beneficio de la población. “Sería interesante que Guillermo continué sosteniendo el presidente de la Asamblea Legislativa; sin embargo, por el momento no se..." />
<meta property="og:url" content="http://diario1.com/politica/2018/03/gana-buscara-mantener-presidencia-de-la-asamblea-legislativa/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Gana" />
<meta property="article:tag" content="Guillermo Gallegos" />
<meta property="article:tag" content="Presidencia de Asamblea Legislativa" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/03/gana-tcs.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Mario Tenorio, diputado de GANA, aseguró este lunes que el partido naranja hará los esfuerzos necesarios para mantener la presidencia de la Asamblea Legislativa en el periodo 2018-2021 o parte del mismo. El parlamentario afirmó que Guillermo Gallegos, actual titular del primer órgano del Estado, debería continuar en el cargo y seguir realizando una gestión austera en beneficio de la población. “Sería interesante que Guillermo continué sosteniendo el presidente de la Asamblea Legislativa; sin embargo, por el momento no se..."/>
<meta name="twitter:title" content="GANA buscará mantener presidencia de la Asamblea Legislativa - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/03/gana-tcs.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=142934' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                <link href="http://diario1.com/wp-content/themes/diariouno/css-politica.css" rel="stylesheet">                                                                                                         
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-politica postid-142934 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Lunes 12 de marzo del 2018</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica active-menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=politica"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content politica">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            POLÍTICA</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">ACTUALIDAD</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 3 horas</span></div>
                                                                        <h1 class="post-title">GANA buscará mantener presidencia de la Asamblea Legislativa</h1>
                                    <p class="post-summary">El nuevo presidente de la Asamblea Legislativa resultará del protocolo de entendimiento que se aprueba al inicio de cada legislatura; sin embargo, GANA buscará retener dicho cargo con Guillermo Gallegos.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/politica/2018/03/gana-buscara-mantener-presidencia-de-la-asamblea-legislativa/' addthis:title='GANA buscará mantener presidencia de la Asamblea Legislativa' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/gana-tcs-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Frente a Frente" />                                                                                                            <div class="caption">Imagen de Frente a Frente</div>
                                                                                                    </div>
                                                                                        <article id="post-142934" class="post-142934 politica type-politica status-publish has-post-thumbnail hentry tag-gana tag-guillermo-gallegos tag-presidencia-de-asamblea-legislativa topics-politica-actualidad">

	<div class="entry-content">
				<p>Mario Tenorio, diputado de GANA, aseguró este lunes que el partido naranja hará los esfuerzos necesarios para mantener la presidencia de la Asamblea Legislativa en el periodo 2018-2021 o parte del mismo.</p>
<p>El parlamentario afirmó que Guillermo Gallegos, actual titular del primer órgano del Estado, debería continuar en el cargo y seguir realizando una gestión austera en beneficio de la población.</p>
<p>“Sería interesante que Guillermo continué sosteniendo el presidente de la Asamblea Legislativa; sin embargo, por el momento no se ha pronunciado nada al respecto. Yo creo que más adelante se tendrá que ver”, dijo Tenorio al referirse a que el tema será discutido internamente en GANA en la entrevista Frente a Frente de Telecorporación Salvadoreña (TCS).</p>
<p>Al respecto, Gallegos, en el mismo espacio televisivo, afirmó que desea continuar frente a dicha institución del Estado, y calificó dicho deseo como una aspiración normal de cualquier político.</p>
<p>“Como lo puede aspirar ARENA, incluso, el PCN, cualquier partido político, por supuesto que GANA aspira a presidir la Asamblea Legislativa como un órgano importante de este país”, dijo Gallegos.</p>
<p>Gallegos no es el primero que muestra interés en la presidente del Órgano Legislativo para el próximo periodo, hace unos días, el diputado de ARENA, Norman Quijano, también aseguró que buscaría dicho cargo.</p>
<p>Quijano apeló a ser el diputado más votado del país en las pasadas elecciones del 4 de marzo, respaldo de la población, que según él, valida sus pretensiones de dirigir la Asamblea Legislativa.</p>
<p>Los diputados electos en los pasados comicios tendrán que realizar un protocolo de entendimiento, en el cual se designa al presidente, los miembros de la junta directiva y la alternancia en dichos cargos dentro del primero órgano del Estado.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "GANA buscará mantener presidencia de la Asamblea Legislativa";
            var disqus_url = 'http://diario1.com/politica/2018/03/gana-buscara-mantener-presidencia-de-la-asamblea-legislativa/';
            var disqus_identifier = 'diario1-142934';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                            <div style="margin-bottom: 10px;">
        <iframe width="225" height="300" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
            <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="699" height="395" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Fuera-de-Juego.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Fuera de Juego" />                <h1><a href="http://diario1.com/zona-deportiva/2018/03/fuera-de-juego-de-espn-sera-transmitido-desde-el-salvador/">“Fuera de Juego” de ESPN será transmitido desde El Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 35 minutos</span></p>
                <p>Los salvadoreños podrán sintonizarlo el 21 de marzo a las 7:00 p.m. a través del canal ESPN2</p>
            </li>
                    <li class="item-noticia">
                <img width="736" height="426" src="http://cdnwine.diario1.com/wp-content/uploads/2017/02/capturada.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                <h1><a href="http://diario1.com/nacionales/2018/03/pandillero-salvadoreno-es-capturado-en-guatemala-por-tener-una-pistola-robada/">Pandillero salvadoreño es capturado en Guatemala por tener una pistola robada</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">hace 5 horas</span></p>
                <p>El pandillero es originario de Ahuachapán y es conocido con el alias de "La Brujita", afirmó la Policía.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/efe-modisto-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de EFE" />                <h1><a href="http://diario1.com/vida/2018/03/muere-a-los-91-anos-el-legendario-modisto-frances-hubert-de-givenchy/">Muere a los 91 años el legendario modisto francés Hubert de Givenchy</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 6 horas</span></p>
                <p>"Monsieur De Givenchy se apagó mientras dormía el sábado 10 de marzo de 2018",  señala un  comunicado publicado por la familia.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/nulidad-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de GANA" />                <h1><a href="http://diario1.com/politica/2018/03/gana-pide-se-declaren-nulas-las-elecciones-municipales-de-san-miguel/">GANA pide se declaren nulas las elecciones municipales de San Miguel</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  11, 2018</span></p>
                <p>El partido GANA asegura que en las elecciones de San Miguel existieron acciones que pudieron incurrir en delitos electorales.</p>
            </li>
                    <li class="item-noticia">
                <img width="620" height="356" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/piñera2.jpeg" class="attachment-featured-image-top wp-post-image" alt="Imagen de EFE" />                <h1><a href="http://diario1.com/mundo/el-conservador-sebastian-pinera-asume-por-segunda-vez-la-presidencia-de-chile/">El conservador Sebastián Piñera asume por segunda vez la Presidencia de Chile</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  11, 2018</span></p>
                <p>"Sí, juro", sostuvo Piñera, quien ya había gobernado Chile entre 2010 y 2014, cuando el titular del Senado, el socialista Carlos Montes, le preguntó</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/02/cuchillo-con-sangre-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/mundo/nina-de-siete-anos-descubre-el-cadaver-de-su-madre-tras-ser-asesinada/">Niña de siete años descubre el cadáver de su madre tras ser asesinada</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Marzo  11, 2018</span></p>
                <p>Este caso ocurrió al norte de Nicaragua, según informó la Policía. El principal sospechoso del homicidio es un expolicía.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/se-dice-que/funcionarios-no-quieren-dejar-sus-cargos/">Funcionarios no quieren dejar sus cargos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  11, 2018</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/DX5EjdMXUAEUCMX-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto PNC" />                <h1><a href="http://diario1.com/mundo/policia-captura-a-seis-pandilleros-del-barrio-18-con-fusil-ak-47/">Policía captura a seis pandilleros del Barrio 18 con fusil AK-47</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Marzo  10, 2018</span></p>
                <p>Seis integrantes de la pandilla Barrio 18 fueron detenidos con un fusil AK-47, una pistola, municiones y teléfonos celulares.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Alianza-1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Alianza F.C." />                <h1><a href="http://diario1.com/zona-deportiva/2018/03/alianza-mira-a-limeno-como-un-rival-complicado/">Alianza mira a Limeño como un rival complicado</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  10, 2018</span></p>
                <p>El líder invicto del Clausura 2018 se medirá el próximo domingo ante Municipal Limeño, equipo al que quiere derrotar para ampliar su récord de invictos.</p>
            </li>
                    <li class="item-noticia">
                <img width="695" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/karinairby.jpg_1130588308-695x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Instagram" />                <h1><a href="http://diario1.com/vida/2018/03/fotos-karina-irby-la-sexy-disenadora-que-se-nego-a-los-retoques-de-photoshop/">FOTOS | Karina Irby, la sexy diseñadora que se negó a los retoques de Photoshop</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  10, 2018</span></p>
                <p>La joven australiana Karina Irby de 26 años se hizo millonaria gracias a su línea de trajes de baño.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/02/Homicidio-Violencia-Cinta-Amarilla-PNC-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                <h1><a href="http://diario1.com/nacionales/2018/03/pandilleros-de-la-ms-13-asesinan-hermanos-en-la-libertad/">Pandilleros de la MS-13 asesinan a hermanos en La Libertad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  10, 2018</span></p>
                <p>Hasta el momento se desconoce el móvil del crimen, ya que se dijo que los hermanos no poseían vínculos con las estructuras de pandillas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Sonsonate-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Sonsonate F.C" />                <h1><a href="http://diario1.com/zona-deportiva/2018/03/cocoteros-y-pericos-se-mediran-este-sabado-en-el-ana-mercedes-campos/">Cocoteros y pericos se medirán este sábado en el Ana Mercedes Campos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  9, 2018</span></p>
                <p>Tanto los pericos como los cocoteros sacaron una victoria en la última jornada disputada el pasado miércoles.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/IMG_2274-min-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMG_2274-min" />                <h1><a href="http://diario1.com/nacionales/2018/03/convergys-la-verdadera-opcion-laboral-para-la-mujer-salvadorena/">Convergys, la verdadera opción laboral para la mujer salvadoreña</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  9, 2018</span></p>
                <p>En el marco de la celebración de esta fecha tan importante, como es el día de la mujer, se realizaron una serie de actividades dentro de la empresa.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/12037996_944604468939521_778234869116282630_n-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Facebook" />                <h1><a href="http://diario1.com/zona-deportiva/2018/03/aguila-derroto-al-valencia-en-la-intercontinental-de-escudos/">Águila derrotó al Valencia en la “Intercontinental de Escudos”</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  9, 2018</span></p>
                <p>El resultado de la votación fue de 3588 votos para los salvadoreños y 3587 para los españoles.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Alianza-woman-final-torneo-futbol-femenino3-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1. Miguel Lemus" />                <h1><a href="http://diario1.com/zona-deportiva/2018/03/fotos-las-felicitaciones-de-equipos-de-la-primera-division-las-mujeres/">FOTOS | Las felicitaciones de equipos de la Primera División a las mujeres</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  8, 2018</span></p>
                <p>Águila, Alianza y Firpo son algunos de los equipos que a través de redes sociales felicitaron a las mujeres.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2018/03/una-semana-de-complicaciones-durante-escrutinio-final-en-cifco/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Escrutinio-final-elecciones-2018-tribunal-supremo-electoral13-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="Foto: D1/Miguel Lemus" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Marzo  9, 2018</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2018/03/una-semana-de-complicaciones-durante-escrutinio-final-en-cifco/">Una semana de complicaciones durante escrutinio final en CIFCO</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/zacarías-150x150.jpg" class="attachment-thumbnail" alt="zacarías" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/02/jovenes-y-tic-una-ventana-de-oportunidad-para-america-latina-y-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/02/jovenes-y-tic-una-ventana-de-oportunidad-para-america-latina-y-el-salvador/">Jóvenes y TIC, una ventana de oportunidad para América Latina… ¿y El Salvador?</a></h2>
                            <p><span class="date-post">Febrero  22, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/GIovanni-DUran-4s-150x150.jpg" class="attachment-thumbnail" alt="GIovanni DUran 4s" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/01/cuentos-con-mucha-onda-en-fm/">NARRATIVA 503 </a></h1>
                            <h2><a href="http://diario1.com/voces/2018/01/cuentos-con-mucha-onda-en-fm/">Cuentos con mucha onda en FM</a></h2>
                            <p><span class="date-post">Enero  4, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/llamado-a-la-transparencia-de-los-diputados/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/llamado-a-la-transparencia-de-los-diputados/">Llamado a la transparencia de los diputados</a></h2>
                            <p><span class="date-post">Diciembre  31, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/gobierno-podria-usar-la-siget-como-instrumento-expropiatorio/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/gobierno-podria-usar-la-siget-como-instrumento-expropiatorio/">Gobierno podría usar la SIGET como instrumento expropiatorio</a></h2>
                            <p><span class="date-post">Diciembre  26, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/zacarías-150x150.jpg" class="attachment-thumbnail" alt="zacarías" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/cuatro-generaciones-compartiendo-el-presente-y-preparando-el-futuro-de-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/cuatro-generaciones-compartiendo-el-presente-y-preparando-el-futuro-de-el-salvador/">Cuatro Generaciones compartiendo el presente y preparando el futuro de El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  11, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/GIovanni-DUran-4s-150x150.jpg" class="attachment-thumbnail" alt="GIovanni DUran 4s" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/11/valiente-para-comerse-al-mundo/">NARRATIVA 503 </a></h1>
                            <h2><a href="http://diario1.com/voces/2017/11/valiente-para-comerse-al-mundo/">Valiente, para comerse al mundo</a></h2>
                            <p><span class="date-post">Noviembre  24, 2017</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Dagoberto Gutiérrez al FMLN: "Utilizaron el gobierno para enriquecerse y engañar a la gente"" href="http://diario1.com/politica/2018/03/dagoberto-gutierrez-al-fmln-utilizaron-el-gobierno-para-enriquecerse-y-enganar-a-la-gente/"><strong>1.-</strong> Dagoberto Gutiérrez al FMLN: "Utilizaron el gobierno para enriquecerse y engañar a la gente"</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Derrota del FMLN en las urnas genera divertidos memes en las redes sociales" href="http://diario1.com/politica/2018/03/derrota-del-fmln-en-las-urnas-genera-divertidos-memes-en-las-redes-sociales/"><strong>2.-</strong> Derrota del FMLN en las urnas genera divertidos memes en las redes sociales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae “El Toro”, alcalde narco de  San Antonio de la Cruz, Chalatenango" href="http://diario1.com/nacionales/2018/03/cae-el-toro-alcalde-narco-de-san-antonio-de-la-cruz-chalatenango/"><strong>3.-</strong> Cae “El Toro”, alcalde narco de  San Antonio de la Cruz, Chalatenango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | José Luis Merino culpa y amenaza a empleados públicos por derrota del FMLN" href="http://diario1.com/politica/2018/03/video-jose-luis-merino-culpa-y-amenaza-empleados-publicos-por-derrota-del-fmln/"><strong>4.-</strong> VIDEO | José Luis Merino culpa y amenaza a empleados públicos por derrota del FMLN</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre propina golpiza a tres pandilleros para evitar robo" href="http://diario1.com/nacionales/2018/03/hombre-propina-golpiza-a-tres-pandilleros-para-evitar-robo/"><strong>5.-</strong> Hombre propina golpiza a tres pandilleros para evitar robo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Detienen a salvadoreña por ataque racista a un hombre" href="http://diario1.com/mundo/detienen-salvadorena-por-ataque-racista-un-hombre/"><strong>6.-</strong> Detienen a salvadoreña por ataque racista a un hombre</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Memes sobre el “error” en el sistema en las preferencias electorales" href="http://diario1.com/politica/2018/03/memes-sobre-el-error-en-el-sistema-en-las-preferencias-electorales/"><strong>7.-</strong> Memes sobre el “error” en el sistema en las preferencias electorales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Javier Simán: “Ya le dije a Carlitos Calleja que me acompañe como vicepresidente”" href="http://diario1.com/politica/2018/03/ya-le-dije-a-carlitos-calleja-que-me-acompane-como-vicepresidente/"><strong>8.-</strong> Javier Simán: “Ya le dije a Carlitos Calleja que me acompañe como vicepresidente”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Choca un Ferrari en Santa Tecla y esta vez no fue Mauricio Funes" href="http://diario1.com/nacionales/2018/03/choca-un-ferrari-en-santa-tecla-y-esta-vez-no-fue-mauricio-funes/"><strong>9.-</strong> Choca un Ferrari en Santa Tecla y esta vez no fue Mauricio Funes</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Esta es la "fábrica de empleo" del gobierno del FMLN" href="http://diario1.com/politica/2018/03/esta-es-la-fabrica-de-empleo-del-gobierno-del-fmln/"><strong>10.-</strong> Esta es la "fábrica de empleo" del gobierno del FMLN</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=18" height="450px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica active-menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=politica"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>