﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Estas son las &quot;metidas de pata&quot; que cometió Sánchez Cerén en el 2017 - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/politica/2017/12/estas-son-las-metidas-de-pata-que-cometio-sanchez-ceren-en-el-2017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estas son las &quot;metidas de pata&quot; que cometió Sánchez Cerén en el 2017 - Diario1" />
<meta property="og:description" content="El presidente de la República, Salvador Sánchez Cerén, fue trending topic (tendencia, tema de tendencia o tema del momento) en las redes sociales a lo largo de 2017, al tratar temas que generaron polémica o que simplemente eran errores cometidos por el mandatario durante sus discursos en el Festival del Buen Vivir que realizó en diferentes municipios del país. Usuarios en redes sociales no dejaron pasar ninguno de estos errores convirtiéndolo en blanco de burlas y críticas. Algunos ciudadanos incluso..." />
<meta property="og:url" content="http://diario1.com/politica/2017/12/estas-son-las-metidas-de-pata-que-cometio-sanchez-ceren-en-el-2017/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="&quot;Gobernando con la Gente&quot;" />
<meta property="article:tag" content="2017" />
<meta property="article:tag" content="Buen Vivir espiritual" />
<meta property="article:tag" content="deportados" />
<meta property="article:tag" content="discursos" />
<meta property="article:tag" content="EE UU" />
<meta property="article:tag" content="El Salvador" />
<meta property="article:tag" content="impuestos" />
<meta property="article:tag" content="menos" />
<meta property="article:tag" content="metidas de pata" />
<meta property="article:tag" content="Natalicio de nacer" />
<meta property="article:tag" content="presidente" />
<meta property="article:tag" content="Sanchez Cerén" />
<meta property="article:tag" content="yerros" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2014/03/Entrevista-Cerén27032014_01.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El presidente de la República, Salvador Sánchez Cerén, fue trending topic (tendencia, tema de tendencia o tema del momento) en las redes sociales a lo largo de 2017, al tratar temas que generaron polémica o que simplemente eran errores cometidos por el mandatario durante sus discursos en el Festival del Buen Vivir que realizó en diferentes municipios del país. Usuarios en redes sociales no dejaron pasar ninguno de estos errores convirtiéndolo en blanco de burlas y críticas. Algunos ciudadanos incluso..."/>
<meta name="twitter:title" content="Estas son las &quot;metidas de pata&quot; que cometió Sánchez Cerén en el 2017 - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2014/03/Entrevista-Cerén27032014_01.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=137854' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                <link href="http://diario1.com/wp-content/themes/diariouno/css-politica.css" rel="stylesheet">                                                                                                         
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-politica postid-137854 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 28 de diciembre del 2017</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica active-menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=politica"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content politica">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            POLÍTICA</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">ACTUALIDAD</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 3 horas</span></div>
                                                                        <h1 class="post-title">Estas son las &#8220;metidas de pata&#8221; que cometió Sánchez Cerén en el 2017</h1>
                                    <p class="post-summary">Aquí les dejamos algunas de las equivocaciones que cometió el mandatario durante sus discursos de este año.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/politica/2017/12/estas-son-las-metidas-de-pata-que-cometio-sanchez-ceren-en-el-2017/' addthis:title='Estas son las &#8220;metidas de pata&#8221; que cometió Sánchez Cerén en el 2017' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2014/03/Entrevista-Cerén27032014_01-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Presidente electo Salvador Sánchez Cerén. Foto D1, archivo." />                                                                                                            <div class="caption">Presidente electo Salvador Sánchez Cerén. Foto D1, archivo.</div>
                                                                                                    </div>
                                                                                        <article id="post-137854" class="post-137854 politica type-politica status-publish has-post-thumbnail hentry tag-gobernando-con-la-gente tag-8275 tag-buen-vivir-espiritual tag-deportados tag-discursos tag-ee-uu tag-el-salvador tag-impuestos tag-menos tag-metidas-de-pata tag-natalicio-de-nacer tag-presidente tag-sanchez-ceren tag-yerros topics-politica-actualidad">

	<div class="entry-content">
				<p>El presidente de la República, Salvador Sánchez Cerén, fue trending topic (tendencia, tema de tendencia o tema del momento) en las redes sociales a lo largo de 2017, al tratar temas que generaron polémica o que simplemente eran errores cometidos por el mandatario durante sus discursos en el Festival del Buen Vivir que realizó en diferentes municipios del país.</p>
<p>Usuarios en redes sociales no dejaron pasar ninguno de estos errores convirtiéndolo en blanco de burlas y críticas. Algunos ciudadanos incluso llegaron a aseverar que el país no contaba con un presidente.</p>
<p><strong>Aquí les dejamos algunos de los yerros que cometió Sánchez Cerén durante sus discursos en el 2017:</strong></p>
<p><strong> “Natalicio de Nacer”</strong><br />
El 17 de octubre, durante el Festival del Buen Vivir, realizado en Santa Ana, Sánchez Cerén dijo “natalicio de nacer” en su discurso, al referirse al nacimiento de Jorge Schafik Hándal Hándal, quien el 13 de octubre hubiera cumplido 87 años. Las redes se inundaron de memes criticando la expresión del mandatario.</p>
<p><strong>Deportados pagarán menos impuestos en el país</strong><br />
El 11 de noviembre, el presidente volvió a generar polémica, esta vez por exhortar a los salvadoreños en Estados Unidos que fueran deportados a que inviertan en el país y les cobrará menos impuestos.</p>
<p>“Queremos buscar proyectos que los liberen de pagar impuestos y además que tengan incentivos fiscales para que ellos puedan poner su producción aquí en el país”, afirmó Sánchez Cerén. Las declaraciones del mandatario generaron críticas tanto dentro del país como fuera por considerar que ha abandonado a los compatriotas salvadoreños que radican en Estados Unidos.</p>
<p><strong>“El Buen Vivir” es espiritual</strong><br />
El 15 de noviembre, Sánchez Cerén se volvió a convertir en tendencia en redes sociales al afirmar en su programa Gobernando con la Gente que el Festival del “Buen Vivir es espiritual”.</p>
<p>De inmediato comenzaron los comentarios sarcásticos, humor negro y críticas acérrimas contra el mandatario. Sin faltar los acostumbrados memes. Algunos usuarios lo tildaron de ignorante y otros hasta le pedían que renunciara a la presidencia por respeto.</p>
<p>Esta no es la primera vez que el mandatario comete este tipo de yerros durante sus discursos. El año pasado también cometió uno que hasta la fecha sigue vigente entre los usuarios en redes sociales.</p>
<p>A mediados de julio de 2016, durante el “Festival del Buen Vivir” en Usulután, dijo: “Yo quiero preservarles ese subsidio del agua a las personas que consumen hasta 99 kilowatts”, dijo el presidente Sánchez Cerén. Las burlas no se hicieron esperar y las redes sociales se inundaron con divertidos memes.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Estas son las \"metidas de pata\" que cometió Sánchez Cerén en el 2017";
            var disqus_url = 'http://diario1.com/politica/2017/12/estas-son-las-metidas-de-pata-que-cometio-sanchez-ceren-en-el-2017/';
            var disqus_identifier = 'diario1-137854';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                            <div style="margin-bottom: 10px;">
        <iframe width="225" height="300" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
            <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/Ficahjes-de-Di-María-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fichajes.com" />                <h1><a href="http://diario1.com/zona-deportiva/2017/12/esto-es-lo-que-ha-pasado-entre-di-maria-y-el-barcelona/">Esto es lo que ha pasado entre Di María y el Barcelona</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>Diversos medios de comunicación internacionales afirmaron el pasado miércoles que el delantero argentino tenía la posibilidad de jugar en el 2018 en el F.C. Barcelona.</p>
            </li>
                    <li class="item-noticia">
                <img width="630" height="385" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/Las-7-mejores-canciones-para-bailar-Kizomba.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Internet" />                <h1><a href="http://diario1.com/vida/2017/12/video-el-baile-mas-sexy-del-mundo/">VIDEO | El baile más sexy del mundo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Después de ver el baile para nadie es indiferente. Muchos lo califican como el más sexy del mundo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/Amaia-y-Leire-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Amaia y Leire" />                <h1><a href="http://diario1.com/vida/2017/12/amaia-montero-vuelve-a-la-oreja-de-van-gogh/">Amaia Montero “vuelve” a la Oreja de Van Gogh</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 5 horas</span></p>
                <p>La artista expresó en Twitter que estaba emocionada de ver otra vez a su antigua banda.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/Carlos-Aranzamendi-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Carlos Aranzamendi." />                <h1><a href="http://diario1.com/zona-deportiva/2017/12/ricardo-guevara-no-estara-con-alianza-en-el-inicio-del-clausura-2018/">Ricardo Guevara no estará con Alianza en el inicio del Clausura 2018</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  27, 2017</span></p>
                <p>La lesión que sufrió en un juego del Apertura 2017 fue motivo para que el delantero fuera intervenido quirúrgicamente el pasado martes.
</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="427" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/israel.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto AFP. D1" />                <h1><a href="http://diario1.com/arte-y-cultura/descubren-en-israel-vestigios-de-un-monasterio-de-1-500-anos/">Descubren en Israel vestigios de un monasterio de 1,500 años</a></h1>
                <p><span class="author-post">AFP</span> | <span class="date-post">Diciembre  27, 2017</span></p>
                <p>El sitio, del que de momento solo se ha examinado una pequeña porción, fue abandonado en el siglo VII por motivos desconocidos.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="360" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/android.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto tomada de internet" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2017/12/un-fallo-en-android-permite-pantallazos-a-moviles-sin-que-el-usuario-lo-sepa/">Un fallo en Android permite pantallazos a móviles sin que el usuario lo sepa</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  27, 2017</span></p>
                <p>Una vez engañado el usuario, el ciberdelincuente podría grabar la pantalla y el audio del dispositivo, convirtiéndolo en herramienta definitiva de espionaje.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/06/alfredo-pacheco-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="alfredo-pacheco" />                <h1><a href="http://diario1.com/zona-deportiva/2017/12/se-cumplen-dos-anos-del-asesinato-de-alfredo-pacheco/">Se cumplen dos años del asesinato de Alfredo Pacheco</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  27, 2017</span></p>
                <p>El defensa, que militó en la Selección Nacional y en C.D. FAS, fue asesinado en diciembre del 2015 en una gasolinera de la ciudad de Santa Ana.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2014/05/remeses-de-migrantes-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia. Foto D1: AFP." />                <h1><a href="http://diario1.com/nacionales/2017/12/las-remesas-familiares-aumentan-10-1-en-el-salvador/">Las remesas familiares aumentan 10.1 % en El Salvador</a></h1>
                <p><span class="author-post">AFP</span> | <span class="date-post">Diciembre  27, 2017</span></p>
                <p>En noviembre, el país recibió 406 millones, monto superior en 31,2 millones al valor registrado en el mismo mes de 2016, precisó el BCR.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/DSELCCpVAAEBkQQ-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto PNC" />                <h1><a href="http://diario1.com/nacionales/2017/12/capturan-emilio-coreas-por-disparar-en-estado-de-ebriedad/">Capturan a Emilio Coreas por disparar en estado de ebriedad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  27, 2017</span></p>
                <p>A Coreas se le decomisó una pistola y luego de practicarle la prueba de alcoholemia dio como resultado 500 grados de alcohol en sangre, informaron fuentes policiales.</p>
            </li>
                    <li class="item-noticia">
                <img width="600" height="327" src="http://cdnwine.diario1.com/wp-content/uploads/2016/05/Maduro-loco-como-una-cabra.jpeg" class="attachment-featured-image-top wp-post-image" alt="Foto sdpnoticias." />                <h1><a href="http://diario1.com/mundo/cierran-69-medios-y-subcierran-69-medios-y-suben-agresiones-a-periodistas-en-venezuelaen-agresiones-a-periodistas-en-venezuela/">Cierran 69 medios y suben agresiones a periodistas en Venezuela</a></h1>
                <p><span class="author-post">AFP</span> | <span class="date-post">Diciembre  27, 2017</span></p>
                <p>El listado incluye 46 radios, tres cadenas de televisión y una veintena de periódicos, precisó el Sindicato Nacional de Trabajadores de la Prensa (SNTP) en su balance anual.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/IMG_9518-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMG_9518" />                <h1><a href="http://diario1.com/nacionales/2017/12/convergys-celebra-sus-exitos-en-el-2017/">Convergys celebra sus éxitos en el 2017</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  26, 2017</span></p>
                <p>Más de 200 nuevos puestos de trabajo para contratación inmediata en enero. </p>
            </li>
                    <li class="item-noticia">
                <img width="650" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2016/12/loco.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1/ Archivo" />                <h1><a href="http://diario1.com/zona-deportiva/2017/12/el-loco-abreu-rompe-record-de-militancia-en-clubes-a-nivel-mundial/">“El Loco” Abreu rompe record de militancia en clubes a nivel mundial</a></h1>
                <p><span class="author-post">AFP</span> | <span class="date-post">Diciembre  26, 2017</span></p>
                <p>El delantero uruguayo -que brilló en El Salvador  con el Santa Tecla F.C -jugará en su club número 26.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/fujimori-hospital-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="Foto tomada facebook de Alberto Fujimori" />                <h1><a href="http://diario1.com/mundo/tras-ser-indultado-fujimori-pide-perdon-por-actos-de-su-gobierno/">Tras ser indultado, Fujimori pide perdón por actos de su gobierno</a></h1>
                <p><span class="author-post">AFP</span> | <span class="date-post">Diciembre  26, 2017</span></p>
                <p>Fujimori fue trasladado el sábado desde su celda en un cuartel policial a una clínica debido a una arritmia e hipotensión.</p>
            </li>
                    <li class="item-noticia">
                <img width="676" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/Tiburón-blanco-aleta.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de georgeherald.com" />                <h1><a href="http://diario1.com/mundo/video-surfista-se-encuentra-con-un-tiburon-blanco/">VIDEO | Surfista se encuentra con un tiburón blanco</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  26, 2017</span></p>
                <p>El deportista se encontraba en una playa de California esperando una ola cuando observó que la aleta de un escualo se acercaba a su tabla de surf.
</p>
            </li>
                    <li class="item-noticia">
                <img width="626" height="349" src="http://cdnwine.diario1.com/wp-content/uploads/2016/07/policias-prisión.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/nacionales/2017/12/adolescente-es-detenido-por-hurtar-100-chips-para-celulares/">Adolescente es detenido por hurtar 100 chips para celulares</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  26, 2017</span></p>
                <p>El detenido tiene 13 años de edad y llegó a un centro de activación de teléfonos celulares a hurtar 100 tarjetas SIM, dijo la Policía.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2017/12/las-imagenes-del-mundo-en-2017/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/Resumen-fotográfico-2017-crisis-venezuela-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/AFP" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Diciembre  27, 2017</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2017/12/las-imagenes-del-mundo-en-2017/">Las imágenes del mundo en 2017</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/gobierno-podria-usar-la-siget-como-instrumento-expropiatorio/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/gobierno-podria-usar-la-siget-como-instrumento-expropiatorio/">Gobierno podría usar la SIGET como instrumento expropiatorio</a></h2>
                            <p><span class="date-post">Diciembre  26, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/zacarías-150x150.jpg" class="attachment-thumbnail" alt="zacarías" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/cuatro-generaciones-compartiendo-el-presente-y-preparando-el-futuro-de-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/cuatro-generaciones-compartiendo-el-presente-y-preparando-el-futuro-de-el-salvador/">Cuatro Generaciones compartiendo el presente y preparando el futuro de El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  11, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/GIovanni-DUran-4s-150x150.jpg" class="attachment-thumbnail" alt="GIovanni DUran 4s" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/11/valiente-para-comerse-al-mundo/">NARRATIVA 503 </a></h1>
                            <h2><a href="http://diario1.com/voces/2017/11/valiente-para-comerse-al-mundo/">Valiente, para comerse al mundo</a></h2>
                            <p><span class="date-post">Noviembre  24, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/11/por-que-nuestro-pais-es-pobre/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/11/por-que-nuestro-pais-es-pobre/">¿Por qué nuestro país es pobre?</a></h2>
                            <p><span class="date-post">Noviembre  16, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/zacarías-150x150.jpg" class="attachment-thumbnail" alt="zacarías" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/11/se-busca-presidente/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/11/se-busca-presidente/">Se busca Presidente</a></h2>
                            <p><span class="date-post">Noviembre  16, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/03/Guillermo-Gallegos-150x150.jpg" class="attachment-thumbnail" alt="Guillermo Gallegos" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/10/aprobacion-de-la-reforma-previsional-una-nueva-forma-de-dialogar-y-legislar/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/10/aprobacion-de-la-reforma-previsional-una-nueva-forma-de-dialogar-y-legislar/">Aprobación de la reforma previsional: Una nueva forma de dialogar y legislar</a></h2>
                            <p><span class="date-post">Octubre  31, 2017</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Niño de 10 años se quemó los genitales y las piernas al manipular silbadores" href="http://diario1.com/nacionales/2017/12/nino-de-10-anos-se-quemo-los-genitales-y-las-piernas-al-manipular-silbadores/"><strong>1.-</strong> Niño de 10 años se quemó los genitales y las piernas al manipular silbadores</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandillero después de asesinar a joven: “La bestia quería un alma y yo se la di”" href="http://diario1.com/nacionales/2017/12/pandillero-despues-de-asesinar-joven-la-bestia-queria-un-alma-y-yo-se-la-di/"><strong>2.-</strong> Pandillero después de asesinar a joven: “La bestia quería un alma y yo se la di”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Así disfruta con sus amigos El Gordo Max tras salir de prisión" href="http://diario1.com/nacionales/2017/12/fotos-asi-disfruta-con-sus-amigos-el-gordo-max-tras-salir-de-prision/"><strong>3.-</strong> FOTOS | Así disfruta con sus amigos El Gordo Max tras salir de prisión</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan a Emilio Coreas por disparar en estado de ebriedad" href="http://diario1.com/nacionales/2017/12/capturan-emilio-coreas-por-disparar-en-estado-de-ebriedad/"><strong>4.-</strong> Capturan a Emilio Coreas por disparar en estado de ebriedad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mujer da varios machetazos a su madre y le lanza una piedra en la cabeza" href="http://diario1.com/mundo/mujer-da-varios-machetazos-a-su-madre-y-le-lanza-una-piedra-en-la-cabeza/"><strong>5.-</strong> Mujer da varios machetazos a su madre y le lanza una piedra en la cabeza</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Marcos Rodríguez, el charrúa que peleó en las montañas de El Salvador" href="http://diario1.com/politica/2017/12/marcos-rodriguez-el-charrua-que-peleo-en-las-montanas-de-el-salvador/"><strong>6.-</strong> Marcos Rodríguez, el charrúa que peleó en las montañas de El Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Tras discusión con su pareja mujer envenenó a su hija de dos años en Caluco" href="http://diario1.com/nacionales/2017/12/tras-discusion-con-su-pareja-mujer-enveneno-su-hija-de-dos-anos-en-caluco/"><strong>7.-</strong> Tras discusión con su pareja mujer envenenó a su hija de dos años en Caluco</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Gerardo, el hijo del expresidente Saca, se convierte en predicador" href="http://diario1.com/nacionales/2017/12/gerardo-el-hijo-del-expresidente-saca-se-convierte-en-predicador/"><strong>8.-</strong> Gerardo, el hijo del expresidente Saca, se convierte en predicador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Filtran fotos íntimas de la actriz Kate del Castillo" href="http://diario1.com/vida/2017/12/filtran-fotos-intimas-de-la-actriz-kate-del-castillo/"><strong>9.-</strong> Filtran fotos íntimas de la actriz Kate del Castillo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Bala perdida casi mata a un joven de Mejicanos en Noche Buena" href="http://diario1.com/nacionales/2017/12/bala-perdida-casi-mata-a-un-joven-de-mejicanos-en-noche-buena/"><strong>10.-</strong> Bala perdida casi mata a un joven de Mejicanos en Noche Buena</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=18" height="450px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica active-menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=politica"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>