﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Monseñor Santo Rocco Gangemi es nombrado nuevo Nuncio Apostólico en Serbia | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Multan a conductor que tiraba basura desde su vehículo en espacios no autorizados' href='http://diario1.com/nacionales/2022/09/multan-a-conductor-que-tiraba-basura-desde-su-vehiculo-en-espacios-no-autorizados/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2022/09/monsenor-santo-rocco-gangemi-es-nombrado-nuevo-nuncio-apostolico-en-serbia/' />
<link rel='shortlink' href='http://diario1.com/?p=248730' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-44186718-1');
</script>
<script type="text/javascript"
	src="https://ads.vidoomy.com/diario1.com_20373.js"
async></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-248730 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Lunes 12 de septiembre del 2022 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content nacionales">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 2 horas</span></div>
                                                                        <h1 class="post-title">Monseñor Santo Rocco Gangemi es nombrado nuevo Nuncio Apostólico en Serbia</h1>
                                    <p class="post-summary">Monseñor Gangemi quién era el Nuncio Apostólico en El Salvador dejará el país para cumplir su nuevo nombramiento, y de momento aún no se revela quien asumirá su cargo en territorio salvadoreño.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2022/09/monsenor-santo-rocco-gangemi-es-nombrado-nuevo-nuncio-apostolico-en-serbia/' addthis:title='Monseñor Santo Rocco Gangemi es nombrado nuevo Nuncio Apostólico en Serbia' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/nuncio-apostolico-Santo-Rocco-Gangemi1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL R. LEMUS" />                                                                                                            <div class="caption">FOTO: D1/MIGUEL R. LEMUS</div>
                                                                                                    </div>
                                                                                        <article id="post-248730" class="post-248730 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-monsenor-santo-rocco-gangemi-es-nombrado-nuevo-nuncio-apostolico-en-serbia topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>La Conferencia Episcopal de El Salvador (CEDES) informó que el actual Nuncio Apostólico en el país, Monseñor Santo Rocco Gangemi, ha sido nombrado nuevo Nuncio Apostólico en Serbia.</p>
<p>El nuevo nombramiento fue dado por el papa Francisco. “Noticia que hemos recibido a través de la Nunciatura Apostólica de El Salvador”, se lee en el comunicado de la CEDES.</p>
<p>El documento fue compartido por el Arzobispado de El Salvador a través de su cuenta oficial de Twitter.</p>
<p>Agradecemos profundamente la excelente labor realizada entre nosotros por el Excelentísimo y Reverendísimo Mons. Santo Rocco Gangemi”, agrega el comunicado de la CEDES.</p>
<p>De momento aún no se revela quién será el nuevo Nuncio Apostólico nombrado para El Salvador.</p>
<div id="attachment_248732" style="width: 1056px" class="wp-caption aligncenter"><a href="http://cdnwine.diario1.com/wp-content/uploads/2022/09/Fcd2EhXX0AAUWSP.jpg"><img class="size-full wp-image-248732" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/Fcd2EhXX0AAUWSP.jpg" alt="Cortesía: Arzobispado de San Salvador" width="1046" height="1050" /></a><p class="wp-caption-text">Cortesía: Arzobispado de San Salvador</p></div>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/nuncio-apostolico-Santo-Rocco-Gangemi1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL R. LEMUS" />                <h1><a href="http://diario1.com/nacionales/2022/09/monsenor-santo-rocco-gangemi-es-nombrado-nuevo-nuncio-apostolico-en-serbia/">Monseñor Santo Rocco Gangemi es nombrado nuevo Nuncio Apostólico en Serbia</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>Monseñor Gangemi quién era el Nuncio Apostólico en El Salvador dejará el país para cumplir su nuevo nombramiento, y de momento aún no se revela quien asumirá su cargo en territorio salvadoreño.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/f5d2bc17552a7d145f06fed4993adc8953159906w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El cortejo fúnebre de la reina Isabel II llega a Edimburgo. Foto: EFE/EPA/TOLGA AKMEN" />                <h1><a href="http://diario1.com/vida/2022/09/los-escoceses-despiden-con-emocion-y-serenidad-a-isabel-en-su-cortejo-funebre/">Los escoceses despiden con emoción y serenidad a Isabel en su cortejo fúnebre</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  11, 2022</span></p>
                <p>A lo largo de este recorrido, miles de personas se situaron a ambos lados de las carreteras para aplaudir y tomar fotografías del ataúd, cubierto con el estandarte real de Escocia y una corona de flores, recogidas especialmente de los jardines de Balmoral.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/81b545effea41107af26c86ef6d5934dc1d0dee1w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotografía de archivo en la que se registró al cantante puertorriqueño Ricky Martin. EFE/Sebastien Nogier" />                <h1><a href="http://diario1.com/vida/2022/09/el-abogado-de-ricky-martin-afirma-que-las-acusaciones-contra-el-son-un-patron-de-acoso/">El abogado de Ricky Martin afirma que las acusaciones contra él son un patrón de acoso</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  11, 2022</span></p>
                <p>A su vez, indicó que después de que Martin presentara la demanda contra su sobrino, "está intentando difundir nuevamente sus mentiras".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/fb49fa1680e2add58e190ac3b6e454a1a3dca6edw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/09/disney-desvela-el-titulo-y-algunas-imagenes-de-la-precuela-de-the-lion-king/">Disney desvela el título y algunas imágenes de la precuela de &#8220;The Lion King&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  9, 2022</span></p>
                <p>Se trata de un filme que sirve de precuela de la última versión de "The Lion King", estrenada en 2019, y que a su vez era un 'remake' de la cinta original producida allá por 1994.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/thecrown.1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="La actriz británica Olivia Colman, una de las actrices que ha encarnado a Isabel II en la serie &quot;The Crown&quot;, en una fotografía de archivo. EFE/Neil Hall" />                <h1><a href="http://diario1.com/vida/2022/09/la-serie-the-crown-cesa-temporalmente-su-rodaje-por-respeto-a-isabel-ii/">La serie &#8220;The Crown&#8221; cesa temporalmente su rodaje &#8220;por respeto&#8221; a Isabel II</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  9, 2022</span></p>
                <p>Esta serie es una dramatización de la vida de la reina Isabel II y de los sucesos políticos y personales que han definido sus 70 décadas de reinado.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/Nio-casper-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Nio García y Casper, en una fotografía de archivo. EFE/Thais Llorca" />                <h1><a href="http://diario1.com/vida/2022/09/el-cantante-nio-garcia-pide-rescindir-su-contrato-con-la-disquera-de-flow-la-movie/">El cantante Nio García pide rescindir su contrato con la disquera de Flow La Movie</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  9, 2022</span></p>
                <p>El productor puertorriqueño Flow La Movie falleció en diciembre pasado en un accidente de avión ocurrido en Santo Domingo, República Dominicana.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/d1766467c9369e68ff8ebf45e85a9608c54131dfw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/09/dos-momias-sudamericanas-revelan-los-secretos-de-sus-muertes-violentas/">Dos momias sudamericanas revelan los secretos de sus muertes violentas</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  9, 2022</span></p>
                <p>Ambas momias fueron enterradas boca arriba, lo que no es habitual en las momias del altiplano de Sudamérica. El hombre murió entre 902 y 994; ella entre 1224 y 1282.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/MAURO-ICARDI-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/zona-deportiva/2022/09/el-psg-cede-al-argentino-mauro-icardi-al-galatasaray-turco/">El PSG cede al argentino Mauro Icardi al Galatasaray turco</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  8, 2022</span></p>
                <p>El jugador, por el que el PSG pagó al Inter de Milán 60 millones de euros, fue perdiendo protagonismo en sus tres cursos en París, en parte también por recientes problemas conyugales con su pareja, Wanda Nara.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/TCE-SF-2-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/nacionales/2022/09/sistema-fedecredito-presento-la-nueva-tarjeta-de-credito-visa-empresarial/">SISTEMA FEDECRÉDITO presentó la nueva Tarjeta de Crédito VISA Empresarial</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  8, 2022</span></p>
                <p>La nueva tarjeta ofrece ser una aliada perfecta para los empresarios salvadoreños que buscan solventar las necesidades financieras de sus negocios.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/BAC-CREDOMATIC-VINOS-CONFERENCIA1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL R. LEMUS" />                <h1><a href="http://diario1.com/nacionales/2022/09/momentos-bac-invita-a-la-feria-de-vinos-san-salvador-2022/">Momentos BAC invita a la Feria de Vinos San Salvador 2022</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  8, 2022</span></p>
                <p>Las entradas para la Feria de Vinos 2022 están actualmente a la venta en la plataforma de eventos, Smart Ticket, en la taquilla el día del evento y en la plataforma Mi Promo de BAC Credomatic. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/myles-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotografía cedida por la Policía Montada de Canadá en la que se registra a Damien Sanderson (i) y Myles Sanderson (d), sospechosos de una masacre en una reserva indígena de Canadá. EFE" />                <h1><a href="http://diario1.com/mundo/muere-el-sospechoso-de-la-matanza-en-canada-tras-ser-capturado/">Muere el sospechoso de la matanza en Canadá tras ser capturado</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  7, 2022</span></p>
                <p>Las autoridades no han revelado hasta el momento ninguna hipótesis sobre las causas de la masacre.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/07/c581dac3d7fee5b185a52bfef5becf6b1799aa73w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/09/ricky-martin-presenta-una-millonaria-demanda-contra-su-sobrino-por-extorsion/">Ricky Martin presenta una millonaria demanda contra su sobrino por extorsión</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  7, 2022</span></p>
                <p>El cantante solicita una compensación que asciende a al menos 30 millones de dólares.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/db66e2165a0370842dbbbf876e34549a006e8197w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El director ejecutivo de Apple, Tim Cook, habla en el Teatro Steve Jobs, durante el acto de presentación de las últimas novedades de la empresa en Apple Park, Cupertino, este 7 de septiembre de 2022. EFE/John G. Mabanglo" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/09/apple-presenta-su-nuevo-reloj-inteligente-que-predice-el-ciclo-de-ovulacion/">Apple presenta su nuevo reloj inteligente, que predice el ciclo de ovulación</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  7, 2022</span></p>
                <p>El nuevo reloj  tiene una autonomía de batería de 18 horas o de 36 horas si se usa el modo de batería baja, estará disponible a partir del 16 de septiembre y su precio es de $399  para la versión con Wi-Fi y de $499 para la de GPS y celular.
</p>
            </li>
                    <li class="item-noticia">
                <img width="673" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2013/09/delfines.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA/Foto: AFP" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/09/descubren-en-florida-el-segundo-caso-conocido-de-un-cetaceo-con-gripe-aviar/">Descubren en Florida el segundo caso conocido de un cetáceo con gripe aviar</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  7, 2022</span></p>
                <p>Los investigadores sospechan que el delfín probablemente se infectó al interactuar con un ave silvestre muerta por HPAIV.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/D1-1-770x438.png" class="attachment-featured-image-top wp-post-image" alt="La ajedrecista georgiana Nona Gaprindashvili inspiró la miniserie &quot;Gambito de Dama&quot;. Imagen de cortesía." />                <h1><a href="http://diario1.com/vida/2022/09/netflix-indemnizara-con-5-millones-dolares-a-ajedrecista-por-gambito-de-dama/">Netflix indemnizará con 5 millones dólares a ajedrecista por Gambito de Dama</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  7, 2022</span></p>
                <p>En un principio, BLB propuso a la compañía estadounidense cambiar el capítulo de la serie y ofrecer disculpas a la ajedrecista. Ante la negativa de Neflix, Gaprindashvili interpuso una demanda legal contra la compañía.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2022/09/la-leyenda-magica-de-cadiz-vuelve-a-sacudir-un-estadio/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/JORGE-MAGICO-GONZALES-FUTBOL-CADIZ00-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="CÁDIZ, 10/09/2022.- El exjugador salvadoreño del Cádiz, Jorge Mágico González, realiza el saque de honor antes del partido de la quinta jornada de LaLiga que enfrenta al Cádiz CF y al FC Barcelona hoy sábado en el estadio Nuevo Mirandilla, en Cádiz. EFE/Román Ríos." /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Septiembre  10, 2022</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2022/09/la-leyenda-magica-de-cadiz-vuelve-a-sacudir-un-estadio/">La leyenda mágica de Cádiz  vuelve a sacudir un estadio</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2022/07/Tania-Primavera-2-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/07/la-era-del-amor-y-del-bloqueo-bajando-cerros-imaginarios-con-sagatara/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2022/07/la-era-del-amor-y-del-bloqueo-bajando-cerros-imaginarios-con-sagatara/">La era del amor y del bloqueo bajando cerros imaginarios con Sagatara</a></h2>
                            <p><span class="date-post">Julio  6, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/05/surrealismo-mar-en-el-dia-mas-violento-del-siglo/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2022/05/surrealismo-mar-en-el-dia-mas-violento-del-siglo/">Surrealismo mar: en el día más violento del siglo</a></h2>
                            <p><span class="date-post">Mayo  26, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">DESDE COMALA SIEMPRE…</a></h1>
                            <h2><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">Testimonio de hoja en otoño (S. da S.)</a></h2>
                            <p><span class="date-post">Febrero  2, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Daniel-Lopez-Fuentes-2-150x150.jpg" class="attachment-thumbnail" alt="Daniel Lopez Fuentes 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  14, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO | Hombre mató a su compañero golpeándolo con tambos de gas en la cabeza" href="http://diario1.com/mundo/video-hombre-mato-a-su-companero-golpeandolo-con-tambos-de-gas-en-la-cabeza/"><strong>1.-</strong> VIDEO | Hombre mató a su compañero golpeándolo con tambos de gas en la cabeza</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Detienen a joven que vapuleó en la calle a estudiante en Usulután" href="http://diario1.com/nacionales/2022/09/videodetienen-a-joven-que-vapuleo-en-la-calle-a-estudiante-en-usulutan/"><strong>2.-</strong> VIDEO | Detienen a joven que vapuleó en la calle a estudiante en Usulután</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Ladrón asesinó a mecánico disparándole en la cabeza para escapar de robo" href="http://diario1.com/mundo/video-ladron-asesino-a-mecanico-disparandole-en-la-cabeza-para-escapar-de-robo/"><strong>3.-</strong> VIDEO | Ladrón asesinó a mecánico disparándole en la cabeza para escapar de robo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Al menos ocho personas fueron impactadas por un rayo en Nejapa" href="http://diario1.com/nacionales/2022/09/al-menos-ocho-personas-fueron-impactadas-por-un-rayo-en-nejapa/"><strong>4.-</strong> Al menos ocho personas fueron impactadas por un rayo en Nejapa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Joven fue embestido por un tren mientras intentaba grabar video para redes sociales" href="http://diario1.com/mundo/video-joven-fue-embestido-por-un-tren-mientras-intentaba-grabar-video-para-redes-sociales/"><strong>5.-</strong> VIDEO | Joven fue embestido por un tren mientras intentaba grabar video para redes sociales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan a policía implicado en robo de $60 mil en negocio de San Salvador" href="http://diario1.com/nacionales/2022/09/capturan-a-agente-de-la-pnc-implicado-en-robo-de-60-mil-en-negocio-de-san-salvador/"><strong>6.-</strong> Capturan a policía implicado en robo de $60 mil en negocio de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | ¡Impactante! Varios heridos tras caer juego mecánico desde 15 metros" href="http://diario1.com/mundo/video-impactante-varios-heridos-tras-caer-juego-mecanico-desde-15-metros/"><strong>7.-</strong> VIDEO | ¡Impactante! Varios heridos tras caer juego mecánico desde 15 metros</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Colaborador de pandilla amenazó a pareja que iba en moto en Quezaltepeque" href="http://diario1.com/nacionales/2022/09/video-colaborador-de-pandilla-amenazo-a-pareja-que-iba-en-moto-en-quezaltepeque/"><strong>8.-</strong> VIDEO | Colaborador de pandilla amenazó a pareja que iba en moto en Quezaltepeque</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEOS | Al menos 50 muertos en terremoto que sacudió el centro de China " href="http://diario1.com/mundo/videos-al-menos-50-muertos-en-terremoto-que-sacudio-el-centro-de-china/"><strong>9.-</strong> VIDEOS | Al menos 50 muertos en terremoto que sacudió el centro de China </a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Ana Gabriel no aceptará muestras de cariño de sus fanáticos salvadoreños" href="http://diario1.com/vida/2022/09/video-ana-gabriel-no-aceptara-muestras-de-carino-de-sus-fanaticos-salvadorenos/"><strong>10.-</strong> VIDEO | Ana Gabriel no aceptará muestras de cariño de sus fanáticos salvadoreños</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2022/09/minsal-confirma-segundo-caso-de-viruela-del-mono-en-el-salvador/">MINSAL CONFIRMA SEGUNDO CASO DE VIRUELA DEL MONO EN EL SALVADOR</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2022/09/fgr-presento-acusacion-formal-contra-4-exmiembros-del-escuadron-de-la-muerte/">FGR presentó acusación formal contra 4 exmiembros del escuadrón de la muerte</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/zona-deportiva/2022/09/magico-gonzalez-realiza-saque-de-honor-en-el-cadiz-ante-barcelona/">Mágico González realiza saque de honor en el Cádiz ante Barcelona</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/mundo/fallece-la-reina-isabel-ii/">Fallece la reina Isabel II</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/mundo/video-hombre-propino-brutal-golpiza-a-mujer-en-plena-via-publica/">VIDEO | Hombre propinó brutal golpiza a mujer en plena vía pública</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/2022/09/videodetienen-a-joven-que-vapuleo-en-la-calle-a-estudiante-en-usulutan/">VIDEO|Detienen a joven que vapuleó en la calle a estudiante en Usulután</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2022/09/caen-miembros-de-estructura-que-hurto-9200-a-victima-que-les-presto-servicios-medicos/">Caen miembros de estructura que hurtó $9,200 a víctima que les prestó servicios médicos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/zona-deportiva/2022/09/zelaya-tenemos-el-plantel-necesario-para-revertir-el-marcador/">Zelaya: “Tenemos el plantel necesario para revertir el marcador”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/mundo/video-mujer-utiliza-muestras-de-semen-para-crear-joyeria/">VIDEO | Mujer utiliza muestras de semen para crear joyería</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2022/09/video-colaborador-de-pandilla-amenazo-a-pareja-que-iba-en-moto-en-quezaltepeque/">VIDEO | Colaborador de pandilla amenazó a pareja que iba en moto en Quezaltepeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/mundo/video-hombre-mato-a-su-companero-golpeandolo-con-tambos-de-gas-en-la-cabeza/">VIDEO | Hombre mató a su compañero golpeándolo con tambos de gas en la cabeza</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2022/09/capturan-a-pandillera-cuando-cobraba-1000-de-extorsion-a-comerciantes-en-usulutan/">Capturan a pandillera cuando cobraba $1,000 de extorsión a comerciantes en Usulután</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2022/09/capturan-a-conductor-de-microbus-r15-ll-que-choco-contra-rastra-y-dejo-18-lesionados/">Capturan a conductor de microbús R15-LL que chocó contra rastra y dejó 18 lesionados</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/carlos-iii-dice-que-seguira-el-ejemplo-de-isabel-ii-tras-ser-proclamado-rey/">Carlos III dice que seguirá "el ejemplo" de Isabel II tras ser proclamado rey</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/zona-deportiva/2022/09/mariana-salazar-es-diagnosticada-con-cancer-de-mama/">Mariana Salazar es diagnosticada con cáncer de mama</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/vida/2022/09/nostradamus-predijo-la-muerte-de-la-reina-isabel-ii/">Nostradamus predijo la muerte de la reina Isabel II</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2022/09/caen-dos-testaferros-de-pandilla-y-decomisan-18-microbuses-de-la-ruta-45ab/">Caen dos testaferros de pandilla y decomisan 18 microbuses de la ruta 45AB</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/zona-deportiva/2022/09/alianza-gana-y-apunta-a-los-cuartos-de-concacaf/">Alianza gana y apunta a los cuartos de CONCACAF</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/nacionales/2022/09/fotos-arbol-cayo-y-derribo-un-poste-sobre-un-vehiculo-en-chalchuapa/">FOTOS | Árbol cayó y derribó un poste sobre un vehículo en Chalchuapa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2022/09/atrapan-a-pandillero-acusado-de-varios-crimenes-en-santa-ana/">Atrapan a pandillero acusado de varios crímenes en Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2022/09/capturan-a-corredor-de-clica-que-ordenaba-crimenes-y-delitos-en-jiquilisco/">Capturan a corredor de clica que ordenaba crímenes y delitos en Jiquilisco</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/zona-deportiva/2022/09/el-formato-del-torneo-apertura-2022-esta-listo/">El formato del Torneo Apertura 2022 está listo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/mundo/videos-al-menos-50-muertos-en-terremoto-que-sacudio-el-centro-de-china/">VIDEOS | Al menos 50 muertos en terremoto que sacudió el centro de China</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/video-personas-en-estado-de-ebriedad-fueron-brutalmente-embestidas-en-corridas-de-toros/">VIDEO | Personas en estado de ebriedad fueron brutalmente embestidas en corridas de toros</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/zona-deportiva/2022/09/henry-romero-no-jugaria-contra-alajuelense-en-costa-rica/">Henry Romero no jugaría contra Alajuelense en Costa Rica</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>