﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Anuncian la campaña “Fortalecimiento del Sistema de Educación Superior&#8221; | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Capturan a “Hulk”, pandillero que delinquía en varias colonias de Usulután' href='http://diario1.com/nacionales/2022/08/capturan-a-hulk-pandillero-que-delinquia-en-varias-colonias-de-usulutan/' />
<link rel='next' title='Chat de WhatsApp libra a hombre de ser enjuiciado por violación en La Libertad' href='http://diario1.com/nacionales/2022/08/chat-de-whatsapp-libra-a-hombre-de-ser-enjuiciado-por-violacion-en-la-libertad/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2022/08/anuncian-la-campana-fortalecimiento-del-sistema-de-educacion-superior/' />
<link rel='shortlink' href='http://diario1.com/?p=246771' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-246771 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 11 de agosto del 2022 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content nacionales">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 3 horas</span></div>
                                                                        <h1 class="post-title">Anuncian la campaña “Fortalecimiento del Sistema de Educación Superior&#8221;</h1>
                                    <p class="post-summary">La campaña está dirigida a motivar a jóvenes bachilleres del 2021 y 2022 a ingresar a una universidad y recuperar a los estudiantes que desertaron de sus estudios superiores.

</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Carlos Hernández Cruz                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2022/08/anuncian-la-campana-fortalecimiento-del-sistema-de-educacion-superior/' addthis:title='Anuncian la campaña “Fortalecimiento del Sistema de Educación Superior&#8221;' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/Portada-Nota-D1-2022-08-11T112643.138-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía de @ChristianApar1" />                                                                                                            <div class="caption">Foto: Cortesía de @ChristianApar1</div>
                                                                                                    </div>
                                                                                        <article id="post-246771" class="post-246771 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-anuncian-la-campana-fortalecimiento-del-sistema-de-educacion-superior topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>La Dirección Nacional de Educación Superior del Ministerio de Educación anunció que próximamente se lanzará en el país la campaña &#8220;Fortalecimiento del Sistema de Educación Superior&#8221;.</p>
<p>Según el director nacional de Educación Superior, Christian Aparicio, la campaña está dirigida a motivar a jóvenes bachilleres del 2021 y 2022 a ingresar a una universidad y recuperar a los estudiantes que desertaron de sus estudios superiores.</p>
<p>“Previo a la pandemia éramos 202 mil jóvenes inscritos en educación superior, posterior a la pandemia en el ciclo I-2022 se registraron 188 mil, por razones lógicas desertaron alrededor de 14,500 estudiantes”, detalló Aparicio.</p>
<p>Además, el Director Nacional de Educación Superior agregó que “esta campaña pretende responder a la pregunta ¿Educación Superior para qué? Pero también pretende dar un sentido de esperanza y aspiracional para que los jóvenes se puedan comprometer”.</p>
<p>Aparicio señaló que como Dirección Nacional de Educación Superior “están dispuestos a lanzar un mensaje que pueda motivar a los chicos que ellos son la generación que va cambiar su país, que va aportar y generar un valor agregado al país a través de su formación académica”.</p>
<p>El funcionario recordó que “la tarea de esta generación es formarse, generar más competencias empresariales e innovadoras, para poder construir un país que tenga mejores condiciones”.</p>
<p>Según el Director Nacional de Educación Superior desde la academia, la investigación y proyección social se quiere incrementar el índice de estudio de los años promedio de estudio de los salvadoreños y la manera más eficiente de hacerlo es incrementando el número en educación superior, tanto en licenciaturas, maestrías, doctorados.</p>
<p>Por su parte, el rector de la Universidad Tecnológica de El Salvador (UTE), Nelson Zárate, señaló que con esta campaña se buscará que el sector público y la empresa privada cofinancien la formación universitaria de estudiantes con bajos ingresos económicos.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/fb49fa1680e2add58e190ac3b6e454a1a3dca6edw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/08/disney-anuncia-un-plan-con-publicidad-y-subida-de-precio-en-plataforma-para-ee-uu/">Disney anuncia un plan con publicidad y subida de precio en plataforma para EE.UU.</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 5 horas</span></p>
                <p>El comunicado no precisa si estas subidas u otras serán aplicadas en el resto del mundo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/disney-plus-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/08/disney-supera-a-netflix-en-suscriptores-a-sus-plataformas-de-streaming/">Disney supera a Netflix en suscriptores a sus plataformas de &#8220;streaming&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  10, 2022</span></p>
                <p>El crecimiento de Disney en el mercado del "streaming" contrasta con la situación de su principal competidor, que arrastra dos trimestres con pérdida de clientes.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/Twitter-cupable-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/declaran-culpable-a-un-exempleado-de-twitter-de-espiar-para-arabia-saudi/">Declaran culpable a un exempleado de Twitter de espiar para Arabia Saudí</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  9, 2022</span></p>
                <p>El implicado es acusado por lavado de dinero, confabulación para cometer fraude y falsificación documental.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/838e47c38ee172f4e59e1e8dada28cd99d214983w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/08/brad-pitt-y-bad-bunny-lideran-la-taquilla-de-ee-uu-con-bullet-train/">Brad Pitt y Bad Bunny lideran la taquilla de EE.UU. con &#8220;Bullet Train&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  8, 2022</span></p>
                <p>Por su parte, los cines de EE.UU. cierran la temporada de estrenos de verano con el primer fin de semana que recauda menos de 100 millones de dólares, algo que no ocurría desde 2021.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/f68536533a0a7ad4a43f601764cacc513dbd7b48w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotografía cedida por Photoamc de la agrupación mexicana Banda MS, durante un concierto el 28 de mayo de 2022 en la Arena Ciudad de México, en Ciudad de México (México). EFE/ Photoamc" />                <h1><a href="http://diario1.com/vida/2022/08/banda-ms-vive-la-internacionalizacion-de-su-publico-en-la-gira-gracias-a-ti/">Banda MS vive la internacionalización de su público en la gira &#8220;Gracias a ti&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  8, 2022</span></p>
                <p>Desde finales de julio, Banda MS comenzó su gira "Gracias a ti" en la que visitarán más de 20 ciudades estadounidenses y mexicanas hasta el mes de octubre.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/lewa.debut-barca-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Robert Lewandowski (d) se dispone a chutar ante Arturo Ortíz, de Pumas, durante el partido del trofeo Joan Gamper que se disputa este domingo en el Camp Nou. EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/08/lewandowski-brilla-con-un-gol-y-dos-asistencias-en-su-debut-en-el-camp-nou/">Lewandowski brilla con un gol y dos asistencias en su debut en el Camp Nou</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  7, 2022</span></p>
                <p>El polaco fue protagonista en la goleada por 6-0 del equipo de Xavi Hernández al Pumas mexicano, en el Trofeo Joan Gamper.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/2e113079ac73d6f6dc8ef50ad6d7489a7628262aw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/ascienden-a-41-los-palestinos-muertos-en-gaza-durante-escalada-con-israel/">Ascienden a 41 los palestinos muertos en Gaza durante escalada con Israel</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  7, 2022</span></p>
                <p>Entre las víctimas mortales hay 15 menores y cuatro mujeres.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/China-taiwan-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Cazas de Taiwan alzan el vuelo en respuesta a las maniobras militares del Ejército chino en torno a la isla. / EFE" />                <h1><a href="http://diario1.com/mundo/china-vuelve-a-simular-ataques-a-taiwan-en-su-ultima-jornada-de-maniobras/">China vuelve a simular ataques a Taiwán en su última jornada de maniobras</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  7, 2022</span></p>
                <p>El Ministerio de Defensa Nacional taiwanés aseguró que detectó "múltiples grupos" de aviones, buques y drones operando alrededor del Estrecho de Formosa.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/7dc8a3d44a70a12822c4f205d80765dbd98a8cbaw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/biden-da-negativo-en-covid-pero-continuara-aislado-hasta-hacerse-otro-test/">Biden da negativo en covid pero continuará aislado hasta hacerse otro test</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  6, 2022</span></p>
                <p>Se espera que Biden viaje el lunes junto a la primera dama, Jill Biden, a Kentucky para supervisar las labores de los equipos de rescate y dar su apoyo a las familias afectadas por las recientes inundaciones.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/51d2d86678b53c23353b1384af449026a4634122w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/diez-mineros-siguen-atrapados-tras-48-horas-del-derrumbe-en-norte-de-mexico/">Diez mineros siguen atrapados tras 48 horas del derrumbe en norte de México</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  5, 2022</span></p>
                <p>Los mineros permanecen incomunicados desde el miércoles a las 1:35 p.m. (hora local), cuando habitantes de Sabinas reportaron el colapso de una mina de carbón en la comunidad de Las Conchas, en el paraje de Agujita.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/922f2166db31e6de7afc2b5cd2e5b64c81f1b84bw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/08/twitter-rebate-los-ultimos-argumentos-de-musk-para-escapar-de-la-compra/">Twitter rebate los últimos argumentos de Musk para &#8220;escapar&#8221; de la compra</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  4, 2022</span></p>
                <p>En julio, Twitter demandó a Musk en un tribunal de Delaware para forzarlo a adquirir la empresa después de que este intentara anular la operación alegando que la red social no le entregó las cifras sobre cuentas falsas que él requería.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/70cf935ad8e9a81840407c911e27869eb4e3a8d7w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Riqui Puig, en una imagen de archivo durante un entrenamiento con el Barcelona. EFE/Alejandro García" />                <h1><a href="http://diario1.com/zona-deportiva/2022/08/el-barcelona-hace-oficial-el-traspaso-de-riqui-puig-a-los-angeles-galaxy/">El Barcelona hace oficial el traspaso de Riqui Puig a Los Ángeles Galaxy</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  4, 2022</span></p>
                <p>Puig, canterano del conjunto azulgrana, llegó a la entidad que ahora preside Joan Laporta en 2013 procedente del Jàbac Terrassa como cadete.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/Ronald-p--770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El ex futbolista brasileño Ronaldinho Gaúcho posa con niños en un concurso de fútbol-tenis y de habilidades dedicado a su figura, hoy, en un concurrido centro comercial de Quito (Ecuador). EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/08/ronaldinho-alborota-un-centro-comercial-de-quito-al-asistir-a-un-concurso-de-futbol/">Ronaldinho alborota un centro comercial de Quito al asistir a un concurso de fútbol</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  3, 2022</span></p>
                <p>El astro brasileño fue el invitado de honor de una competición donde un grupo de jóvenes debía imitar los trucos de Ronaldinho con el balón y luego responder a preguntas sobre su carrera.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/47479a854ec413056d6c04b62c3beb159813d0e6w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="En esta representación artística se aprecia la fusión de una estrella de neutrones con otra estrella (en forma de disco, abajo a la izquierda) que causó una explosión de la que emanó el destello de rayos gamma de corta duración GRB 211106A (chorro blanco en el centro). Foto: EFE/ALMA (ESO/NAOJ/NRAO), M. Weiss (NRAO/AUI/NSF)." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/08/alma-detecta-uno-de-los-destellos-de-rayos-gamma-mas-energetico-y-corto/">ALMA detecta uno de los destellos de rayos gamma más energético y corto</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  3, 2022</span></p>
                <p>Estas explosiones, a las que la comunidad científica atribuye la creación de los elementos más pesados del universo como el platino y el oro, son el resultado de una fusión violenta entre sistemas estelares binarios que contienen una estrella de neutrones.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/Portada-Nota-D1-2022-08-03T074727.020-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: PNC" />                <h1><a href="http://diario1.com/nacionales/2022/08/mujer-colaboraba-con-pandilla-y-se-encargaba-de-extorsionar-a-comerciantes-en-el-paisnal/">Mujer colaboraba con pandilla y se encargaba de extorsionar a comerciantes en El Paisnal</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  3, 2022</span></p>
                <p>Según el informe policial, esta mujer “tiene antecedentes delictivos desde el 2010 por extorsión, organizaciones terroristas y homicidio agravado”.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2022/08/la-tradicional-procesion-de-los-latigazos-en-la-india/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2022/08/La-india-procesión-muharram-islam5-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="Chennai (India), 06/08/2022.- Indian Shiite Muslims beat their chests as they take part in a religious procession during the seventh day of the Islamic month of Muharram, the first month of the Islamic calendar, in Chennai, India, 06 August 2022. Shiite Muslims are observing the holy month of Muharam, the climax of Muharram is reached on its tenth day with the marking of the Ashura festival, commemorating the martyrdom of Imam Hussain, a grandson of the Prophet Mohammed, in the battle of Karbala, Iraq, in the seventh century. EFE/EPA/IDREES MOHAMMED" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Agosto  8, 2022</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2022/08/la-tradicional-procesion-de-los-latigazos-en-la-india/">La tradicional procesión de los latigazos en la India</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2022/07/Tania-Primavera-2-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/07/la-era-del-amor-y-del-bloqueo-bajando-cerros-imaginarios-con-sagatara/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2022/07/la-era-del-amor-y-del-bloqueo-bajando-cerros-imaginarios-con-sagatara/">La era del amor y del bloqueo bajando cerros imaginarios con Sagatara</a></h2>
                            <p><span class="date-post">Julio  6, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/05/surrealismo-mar-en-el-dia-mas-violento-del-siglo/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2022/05/surrealismo-mar-en-el-dia-mas-violento-del-siglo/">Surrealismo mar: en el día más violento del siglo</a></h2>
                            <p><span class="date-post">Mayo  26, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">DESDE COMALA SIEMPRE…</a></h1>
                            <h2><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">Testimonio de hoja en otoño (S. da S.)</a></h2>
                            <p><span class="date-post">Febrero  2, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Daniel-Lopez-Fuentes-2-150x150.jpg" class="attachment-thumbnail" alt="Daniel Lopez Fuentes 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  14, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Sujeto acribilló a su esposa, a su hijo y a su hijastro en vivienda de Santa Ana " href="http://diario1.com/nacionales/2022/08/sujeto-acribillo-a-su-esposa-a-su-hijo-y-a-su-hijastro-en-vivienda-de-santa-ana/"><strong>1.-</strong> Sujeto acribilló a su esposa, a su hijo y a su hijastro en vivienda de Santa Ana </a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | La trágica grabación que un niño le hizo a su mamá antes de suicidarse" href="http://diario1.com/mundo/video-la-tragica-grabacion-que-un-nino-le-hizo-a-su-mama-antes-de-suicidarse/"><strong>2.-</strong> VIDEO | La trágica grabación que un niño le hizo a su mamá antes de suicidarse</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEOS | Mujer atropelló a toda velocidad a dos hombres que departían un juego de mesa" href="http://diario1.com/mundo/videos-mujer-atropello-a-toda-velocidad-a-dos-hombres-que-departian-un-juego-de-mesa/"><strong>3.-</strong> VIDEOS | Mujer atropelló a toda velocidad a dos hombres que departían un juego de mesa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Mujer que viajaba en motocicleta muere al impactar con parte trasera de bus en Usulután" href="http://diario1.com/nacionales/2022/08/video-mujer-que-viajaba-en-motocicleta-muere-al-impactar-con-parte-trasera-de-bus-en-usulutan/"><strong>4.-</strong> VIDEO | Mujer que viajaba en motocicleta muere al impactar con parte trasera de bus en Usulután</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Hombre falleció tras ser atropellado en carretera de Oro" href="http://diario1.com/nacionales/2022/08/video-hombre-fallecio-tras-ser-atropellado-en-carretera-de-oro/"><strong>5.-</strong> VIDEO | Hombre falleció tras ser atropellado en carretera de Oro</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS Y VIDEO |Tres personas lesionadas en triple accidente sobre bulevar Venezuela" href="http://diario1.com/nacionales/2022/08/fotos-y-video-tres-personas-lesionadas-en-triple-accidente-sobre-bulevar-venezuela/"><strong>6.-</strong> FOTOS Y VIDEO |Tres personas lesionadas en triple accidente sobre bulevar Venezuela</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Muere niño que estaba en estado de coma tras realizar viral reto de TIkTok" href="http://diario1.com/mundo/fotos-muere-nino-que-estaba-en-estado-de-coma-tras-realizar-viral-reto-de-tiktok/"><strong>7.-</strong> FOTOS | Muere niño que estaba en estado de coma tras realizar viral reto de TIkTok</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros asesinaron a machetazos a hombre en Zacatecoluca" href="http://diario1.com/nacionales/2022/08/pandilleros-asesinaron-a-machetazos-a-hombre-en-zacatecoluca/"><strong>8.-</strong> Pandilleros asesinaron a machetazos a hombre en Zacatecoluca</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | ¡Impactante! Esto provocó un hombre que encendió un cigarro en gasolinera" href="http://diario1.com/mundo/video-impactante-esto-provoco-un-hombre-que-encendio-un-cigarro-en-gasolinera/"><strong>9.-</strong> VIDEO | ¡Impactante! Esto provocó un hombre que encendió un cigarro en gasolinera</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Conductor se distrae al volante y provoca accidente en el que muere su padre en Ilopango" href="http://diario1.com/nacionales/2022/08/conductor-se-distrae-al-volante-y-provoca-accidente-en-el-que-muere-su-padre-en-ilopango/"><strong>10.-</strong> Conductor se distrae al volante y provoca accidente en el que muere su padre en Ilopango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2022/08/cae-pandillera-que-extorsionaba-a-negocios-en-zacatecoluca/">Cae pandillera que extorsionaba a negocios en Zacatecoluca</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2022/08/el-salvador-extradita-a-estados-unidos-a-dos-pandilleros-de-la-ms13/">El Salvador extradita a Estados Unidos a dos pandilleros de la MS13</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/mundo/fotos-salvadorena-queda-atrapada-entre-columnas-del-muro-fronterizo-de-mexico-con-ee-uu/">FOTOS | Salvadoreña queda atrapada entre columnas del muro fronterizo de México con EE.UU.</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2022/08/fotos-feligresia-catolica-reaviva-bajada-del-divino-salvador-del-mundo/">FOTOS | Feligresía católica reaviva “bajada” del Divino Salvador del Mundo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2022/08/fotos-pandillas-usurparon-casa-a-extranjero-en-acajutla/">FOTOS | Pandillas usurparon casa a extranjero en Acajutla</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/mundo/el-fbi-allana-mar-a-lago-la-residencia-de-trump-en-florida/">El FBI allana Mar-a-Lago, la residencia de Trump en Florida</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/mundo/el-izquierdista-gustavo-petro-jura-como-presidente-de-colombia/">El izquierdista Gustavo Petro jura como presidente de Colombia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2022/08/video-intolerancia-captan-a-conductores-dandose-una-paliza-en-calle-de-san-salvador/">VIDEO | ¡Intolerancia! Captan a conductores dándose una paliza en calle de San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/mundo/ee-uu-ve-las-maniobras-de-china-cerca-de-taiwan-como-una-escalada-significativa/">EE.UU. ve las maniobras de China cerca de Taiwán como una "escalada significativa"</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2022/08/fotos-y-video-detienen-a-conductor-de-la-r205-por-dar-positivo-a-cocaina/">FOTOS Y VIDEO | Detienen a conductor de la R205 por dar positivo a cocaína</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2022/08/se-jactaba-en-redes-sociales-de-poseer-armas-y-controlar-zona-de-la-libertad/">Se jactaba en redes sociales de poseer armas y controlar zona de La Libertad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/vida/2022/08/fallece-la-actriz-olivia-newton-john/">Fallece la actriz Olivia Newton-John</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2022/08/fotos-vendedor-de-drogas-intento-huir-escondiendose-en-vivienda-con-altar-satanico/">FOTOS | Vendedor de drogas intentó huir escondiéndose en vivienda con altar satánico</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/video-hombre-festeja-el-baby-shower-de-sus-dos-esposas-al-mismo-tiempo/">VIDEO | Hombre festeja el baby shower de sus dos esposas al mismo tiempo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2022/08/movilizaba-a-pandilleros-a-diversas-colonias-para-delinquir-en-tocatapeque/">Movilizaba a pandilleros a diversas colonias para delinquir en Tocatapeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2022/08/muere-pandillero-tras-enfrentarse-a-tiros-con-policias-en-la-libertad/">Muere pandillero tras enfrentarse a tiros con policías en La Libertad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2022/08/incautan-un-celular-y-10-tarjetas-sim-a-palabrero-de-pandilla-en-la-libertad/">Incautan un celular y 10 tarjetas SIM a palabrero de pandilla en La Libertad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/mundo/video-agente-azota-contra-el-piso-a-mujer-y-esta-queda-en-coma-tras-golpe/">VIDEO |Agente azota contra el piso a mujer y esta queda en coma tras golpe</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/ciencia-y-tecnologia/2022/08/musk-dice-que-la-compra-de-twitter-podria-cerrarse-si-logra-datos-de-usuarios/">Musk dice que la compra de Twitter podría cerrarse si logra datos de usuarios</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2022/08/alrededor-de-100-arboles-caidos-en-la-capital-tras-devastadora-tormenta-de-las-ultimas-horas/">Alrededor de 100 árboles caídos en la capital tras devastadora tormenta de las últimas horas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2022/08/capturan-a-reconocido-asaltante-que-delinquia-en-el-mercado-de-san-jose-guayabal/">Capturan a reconocido asaltante que delinquía en el mercado de San José Guayabal</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2022/08/caen-dos-pandilleros-con-dos-paquetes-de-droga-en-izalco/">Caen dos pandilleros con dos paquetes de droga en Izalco</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/mundo/al-menos-49-heridos-en-cuba-por-la-explosion-de-un-tanque-de-combustible/">Al menos 49 heridos en Cuba por la explosión de un tanque de combustible</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/biden-sale-de-su-aislamiento-al-dar-negativo-en-una-segunda-prueba-de-covid/">Biden sale de su aislamiento al dar negativo en una segunda prueba de covid</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/mundo/videos-mujer-atropello-a-toda-velocidad-a-dos-hombres-que-departian-un-juego-de-mesa/">VIDEOS | Mujer atropelló a toda velocidad a dos hombres que departían un juego de mesa</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>