﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Arrestan a un palabrero y un gatillero que acechaban en municipios de Usulután | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atrapan a “El Trance” con $1,000 producto de extorsiones en Santa Ana' href='http://diario1.com/nacionales/2022/05/atrapan-a-el-trance-con-1000-producto-de-extorsiones-en-santa-ana/' />
<link rel='next' title='Dos pandilleros muertos al enfrentarse a tiros con agentes PNC en Armenia' href='http://diario1.com/nacionales/2022/05/dos-pandilleros-muertos-al-enfrentarse-a-tiros-con-agentes-pnc-en-armenia/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2022/05/arrestan-a-un-palabrero-y-un-gatillero-que-acechaban-en-municipios-de-usulutan/' />
<link rel='shortlink' href='http://diario1.com/?p=241206' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-241206 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 17 de mayo del 2022 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content nacionales">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPARTAMENTOS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 1 hora</span></div>
                                                                        <h1 class="post-title">Arrestan a un palabrero y un gatillero que acechaban en municipios de Usulután</h1>
                                    <p class="post-summary">Los tres detenidos serán acusados inicialmente por organizaciones terroristas, sin embargo, las investigaciones determinarán su posible participación en otros hechos delictivos.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2022/05/arrestan-a-un-palabrero-y-un-gatillero-que-acechaban-en-municipios-de-usulutan/' addthis:title='Arrestan a un palabrero y un gatillero que acechaban en municipios de Usulután' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="672" height="369" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/Tres-capturados.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA" />                                                                                                            <div class="caption">IMAGEN DE REFERENCIA</div>
                                                                                                    </div>
                                                                                        <article id="post-241206" class="post-241206 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-arrestan-a-un-palabrero-y-un-gatillero-que-acechaban-en-municipios-de-usulutan topics-nacionales-departamentos topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>En el departamento de Usulután fueron capturados tres pandilleros, entre estos el que ordenaba y el que ejecutaba los homicidios en la localidad, informó la Policía Nacional Civil (PNC).</p>
<p>Las autoridades identificaron a este con el nombre de Jorge Alberto López, alias “Pato”, señalado como el palabrero que ordenaba crímenes en el municipio de Jiquilisco.</p>
<p>Según el informe policial, alias “Pato”, fue capturado en siete ocasiones entre 2011 y 2016 por los delitos de  agrupaciones ilícitas, resistencia, y portación ilegal de arma de fuego.</p>
<p>Mientras que el segundo detenido responde al nombre de Marcos Arnoldo Hernández, alias “El Niño”, un gatillero responsable de varios homicidios en el municipio de Santiago de María.</p>
<p>La PNC reveló que Hernández estuvo preso en 2011 por el delito de agrupaciones ilícitas.</p>
<p>Asimismo, el tercer arrestado es Enmanuel de Jesús Guerrero, alias “Manuel”, quien delinquía en el municipio de Alegría.</p>
<p>Los tres detenidos serán acusados inicialmente por organizaciones terroristas, sin embargo, las investigaciones determinarán su posible participación en otros hechos delictivos.</p>
<div id="attachment_241212" style="width: 649px" class="wp-caption aligncenter"><a href="http://cdnwine.diario1.com/wp-content/uploads/2022/05/FS78xFxXsAElHwm.jpg"><img class="size-full wp-image-241212" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/FS78xFxXsAElHwm.jpg" alt="Jorge Alberto López, alias “Pato”, palabrero. Foto: PNC" width="639" height="819" /></a><p class="wp-caption-text">Jorge Alberto López, alias “Pato”, palabrero. Foto: PNC</p></div>
<div id="attachment_241211" style="width: 867px" class="wp-caption aligncenter"><a href="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Marcos-Arnoldo-Hernández-alias-el-Niño-un-gatillero.jpg"><img class="size-full wp-image-241211" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Marcos-Arnoldo-Hernández-alias-el-Niño-un-gatillero.jpg" alt="Marcos Arnoldo Hernández, alias el Niño, un gatillero. Foto: PNC" width="857" height="1600" /></a><p class="wp-caption-text">Marcos Arnoldo Hernández, alias el Niño, un gatillero. Foto: PNC</p></div>
<div id="attachment_241210" style="width: 1088px" class="wp-caption aligncenter"><a href="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Marcos-Arnoldo-Hernández-alias-el-Niño-un-gatillero-2.jpg"><img class="size-full wp-image-241210" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Marcos-Arnoldo-Hernández-alias-el-Niño-un-gatillero-2.jpg" alt="Marcos Arnoldo Hernández, alias el Niño, un gatillero. Foto: PNC" width="1078" height="1600" /></a><p class="wp-caption-text">Marcos Arnoldo Hernández, alias el Niño, un gatillero. Foto: PNC</p></div>
<div id="attachment_241209" style="width: 762px" class="wp-caption aligncenter"><a href="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Marcos-Arnoldo-Hernández-alias-el-Niño-un-gatillero-3.jpg"><img class="size-full wp-image-241209" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Marcos-Arnoldo-Hernández-alias-el-Niño-un-gatillero-3.jpg" alt="Marcos Arnoldo Hernández, alias el Niño, un gatillero. Foto: PNC" width="752" height="1600" /></a><p class="wp-caption-text">Marcos Arnoldo Hernández, alias el Niño, un gatillero. Foto: PNC</p></div>
<div id="attachment_241208" style="width: 982px" class="wp-caption aligncenter"><a href="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Marcos-Arnoldo-Hernández-alias-el-Niño-un-gatillero-4.jpg"><img class="size-full wp-image-241208" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Marcos-Arnoldo-Hernández-alias-el-Niño-un-gatillero-4.jpg" alt="Marcos Arnoldo Hernández, alias el Niño, un gatillero. Foto: PNC" width="972" height="1600" /></a><p class="wp-caption-text">Marcos Arnoldo Hernández, alias el Niño, un gatillero. Foto: PNC</p></div>
<div id="attachment_241207" style="width: 1610px" class="wp-caption aligncenter"><a href="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Enmanuel-de-Jesús-Guerrero-alias-Manuel.jpg"><img class="size-full wp-image-241207" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Enmanuel-de-Jesús-Guerrero-alias-Manuel.jpg" alt="Marcos Arnoldo Hernández, alias el Niño, un gatillero, y Enmanuel de Jesús Guerrero, alias &quot;Manuel&quot;. Foto: PNC" width="1600" height="1549" /></a><p class="wp-caption-text">Marcos Arnoldo Hernández, alias el Niño, un gatillero, y Enmanuel de Jesús Guerrero, alias &#8220;Manuel&#8221;. Foto: PNC</p></div>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/BlackMirror.P-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA." />                <h1><a href="http://diario1.com/vida/2022/05/la-serie-black-mirror-tendra-sexta-temporada-en-netflix/">La serie &#8220;Black Mirror&#8221; tendrá sexta temporada en Netflix</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  16, 2022</span></p>
                <p>La plataforma Netflix, que cuenta con los derechos de la serie, está trabajando en el casting del que saldrá el elenco para protagonizar la nueva entrega de "Black Mirror".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Nico.López-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El cineasta chileno Nicolás López (c) en una fotografía de archivo. EFE" />                <h1><a href="http://diario1.com/mundo/cineasta-chileno-es-condenado-a-cinco-anos-de-carcel-por-abuso-sexual/">Cineasta chileno es condenado a cinco años de cárcel por abuso sexual</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  16, 2022</span></p>
                <p>El hombre es acusado por delitos de abuso sexual consumado contra dos actrices.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/fra-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="Tony Vairelles. /Redes" />                <h1><a href="http://diario1.com/zona-deportiva/2022/05/prision-para-exseleccionado-frances-por-disparar-a-empleados-de-discoteca/">Prisión para exseleccionado francés por disparar a empleados de discoteca</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  16, 2022</span></p>
                <p>El exjugador fue condenado este lunes a cinco años de cárcel por disparar a porteros de una discoteca junto con sus tres hermanos. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/a4a8215421739cbc732bb9ded89a46ff03f21596w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/05/kim-kardashian-ficha-a-rosalia-para-su-nueva-coleccion-de-ropa-interior/">Kim Kardashian ficha a Rosalía para su nueva colección de ropa interior</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  16, 2022</span></p>
                <p>En un comunicado recogido por Billboard, la marca dijo encontrar inspiración en la "influencia internacional de Rosalía, que trasciende la música y sigue creciendo en el sector de la moda".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/0d340e5eb7353758483315d8fe9f44a35ab0bab3w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/nueva-york-pide-volver-a-usar-mascarilla-en-publico-por-repunte-de-contagios-de-covid-19/">Nueva York pide volver a usar mascarilla en público por repunte de contagios de Covid-19</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  16, 2022</span></p>
                <p>La reciente subida de contagios ha puesto a la Gran Manzana a las puertas de entrar en nivel alto de alerta, que se declara cuando se superan ciertos niveles de hospitalización y se alcanza cierta proporción de camas ocupadas por pacientes con covid-19.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Sismo-02-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2022/05/sismo-alerta-la-zona-costera-central-del-pais-en-la-manana-de-este-lunes/">Sismo alerta la zona costera central del país en la mañana de este lunes</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  16, 2022</span></p>
                <p>El movimiento telúrico se originó frente a las costas del departamento de La Paz, informó el Ministerio de Medio Ambiente y Recursos Naturales.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/0d8320d95a6cb55bb1ea8417de7267e20509a087w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/05/mbappe-tiene-casi-tomada-la-decision-sobre-su-futuro/">Mbappé tiene &#8220;casi&#8221; tomada la decisión sobre su futuro</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  15, 2022</span></p>
                <p>Mbappe apuntó que anunciará "muy rápidamente" si continúa en el PSG o se marcha porque la elección la tiene "casi" "hecha". "Lo sabreis muy pronto", añadió.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/messi.Mbappe-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/05/messi-y-mbappe-se-exhiben-en-montpellier/">Messi y Mbappe se exhiben en Montpellier</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  14, 2022</span></p>
                <p>El París Saint-Germain, que llevaba tres empates seguidos, volvió a ganar, en su último encuentro como visitante en la temporada.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Lewa.FB_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/05/lewandowski-quiere-dejar-el-bayern/">Lewandowski quiere dejar el Bayern</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  14, 2022</span></p>
                <p>"Hablé con Lewa. En la conversación me dijo que no quería aceptar nuestra oferta de extender el contrato y que le gustaría dejar el club", dijo el director deportivo, Hasan Salihamidzic.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Sebastian.VillaBJ-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de archivo del colombiano Sebastián Villa, jugador de Boca Juniors. EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/05/jugador-de-boca-juniors-es-acusado-de-violacion/">Jugador de Boca Juniors es acusado de violación</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  13, 2022</span></p>
                <p>El futbolista fue acusado este viernes de abuso sexual con acceso carnal agravado por las lesiones y privación ilegitima de la libertad.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/CescFabregas.1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/05/cesc-fabregas-anuncia-que-deja-el-monaco-pero-continua-su-carrera/">Cesc Fábregas anuncia que deja el Mónaco pero continúa su carrera</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  13, 2022</span></p>
                <p>El futbolista que llegó al Monaco en 2019, señala que ha recibido varias llamadas de teléfono de algunos de sus antiguos entrenadores.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/ciclista-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de ADN Cycling." />                <h1><a href="http://diario1.com/zona-deportiva/2022/05/video-muere-ciclista-de-18-anos-tras-sufrir-aparatosa-caida/">VIDEO | Muere ciclista de 18 años tras sufrir aparatosa caída</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  13, 2022</span></p>
                <p>El deportista fue intervenido quirúrgicamente por un golpe en la cabeza y luego cayó en estado de coma, luchando varios días por sobrevivir. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/bdc4b17d38118e645c33314272f8e58b60f5cb15w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/pinguinos-regresan-al-mar-en-argentina-tras-ser-rescatados-y-rehabilitados/">Pingüinos regresan al mar en Argentina tras ser rescatados y rehabilitados</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  13, 2022</span></p>
                <p>Las aves marinas fueron liberadas la semana pasada en la localidad de San Clemente del Tuyú, al sur de la provincia de Buenos Aires, aunque fue hoy cuando se informó del proceso.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/DaddyBBoss-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/05/daddy-yankee-terminara-su-gira-de-despedida-con-un-concierto-en-puerto-rico/">Daddy Yankee terminará su gira de despedida con un concierto en Puerto Rico</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  12, 2022</span></p>
                <p>Daddy Yankee, de 45 años, recurrió a su cuenta oficial de Instagram para difundir el lugar del concierto y la fecha.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Explosión.cuba_.fin_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Obreros, bomberos y miembros de la brigada de Salvamento y Rescate continúan con las labores de búsqueda en el Hotel Saratoga hoy, jueves 12 de mayo del 2022, en La Habana (Cuba). EFE" />                <h1><a href="http://diario1.com/mundo/cuba-cierra-la-busqueda-de-cuerpos-en-el-saratoga-seis-dias-despues-de-la-explosion/">Cuba cierra la búsqueda de cuerpos en el Saratoga seis días después de la explosión</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  12, 2022</span></p>
                <p>El último cadáver fue encontrado este jueves entre los escombros del sótano, donde habían quedado atrapados los trabajadores del hotel.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2022/05/la-guerra-en-ucrania-a-traves-de-la-ventana/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2022/05/Guerra-ucrania-Rusia-ventanas02-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1-EFE/ Miguel Gutiérrez" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Mayo  13, 2022</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2022/05/la-guerra-en-ucrania-a-traves-de-la-ventana/">La guerra en Ucrania a través de la ventana</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">DESDE COMALA SIEMPRE…</a></h1>
                            <h2><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">Testimonio de hoja en otoño (S. da S.)</a></h2>
                            <p><span class="date-post">Febrero  2, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Daniel-Lopez-Fuentes-2-150x150.jpg" class="attachment-thumbnail" alt="Daniel Lopez Fuentes 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  14, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">El pasado regional en el presente global: cuatro ensayos sobre Jaraguá</a></h2>
                            <p><span class="date-post">Agosto  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/">Maya Salarrué integra exposición sobre el bicentenario</a></h2>
                            <p><span class="date-post">Julio  23, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Padre mató a punta de pistola a violador de su hija de 13 años" href="http://diario1.com/mundo/padre-mato-a-punta-de-pistola-a-violador-de-su-hija-de-13-anos/"><strong>1.-</strong> Padre mató a punta de pistola a violador de su hija de 13 años</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Niños caen de gran altura al desplomarse un tobogán en parque acuático" href="http://diario1.com/mundo/video-ninos-caen-de-gran-altura-al-desplomarse-un-tobogan-en-parque-acuatico/"><strong>2.-</strong> VIDEO | Niños caen de gran altura al desplomarse un tobogán en parque acuático</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Madre de jugadores de Firpo sacó adelante a sus hijos vendiendo frutas en los semáforos" href="http://diario1.com/zona-deportiva/2022/05/madre-de-jugadores-de-firpo-saco-adelante-a-sus-hijos-vendiendo-frutas-en-los-semaforos/"><strong>3.-</strong> Madre de jugadores de Firpo sacó adelante a sus hijos vendiendo frutas en los semáforos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Empleados de una pastelería y cafetería hurtaron más de $182 mil dólares" href="http://diario1.com/nacionales/2022/05/empleados-de-una-pasteleria-y-cafeteria-hurtaron-mas-de-182-mil-dolares/"><strong>4.-</strong> Empleados de una pastelería y cafetería hurtaron más de $182 mil dólares</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Caen 4 pandilleros que se ocultaban en casas lujosas de La Libertad" href="http://diario1.com/nacionales/2022/05/fotos-caen-4-pandilleros-que-se-ocultaban-en-casas-lujosas-de-la-libertad/"><strong>5.-</strong> FOTOS | Caen 4 pandilleros que se ocultaban en casas lujosas de La Libertad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Colaborador facilitaba el paso por su vivienda a pandilleros en Santa Ana" href="http://diario1.com/nacionales/2022/05/colaborador-facilitaba-el-paso-por-su-vivienda-a-pandilleros-en-santa-ana/"><strong>6.-</strong> Colaborador facilitaba el paso por su vivienda a pandilleros en Santa Ana</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan a pandilleros que extorsionaban rutas de buses y negocios de Mejicanos" href="http://diario1.com/nacionales/2022/05/capturan-a-pandilleros-que-extorsionaban-rutas-de-buses-y-negocios-de-mejicanos/"><strong>7.-</strong> Capturan a pandilleros que extorsionaban rutas de buses y negocios de Mejicanos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Madre e hija colaboraban con pandillas cobrando “la renta” en Soyapango" href="http://diario1.com/nacionales/2022/05/madre-e-hija-colaboraban-con-pandillas-cobrando-la-renta-en-soyapango/"><strong>8.-</strong> Madre e hija colaboraban con pandillas cobrando “la renta” en Soyapango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="40 pandilleros fueron capturados en 3 municipios de San Salvador" href="http://diario1.com/nacionales/2022/05/40-pandilleros-fueron-capturados-en-3-municipios-de-san-salvador/"><strong>9.-</strong> 40 pandilleros fueron capturados en 3 municipios de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros fueron sorprendidos con boletos aéreos con sus nombres" href="http://diario1.com/nacionales/2022/05/pandilleros-fueron-sorprendidos-con-boletos-aereos-con-sus-nombres/"><strong>10.-</strong> Pandilleros fueron sorprendidos con boletos aéreos con sus nombres</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/zona-deportiva/2022/05/teclena-hace-historia-al-ser-la-primera-salvadorena-en-tocar-la-cima-de-everest/">Tecleña hace historia al ser la primera salvadoreña en tocar la cima de Everest</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/mundo/sube-a-10-muertos-la-masacre-en-supermercado-en-nueva-york/">Sube a 10 muertos la masacre en supermercado en Nueva York</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/zona-deportiva/2022/05/construccion-del-nuevo-estadio-iniciara-en-septiembre-segun-bukele/">Construcción del Nuevo Estadio iniciará en septiembre, según Bukele</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2022/05/cae-el-payaso-encargado-de-planificar-y-controlar-la-extorsion-en-san-salvador/">Cae el “Payaso”, encargado de planificar y controlar la extorsión en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2022/05/fotos-caen-4-pandilleros-que-se-ocultaban-en-casas-lujosas-de-la-libertad/">FOTOS | Caen 4 pandilleros que se ocultaban en casas lujosas de La Libertad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/2022/05/pandillero-se-desempenaba-como-musico-de-una-banda-religiosa-en-la-union/">Pandillero se desempeñaba como músico de una banda religiosa en La Unión</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/zona-deportiva/2022/05/madre-de-jugadores-de-firpo-saco-adelante-a-sus-hijos-vendiendo-frutas-en-los-semaforos/">Madre de jugadores de Firpo sacó adelante a sus hijos vendiendo frutas en los semáforos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2022/05/cae-la-sonadora-encargada-de-extorsionar-en-municipios-de-la-union/">Cae la “Soñadora”, encargada de extorsionar en municipios de La Unión</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2022/05/palabrero-provoco-el-exodo-de-varias-familias-en-ahuachapan/">Palabrero provocó el éxodo de varias familias en Ahuachapán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2022/05/incautan-810-kilos-de-cocaina-al-suroeste-de-las-costas-salvadorenas/">Incautan 810 kilos de cocaína al suroeste de las costas salvadoreñas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2022/05/detienen-a-gatillero-y-un-pandillero-extorsionista-con-300-en-ayutuxtepeque/">Detienen a gatillero y un pandillero extorsionista con $300 en Ayutuxtepeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2022/05/empleados-de-una-pasteleria-y-cafeteria-hurtaron-mas-de-182-mil-dolares/">Empleados de una pastelería y cafetería hurtaron más de $182 mil dólares</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2022/05/caen-4-pandilleros-que-exigian-extorsion-a-transportistas-de-ruta-de-apopa/">Caen 4 pandilleros que exigían extorsión a transportistas de ruta de Apopa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/el-gobierno-sueco-anuncia-que-pedira-el-ingreso-formal-en-la-otan/">El Gobierno sueco anuncia que pedirá el ingreso formal en la OTAN</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2022/05/madre-e-hija-colaboraban-con-pandillas-cobrando-la-renta-en-soyapango/">Madre e hija colaboraban con pandillas cobrando “la renta” en Soyapango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/ciencia-y-tecnologia/2022/05/salvadorenos-podran-observar-este-domingo-el-primer-eclipse-lunar-total-del-ano/">Salvadoreños podrán observar este domingo el primer Eclipse Lunar Total del año</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/mundo/zelenski-estoy-dispuesto-a-hablar-con-putin-pero-sin-ultimatum/">Zelenski: “Estoy dispuesto a hablar con Putin, pero sin ultimátum”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2022/05/decomisan-601-paquetes-de-cigarrillos-y-6000-a-contrabandistas-en-santa-ana/">Decomisan 601 paquetes de cigarrillos y $6,000 a contrabandistas en Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/nacionales/2022/05/pandilleros-fueron-sorprendidos-con-boletos-aereos-con-sus-nombres/">Pandilleros fueron sorprendidos con boletos aéreos con sus nombres</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/mundo/rusia-advierte-a-finlandia-con-medidas-tecnico-militares-si-ingresa-en-la-otan/">Rusia advierte a Finlandia con medidas técnico-militares si ingresa en la OTAN</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/mundo/masacre-en-supermercado-de-nueva-york-deja-al-menos-10-muertos/">Masacre en supermercado de Nueva York deja al menos 10 muertos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/mundo/ladrones-ingresaron-a-la-casa-de-la-ministra-de-defensa-de-chile/">Ladrones ingresaron a la casa de la ministra de Defensa de Chile</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/politica/2022/05/diputado-johnny-wright-nunca-he-ocultado-que-soy-homosexual/">Diputado Johnny Wright: “Nunca he ocultado que soy homosexual”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/nacionales/2022/05/colaborador-facilitaba-el-paso-por-su-vivienda-a-pandilleros-en-santa-ana/">Colaborador facilitaba el paso por su vivienda a pandilleros en Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/mundo/rusia-recomienda-a-sus-ciudadanos-abstenerse-de-viajar-al-reino-unido/">Rusia recomienda a sus ciudadanos abstenerse de viajar al Reino Unido</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>