﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Capturan a hombre que mostraba sus genitales a menor de edad | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detienen a pandillero de la 18 con drogas y arma de fuego en Cabañas' href='http://diario1.com/nacionales/2022/01/detienen-a-pandillero-de-la-18-con-drogas-y-arma-de-fuego-en-cabanas/' />
<link rel='next' title='Arrestan a sujeto que atacó a balazos a una persona en San Miguel' href='http://diario1.com/nacionales/2022/01/arrestan-a-sujeto-que-ataco-a-balazos-a-una-persona-en-san-miguel/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2022/01/capturan-a-hombre-que-mostraba-sus-genitales-a-menor-de-edad/' />
<link rel='shortlink' href='http://diario1.com/?p=232922' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-232922 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 18 de enero del 2022 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content nacionales">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPARTAMENTOS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 6 horas</span></div>
                                                                        <h1 class="post-title">Capturan a hombre que mostraba sus genitales a menor de edad</h1>
                                    <p class="post-summary">La detención se realizó en la colonia Betania, en el departamento de San Miguel, informó la Policía Nacional Civil.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2022/01/capturan-a-hombre-que-mostraba-sus-genitales-a-menor-de-edad/' addthis:title='Capturan a hombre que mostraba sus genitales a menor de edad' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/obsceno-por-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: PNC" />                                                                                                            <div class="caption">Foto: PNC</div>
                                                                                                    </div>
                                                                                        <article id="post-232922" class="post-232922 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-capturan-a-hombre-que-mostraba-sus-genitales-a-menor-de-edad topics-nacionales-departamentos">

	<div class="entry-content">
				<p><span style="font-weight: 400">Un sujeto fue capturado por actos inmorales, en las últimas horas de este martes, 18 de enero, por elementos de la Policía Nacional Civil (PNC), en la colonia Betania, en el departamento de San Miguel.</span></p>
<p><span style="font-weight: 400">Según el reporte policial, el hombre identificado como Tomás Antonio Gutiérrez, fue detenido por mostrar sus genitales a una menor de edad en dicha zona.</span></p>
<p><span style="font-weight: 400">El implicado será puesto a la orden de los tribunales correspondientes para que sea juzgado por el delito de exhibiciones obscenas, informó la PNC.</span></p>
<p>&nbsp;</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/youtu-be-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/01/youtube-dejara-de-producir-series-y-documentales-originales/">YouTube dejará de producir series y documentales originales</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 1 hora</span></p>
                <p>El portal de videos online YouTube dejará de producir contenido original bajo la marca YouTube Originals, una estrategia que implementó hace seis años para competir con plataformas como Netflix y HBO.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/grammy-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Estatuilla Grammy / Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/01/los-grammy-se-celebraran-el-3-de-abril-en-las-vegas/">Los Grammy se celebrarán el 3 de abril en Las Vegas</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 2 horas</span></p>
                <p>La entrega de los Grammy, cuyas nominaciones se conocieron el 23 de noviembre pasado, estaba prevista para el 31 de enero, pero se pospuso por culpa de la pandemia. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/Salima-Mukansanga-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Salima Mukansanga. /Foto de Twitter" />                <h1><a href="http://diario1.com/zona-deportiva/2022/01/arbitra-ruandesa-hace-historia-al-ser-la-primera-en-dirigir-un-partido-de-la-copa-de-africa/">Árbitra ruandesa hace historia al ser la primera en dirigir un partido de la Copa de África</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  18, 2022</span></p>
                <p>Con 35 años, la mujer pasa a los libros de historia teniendo que afrontar un partido de máxima tensión, en el que Guinea se jugó la clasificación a la siguiente ronda.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/FI_C2OVX0AIHuYf-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Messi posando para Hard Rock. /Foto redes" />                <h1><a href="http://diario1.com/zona-deportiva/2022/01/hard-rock-cafe-incluira-a-messi-en-su-menu/">Hard Rock Cafe incluirá a &#8220;Messi&#8221; en su menú</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  18, 2022</span></p>
                <p>Desde el 1 de marzo, los clientes podrán probar la hamburguesa "Messi" en todos los restaurantes de Hard Rock Cafe.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/Tonga-1mue-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/tonga-confirma-un-primer-fallecido-tras-erupcion-del-volcan-y-tsunami/">Tonga confirma un primer fallecido tras erupción del volcán y tsunami</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  17, 2022</span></p>
                <p>Las autoridades han remarcado que existe la posibilidad de que se registren más fallecidos en las próximas horas.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/marte-carbono-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Autofoto tomada por el rover Curiosity Mars de la NASA en el punto de perforación &quot;Rock Hall&quot;, ubicado en Vera Rubin Ridge, uno de los lugares del cráter en los que el rover ha recogido muestras de carbono. El selfie está compuesto por 57 imágenes individuales tomadas por el Mars Hand Lens Imager (MAHLI) del rover, una cámara situada en el extremo del brazo robótico del rover. EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/01/carbono-hallado-en-marte-arroja-pistas-sobre-el-pasado-del-planeta-rojo/">Carbono hallado en Marte arroja pistas sobre el pasado del planeta rojo</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  17, 2022</span></p>
                <p>Desde agosto de 2012, el Curiosity ha recorrido el cráter Gale tomando muestras de capas de roca antigua, y enviando los resultados a casa para su interpretación.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/FJTacMLXoAEvrQa-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotos de Twitter @MarcaTMF." />                <h1><a href="http://diario1.com/zona-deportiva/2022/01/djokovic-es-recibido-como-un-heroe-en-serbia-tras-ser-deportado-de-australia/">Djokovic es recibido como un héroe en Serbia tras ser deportado de Australia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  17, 2022</span></p>
                <p>El tenista número 1 del mundo ha recibido gran respaldo tras perder una batalla legal por no estar vacunado, lo cual le impidió jugar el Open de Australia. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/be4d71738ac24adea9371c3a8fcffd389d2491e4w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/chile-reduce-la-cuarentena-para-los-contagiados-por-covid-19-de-10-a-7-dias/">Chile reduce la cuarentena para los contagiados por covid-19 de 10 a 7 días</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  17, 2022</span></p>
                <p>En las últimas 24 horas, Chile registró 8,904 nuevos casos y 32 muertes, lo que deja el balance total desde el inicio de la pandemia en 1.88 millones de infecciones y 39,426 fallecimientos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/696ef362f1cb73298aa2aa201270618ccae30483w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Ariana Grande canta con los concursantes Emmaly Brown, Daisy van Lingen y Eloy Smit en el programa &quot;La Voz Holanda&quot;, en foto de archivo. EFE/EPA/REMKO DE WAAL" />                <h1><a href="http://diario1.com/vida/2022/01/la-voz-holanda-un-nido-de-denuncias-de-acoso-sexual-y-abuso-de-poder/">&#8220;La Voz Holanda&#8221;, un nido de denuncias de acoso sexual y abuso de poder</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  17, 2022</span></p>
                <p>La cadena neerlandesa RTL suspendió las emisiones de la nueva temporada, pendiente de las investigaciones.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/Alianza-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Alianza FC." />                <h1><a href="http://diario1.com/zona-deportiva/2022/01/alianza-cae-en-su-debut-ante-isidro-metapan/">Alianza cae en su debut ante Isidro Metapán</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Enero  16, 2022</span></p>
                <p>El campeón inició la defensa del título con pie izquierdo, al jugar todo el segundo tiempo con un hombre menos. El partido lo terminó con nueve jugadores. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/Arresto-01.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA" />                <h1><a href="http://diario1.com/nacionales/2022/01/capturan-a-hombre-acusado-de-robar-frecuentemente-en-santa-tecla/">Capturan a hombre acusado de robar frecuentemente en Santa Tecla</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  15, 2022</span></p>
                <p>El arresto de este sujeto se realizó en flagrancia gracias a la denuncia ciudadana, indicó la Policía Nacional Civil.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/a59fb41d108739aae53d01d741910e0791d39a43w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE/EPA/FRIEDEMANN VOGEL" />                <h1><a href="http://diario1.com/zona-deportiva/2022/01/el-bayern-golea-al-colonia-con-triplete-de-lewandowski/">El Bayern golea al Colonia con triplete de Lewandowski</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  15, 2022</span></p>
                <p>La victoria era importante para el Bayern después de que el Dortmund, con su victoria por 5-1 de este viernes ante el Friburgo, se pusiera a tres puntos y después de haber perdido la semana pasada por 1-2 ante el Borussia Mönchengladbach.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="375" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/FJJxRJKXwAAGZ6F-680x375.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen proporcionada por la Oficina Nacional de Administración Oceánica y Atmosférica (NOAA)." />                <h1><a href="http://diario1.com/mundo/eeuu-lanza-un-aviso-de-tsunami-en-la-costa-oeste-del-pais/">EEUU lanza un aviso de tsunami en la costa oeste del país</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  15, 2022</span></p>
                <p>El aviso afecta a los estados de Hawaii, California, Oregón, Washington y Alaska.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/Betty-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Actriz Betty White / Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/01/el-centenario-de-betty-white-sera-un-dia-para-ayudar-a-los-animales-en-ee-uu/">El centenario de Betty White será un día para ayudar a los animales en EE.UU.</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  14, 2022</span></p>
                <p>La popular actriz de la serie "Las chicas de oro", falleció el pasado 31 de diciembre del 2021, a pocos días de cumplir sus 100 años el próximo lunes 17 de enero.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/9ea1ad5a2c3ebfae11ee1c705fe31a383ac5800fw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/omicron-vacia-las-estanterias-de-los-supermercados-en-ee-uu/">Ómicron vacía las estanterías de los supermercados en EE.UU.</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  14, 2022</span></p>
                <p>No es la primera vez que se han visto las estanterías vacías en los supermercados de EE.UU. durante la pandemia: al principio de la misma, en marzo de 2020, hubo la escasez de papel higiénico, pasta, harina y otros productos.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2022/01/la-vida-en-el-extremo-sur-fauna-y-paisajes-de-la-antartida/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2022/01/Chile-Antártida-chilena-fauna-paisajes-cambio-climático0-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="La Isla Rey Jorge, situada en el extremo norte del continente blanco, es la mayor de las Islas Shetland del Sur, y sirve de punto de entrada hacia la Antártida, por eso es uno de los lugares con mayor concentración de bases, con la presencia de países como Chile, Rusia, China, Corea del Sur, Argentina, Uruguay, Polonia, Alemania, Perú, Brasil y Estados Unidos. FOTO: D1/EFE/Alberto Valdés" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Enero  18, 2022</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2022/01/la-vida-en-el-extremo-sur-fauna-y-paisajes-de-la-antartida/">La vida en el extremo sur, fauna y paisajes de la Antártida</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Daniel-Lopez-Fuentes-2-150x150.jpg" class="attachment-thumbnail" alt="Daniel Lopez Fuentes 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  14, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">El pasado regional en el presente global: cuatro ensayos sobre Jaraguá</a></h2>
                            <p><span class="date-post">Agosto  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/">Maya Salarrué integra exposición sobre el bicentenario</a></h2>
                            <p><span class="date-post">Julio  23, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Zoon poiesis &#8220;Estación ilímite&#8221; de Ario E. Salazar</a></h2>
                            <p><span class="date-post">Julio  21, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEOS | Taxista sorprendido por su esposa cuando ingresaba a motel con amante" href="http://diario1.com/mundo/videos-taxista-sorprendido-por-su-esposa-cuando-ingresaba-a-motel-con-amante/"><strong>1.-</strong> VIDEOS | Taxista sorprendido por su esposa cuando ingresaba a motel con amante</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VÍDEO | Mujer se metió a nadar en río infestado de cocodrilos" href="http://diario1.com/mundo/video-mujer-se-metio-a-nadar-en-rio-infestado-de-cocodrilos/"><strong>2.-</strong> VÍDEO | Mujer se metió a nadar en río infestado de cocodrilos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Salvadoreño intentaba introducir a EE.UU. $30,000 de cocaína en canastas artesanales" href="http://diario1.com/nacionales/2022/01/salvadoreno-intentaba-introducir-a-ee-uu-30000-de-cocaina-en-canastas-artesanales/"><strong>3.-</strong> Salvadoreño intentaba introducir a EE.UU. $30,000 de cocaína en canastas artesanales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Monos se robaron a un bebé de 2 meses y después lo ahogaron" href="http://diario1.com/mundo/monos-se-robaron-a-un-bebe-de-2-meses-y-despues-lo-ahogaron/"><strong>4.-</strong> Monos se robaron a un bebé de 2 meses y después lo ahogaron</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre tras degollar a su expareja: "Todavía la quiero"" href="http://diario1.com/mundo/hombre-tras-degollar-a-su-expareja-todavia-la-quiero/"><strong>5.-</strong> Hombre tras degollar a su expareja: "Todavía la quiero"</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | La reacción de Messi tras perder el premio The Best ante Lewandowski" href="http://diario1.com/zona-deportiva/2022/01/video-la-reaccion-de-messi-tras-perder-el-premio-the-best-ante-lewandowski/"><strong>6.-</strong> VIDEO | La reacción de Messi tras perder el premio The Best ante Lewandowski</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Identifican cuerpos que fueron calcinados en Rosario de Mora" href="http://diario1.com/nacionales/2022/01/identifican-cuerpos-que-fueron-calcinados-en-rosario-de-mora/"><strong>7.-</strong> Identifican cuerpos que fueron calcinados en Rosario de Mora</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Diputado propone eliminar obligación de devolver anticipo a AFPs" href="http://diario1.com/politica/2022/01/diputado-propone-eliminar-obligacion-de-devolver-anticipo-a-afp/"><strong>8.-</strong> Diputado propone eliminar obligación de devolver anticipo a AFPs</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Cae pandillero que asaltó a pasajeros del transporte colectivo en Santa Ana" href="http://diario1.com/nacionales/2022/01/fotos-cae-pandillero-que-asalto-a-pasajeros-del-transporte-colectivo-en-santa-ana/"><strong>9.-</strong> FOTOS | Cae pandillero que asaltó a pasajeros del transporte colectivo en Santa Ana</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VÍDEO | Captan a buseros agarrándose a golpes en colonia Escalón, San Salvador" href="http://diario1.com/nacionales/2022/01/video-captan-a-buseros-agarrandose-a-golpes-en-colonia-escalon-san-salvador/"><strong>10.-</strong> VÍDEO | Captan a buseros agarrándose a golpes en colonia Escalón, San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/politica/2022/01/diputado-propone-eliminar-obligacion-de-devolver-anticipo-a-afp/">Diputado propone eliminar obligación de devolver anticipo a AFP</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2022/01/laboratorios-abarrotados-por-pruebas-covid-19/">Laboratorios abarrotados por pruebas Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/politica/2022/01/arturo-magana-quiere-formar-un-nuevo-partido-politico/">Arturo Magaña quiere formar un nuevo partido político</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2022/01/fotos-pnc-destruye-mas-de-4-mil-kilos-de-cocaina-localizados-en-diciembre-pasado/">FOTOS | PNC destruye más de 4 mil kilos de cocaína localizados en diciembre pasado</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2022/01/salvadoreno-intentaba-introducir-a-ee-uu-30000-de-cocaina-en-canastas-artesanales/">Salvadoreño intentaba introducir a EE.UU. $30,000 de cocaína en canastas artesanales</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/vida/2022/01/revelan-que-juan-gabriel-tuvo-relaciones-sexuales-con-presos-y-funcionarios/">Revelan que Juan Gabriel tuvo relaciones sexuales con presos y funcionarios</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2022/01/fotos-arrestan-a-tres-pandilleros-ms13-con-dos-fusiles-en-ilopango/">FOTOS | Arrestan a tres pandilleros MS13 con dos fusiles en Ilopango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2022/01/salvadorenos-abarrotan-la-capital-por-pruebas-covid-en-medio-de-alza-de-casos/">Salvadoreños abarrotan la capital por pruebas covid en medio de alza de casos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/mundo/la-variante-omicron-ya-es-la-dominante-en-el-mundo-con-casi-un-60-de-casos/">La variante ómicron ya es la dominante en el mundo, con casi un 60% de casos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/mundo/videos-taxista-sorprendido-por-su-esposa-cuando-ingresaba-a-motel-con-amante/">VIDEOS | Taxista sorprendido por su esposa cuando ingresaba a motel con amante</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2022/01/arrestan-dos-hombres-que-conducian-vehiculo-con-abundante-marihuana-en-santa-ana/">Arrestan dos hombres que conducían vehículo con abundante marihuana en Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/mundo/ortega-jura-para-su-quinto-mandato-sin-contrapesos-en-nicaragua/">Ortega jura para su quinto mandato sin contrapesos en Nicaragua</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2022/01/fotos-capturan-a-conductor-de-rastra-que-arrojo-paquetes-de-droga-al-rio-paz/">FOTOS | Capturan a conductor de rastra que arrojó paquetes de droga al río Paz</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/hombre-se-niega-a-pagar-cuenta-en-bar-y-desata-un-tiroteo/">Hombre se niega a pagar cuenta en bar y desata un tiroteo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2022/01/nuevo-frente-frio-provocaria-bajas-temperaturas-este-domingo/">Nuevo frente frío provocaría bajas temperaturas este domingo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2022/01/cae-palabrero-de-la-ms13-que-organizaba-actividades-ilicitas-en-santa-tecla/">Cae palabrero de la MS13 que organizaba actividades ilícitas en Santa Tecla</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2022/01/video-este-fue-el-asalto-de-un-pandillero-de-la-18-en-la-ruta-4-de-santa-ana/">VIDEO | Este fue el asalto de un pandillero de la 18 en la ruta 4 de Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2022/01/capturan-a-hombre-nicaraguense-por-agredir-a-su-companera-de-vida-en-chalatenango/">Capturan a hombre nicaragüense por agredir a su compañera de vida en Chalatenango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/nacionales/2022/01/capturan-a-hombre-que-mostraba-sus-genitales-a-menor-de-edad/">Capturan a hombre que mostraba sus genitales a menor de edad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2022/01/capturan-a-sujetos-que-sedaron-a-vigilante-para-hurtar-un-camion-en-colon/">Capturan a sujetos que sedaron a vigilante para hurtar un camión en Colón</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/zona-deportiva/2022/01/quien-el-chico-de-los-angeles-fc-convocado-por-hugo-perez/">¿Quién el chico de Los Ángeles FC convocado por Hugo Pérez?</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/zona-deportiva/2022/01/alianza-cae-en-su-debut-ante-isidro-metapan/">Alianza cae en su debut ante Isidro Metapán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/mundo/ee-uu-avisa-que-deportara-inmediatamente-a-nicaraguenses-indocumentados/">EE.UU. avisa que deportará “inmediatamente” a nicaragüenses indocumentados</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/zona-deportiva/2022/01/lewandowski-y-alexia-putellas-ganan-el-premio-the-best-de-la-fifa/">Lewandowski y Alexia Putellas ganan el premio ‘The Best’ de la FIFA</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/mundo/policias-sorprenden-a-maestro-teniendo-sexo-con-una-adolescente/">Policías sorprenden a maestro teniendo sexo con una adolescente</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>