﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Entregan a familiares cuerpos de víctimas del psicópata de Chalchuapa | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sismo sacude la zona costera central y oriental del país en la mañana de este jueves' href='http://diario1.com/nacionales/2021/10/sismo-sacude-la-zona-costera-central-y-oriental-del-pais-en-la-manana-de-este-jueves/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2021/10/entregan-a-familiares-cuerpos-de-victimas-del-psicopata-de-chalchuapa/' />
<link rel='shortlink' href='http://diario1.com/?p=224934' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-224934 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 7 de octubre del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content nacionales">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 40 minutos</span></div>
                                                                        <h1 class="post-title">Entregan a familiares cuerpos de víctimas del psicópata de Chalchuapa</h1>
                                    <p class="post-summary">La mayoría de víctimas fueron mujeres y niños.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2021/10/entregan-a-familiares-cuerpos-de-victimas-del-psicopata-de-chalchuapa/' addthis:title='Entregan a familiares cuerpos de víctimas del psicópata de Chalchuapa' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/05/Chalchuapa-asesino-en-serie-cementerio-clandestino6-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/EFE/RODRIGO SURA" />                                                                                                            <div class="caption">FOTO: D1/EFE/RODRIGO SURA</div>
                                                                                                    </div>
                                                                                        <article id="post-224934" class="post-224934 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-entregan-a-familiares-cuerpos-de-victimas-del-psicopata-de-chalchuapa topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>La Fiscalía General de la República (FGR) informó esta mañana que la mayoría de víctimas del caso Chalchuapa fueron mujeres, niñas y niños. La declaración fue dada durante conferencia de prensa donde, además, revelaron que este día entregaron los cadáveres exhumados a sus respectivos familiares.</p>
<p>La coordinadora de Casos de Feminicidio de la FGR, Graciela Sagastume, indicó que en un acto privado realizado hoy se entregaron los cadáveres de las víctimas del caso Chalchuapa a sus familiares tras realizar las respectivas pruebas de ADN.</p>
<p>&#8220;Son 12 cadáveres los que hemos entregado a las familias. El caso tiene una reserva por parte del juzgado y no vamos a violentar esa reserva&#8221;, enfatizó Sagastume.</p>
<p>Asimismo, la funcionaria aseguró que &#8220;las familias han tenido acompañamiento psicológico y de trabajo social, para que cuando llegase este día tuvieran una herramienta emocional para recibir los restos de sus familiares”.</p>
<p>La Jefa de la Fiscalía Adjunta para Delitos contra la Mujer, Marina Ortega, explicó que la mayoría de víctimas en Chalchuapa son mujeres y niños.</p>
<p>“Es un hecho histórico para la institución y las víctimas, es un caso que a nivel nacional e internacional nos ha conmocionado a todos. Donde las principales víctimas han sido mujeres, niñas y niños”, detalló Ortega.</p>
<p>Las autoridades de la FGR informaron que en la primera recuperación de cuerpos en el caso de Chalchuapa, se logró la exhumación de dos cadáveres. Y fue posteriormente, mediante las investigaciones realizadas, que se descubrieron los cuerpos de otras 10 víctimas.</p>
<p>En tal sentido, la coordinadora de Casos de Feminicidio de la FGR,  Graciela Sagastume, destacó que &#8220;el trabajo de sistematización y reconstrucción, realizado bajo los estándares internacionales de antropología forense, ha sido complicado, pero nos ha permitido sustraer los genes de las víctimas”.</p>
<p><strong>Lea también</strong>: <a href="http://diario1.com/nacionales/2021/05/cuerpos-de-mujeres-desaparecidas-de-san-salvador-en-casa-del-psicopata-de-chalchuapa/">Cuerpos de mujeres desaparecidas de San Salvador en casa del psicópata de Chalchuapa</a></p>
<p>Por su parte, el fiscal General, Rodolfo Delgado, anunció la creación de una Fiscalía Adjunta que dará seguimiento a casos de violencia y crímenes sexuales contra mujeres, niños, adolescentes y otros grupos vulnerables.</p>
<p>&#8220;El trabajo de esta Fiscalía Adjunta es enorme, considerando la inmensa cantidad de delitos de naturaleza sexual&#8221;, enfatizó Delgado.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/Diario1-Imagen-destacada-2021-10-07T120723.211-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Fotografía de archivo de Ndakasi, una gorila que se hizo famosa en 2019 al posar en un &quot;selfie&quot; con otro primate y un guardabosques y que ha muerto a los 14 años por enfermedad en el parque nacional de Virunga (República Democrática del Congo), el más antiguo de África. Foto: EFE/Parque Nacional de Virunga" />                <h1><a href="http://diario1.com/mundo/muere-ndakasi-la-gorila-del-selfie-en-el-parque-congoleno-de-virunga/">Muere Ndakasi, la &#8220;gorila del selfie&#8221;, en el parque congoleño de Virunga</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 1 hora</span></p>
                <p>Según el informe, "dio su último aliento en los amorosos brazos de su cuidador y amigo de toda la vida, Andre Bauma".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Sismo-03-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/nacionales/2021/10/sismo-sacude-la-zona-costera-central-y-oriental-del-pais-en-la-manana-de-este-jueves/">Sismo sacude la zona costera central y oriental del país en la mañana de este jueves</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>El movimiento telúrico se localizó frente a las costas de Usulután, según el Ministerio de Medio Ambiente.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/9b74cb70fbefffeea4d127cd784a668385b6a3bfw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotograma cedido por Netflix donde aparecen los actores Park Hae Soo (i) como Cho Sang-Woo, Lee Jung-jae (c) como Seong Gi-Hun y Jung Ho-yeon como Sae-Byeok, durante la escena de un episodio de la primera temporada de la serie coreana &quot;Squid Game&quot;. Foto: EFE/ Youngkyu Park / Netflix" />                <h1><a href="http://diario1.com/vida/2021/10/the-squid-game-la-cultura-surcoreana-conquista-el-mundo-de-nuevo/">&#8220;The Squid Game&#8221;: La cultura surcoreana conquista el mundo de nuevo</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 5 horas</span></p>
                <p>"The Squid Game" debutó el 17 de septiembre y podría sumar más de 82 millones de espectadores en su primer mes e imponerse así a "Bridgerton", "Lupin" y "The Witcher", hasta ahora las series de Netflix con mejor debut.</p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/Aníbal-Godoy-768x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Aníbal Godoy. /Foto Fepafut" />                <h1><a href="http://diario1.com/zona-deportiva/2021/10/capitan-de-panama-todos-los-partidos-en-el-cuscatlan-son-dificiles/">Capitán de Panamá: “Todos los partidos en el Cuscatlán son difíciles”</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  6, 2021</span></p>
                <p>La selección de Panamá ya arribó al país, pero carga con el peso de histórico de nunca haber podido vencer a la Selecta en San Salvador en eliminatorias mundialistas. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/FBCYv-8WQAE8NqE-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cruz Verde Salvadoreña" />                <h1><a href="http://diario1.com/nacionales/2021/10/anciano-muere-sobre-una-acera-en-colon-la-libertad/">Anciano muere sobre una acera en Colón, La Libertad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  6, 2021</span></p>
                <p>Las personas aledañas a la zona creyeron que el hombre se había desmayado.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/7ae13243747bf64c73d9bb3c44d9c9d0b1d15fb2w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de archivo del grupo Spice Girls, durante su actuación en la ceremonia de clausura de los Juegos Olímpicos Londres 2012. Foto: EFE/Javier Lizón" />                <h1><a href="http://diario1.com/vida/2021/10/las-spice-girls-anuncian-un-nuevo-acuerdo-con-universal-en-su-25-aniversario/">Las Spice Girls anuncian un nuevo acuerdo con Universal en su 25 aniversario</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  6, 2021</span></p>
                <p>Uno de los primeros lanzamientos fruto de la nueva colaboración será la salida al mercado el 29 de octubre de un álbum que incluirá material inédito.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/Sismo-06-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/10/un-sismo-alerto-a-la-zona-oriental-en-horas-de-la-manana/">Un sismo alertó a la zona oriental en horas de la mañana</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  6, 2021</span></p>
                <p>El Ministerio de Medio Ambiente y Recursos Naturales (MARN) informó que el movimiento telúrico se originó en San Miguel.</p>
            </li>
                    <li class="item-noticia">
                <img width="497" height="272" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/incautaciones.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotos: PNC" />                <h1><a href="http://diario1.com/nacionales/2021/10/incautan-armas-de-guerra-un-dron-lanchas-y-droga-a-pandillas-en-usulutan/">Incautan armas de guerra, un dron, lanchas y droga a pandillas en Usulután</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  6, 2021</span></p>
                <p>La incautación se realizó durante el desmantelamiento de un campamento de pandillas ubicado en el municipio de Puerto El Triunfo, Usulután.</p>
            </li>
                    <li class="item-noticia">
                <img width="580" height="330" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/NMUEHKSKRRE7DO5IUAND2A44NQ.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Tomada de Facebook" />                <h1><a href="http://diario1.com/vida/2021/10/cancelan-popular-programa-suelta-la-sopa-de-telemundo/">Cancelan popular programa &#8220;Suelta la Sopa&#8221; de Telemundo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  5, 2021</span></p>
                <p>Las especulaciones se presentaron luego de que el presentador Jorge Bernal despidió el programa con la frase “mañana regresamos, dedos cruzado mediante”. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-05-a-las-20.25.06-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: captura de video" />                <h1><a href="http://diario1.com/vida/2021/10/video-la-serie-derivada-de-game-of-thrones-estrena-su-primer-adelanto/">VIDEO | La serie derivada de &#8220;Game of Thrones&#8221; estrena su primer adelanto</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  5, 2021</span></p>
                <p>Está previsto que "House of the Dragon" se estrene en 2022 en HBO.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/2b3fce6cb84ef6c4bebbe66478dced7d60a12d5ew-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/10/facebook-descarta-un-ataque-y-achaca-el-apagon-del-lunes-a-un-error-tecnico/">Facebook descarta un ataque y achaca el apagón del lunes a un error técnico</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  5, 2021</span></p>
                <p>Justo un día después del apagón de los servicios, una exempleada de la compañía testificó ante un subcomité del Senado que Facebook antepone sus beneficios a la seguridad de los usuarios.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/6f0238c98ab2d8959f47bceaf09004a0a437dfa5w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/10/sale-al-mercado-windows-11-la-primera-actualizacion-del-programa-desde-2015/">Sale al mercado Windows 11, la primera actualización del programa desde 2015</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  5, 2021</span></p>
                <p>Aunque todavía no se podía acceder a él, el nuevo software ya fue mostrado al público por primera vez en un evento digital celebrado el pasado mes de junio.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/990c95f7ed94a605787cb16e03fbd827cb3d69f1w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/10/la-soyuz-con-un-equipo-de-filmacion-ruso-a-bordo-se-acopla-a-la-eei/">La Soyuz con un equipo de filmación ruso a bordo se acopla a la EEI</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  5, 2021</span></p>
                <p>La grabación de "El reto" comenzó pocos minutos después del despegue y se prolongará durante 12 días.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/Patada-a-árbitro-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Patada a árbitro" />                <h1><a href="http://diario1.com/zona-deportiva/2021/10/video-capturan-a-jugador-tras-propinarle-violenta-patada-a-arbitro/">VIDEO | Capturan a jugador tras propinarle violenta patada a árbitro</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  5, 2021</span></p>
                <p>El futbolista fue acusado de intento de homicidio por la violenta patada que propinó en la nuca al colegiado, enviándolo al hospital. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/Movistar-Plus-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/arte-y-cultura/efemerides-dia-mundial-de-los-animales-por-que-se-celebra-el-4-de-octubre/">Efemérides | Día Mundial de los Animales ¿Por qué se celebra el 4 de octubre?</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  4, 2021</span></p>
                <p> Se eligió este día en particular por coincidir con el santo San Francisco de Asís, considerado como patrono de los animales. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/10/celebracion-del-dia-del-reino-animal-a-nivel-mundial/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/10/Animales-zoológico-de-El-Salvador-día-mundial-fauna-naturaleza-vida-silvestre-reino-animal-tigre-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL R. LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel R. Lemus</span> | <span class="date-post">Octubre  4, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/10/celebracion-del-dia-del-reino-animal-a-nivel-mundial/">Celebración del día del reino animal a nivel mundial</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">El pasado regional en el presente global: cuatro ensayos sobre Jaraguá</a></h2>
                            <p><span class="date-post">Agosto  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/">Maya Salarrué integra exposición sobre el bicentenario</a></h2>
                            <p><span class="date-post">Julio  23, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Zoon poiesis &#8220;Estación ilímite&#8221; de Ario E. Salazar</a></h2>
                            <p><span class="date-post">Julio  21, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-19-a-las-21.22.16-150x150.png" class="attachment-thumbnail" alt="Imagen de referencia" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/si-senor-yo-recibi-sobresueldos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/si-senor-yo-recibi-sobresueldos/">Sí señor, yo recibí sobresueldos</a></h2>
                            <p><span class="date-post">Julio  19, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="El drama de una madre que espera la cabeza de su hijo asesinado en prisión" href="http://diario1.com/mundo/el-drama-de-una-madre-que-espera-la-cabeza-de-su-hijo-asesinado-en-prision/"><strong>1.-</strong> El drama de una madre que espera la cabeza de su hijo asesinado en prisión</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Síndrome del Ano Inquieto, ¿nuevo efecto del COVID-19?" href="http://diario1.com/ciencia-y-tecnologia/2021/10/sindrome-del-ano-inquieto-nuevo-efecto-del-covid-19/"><strong>2.-</strong> Síndrome del Ano Inquieto, ¿nuevo efecto del COVID-19?</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Árbitra mundialista salvadoreña es agredida por jugador en Zacatecoluca" href="http://diario1.com/zona-deportiva/2021/10/video-arbitra-mundialista-salvadorena-es-agredida-por-jugador-en-zacatecoluca/"><strong>3.-</strong> VIDEO | Árbitra mundialista salvadoreña es agredida por jugador en Zacatecoluca</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Estas son las razones por las que sopas Maruchan fueron prohibidas en México" href="http://diario1.com/mundo/estas-son-las-razones-por-las-que-sopas-maruchan-fueron-prohibidas-en-mexico/"><strong>4.-</strong> Estas son las razones por las que sopas Maruchan fueron prohibidas en México</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre mata a tres compañeros de trabajo a batazos y cuchilladas" href="http://diario1.com/mundo/hombre-mata-a-tres-companeros-de-trabajo-a-batazos-y-cuchilladas/"><strong>5.-</strong> Hombre mata a tres compañeros de trabajo a batazos y cuchilladas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Un policía, un maestro y empleado de Salud eran parte de red de pornografía infantil" href="http://diario1.com/nacionales/2021/10/un-policia-un-maestro-y-empleado-de-salud-eran-parte-de-red-de-pornografia-infantil/"><strong>6.-</strong> Un policía, un maestro y empleado de Salud eran parte de red de pornografía infantil</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinan a motorista de ruta 202 que permanecía en paro por amenazas de pandillas" href="http://diario1.com/nacionales/2021/10/asesinan-a-motorista-de-ruta-202-que-permanecia-en-paro-por-amenazas-de-pandillas/"><strong>7.-</strong> Asesinan a motorista de ruta 202 que permanecía en paro por amenazas de pandillas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinan a tiros a cuatro personas y arrojan sus cuerpos en zona boscosa" href="http://diario1.com/mundo/asesinan-a-tiros-a-cuatro-personas-y-arrojan-sus-cuerpos-en-zona-boscosa/"><strong>8.-</strong> Asesinan a tiros a cuatro personas y arrojan sus cuerpos en zona boscosa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VÍDEO|Mujeres se agarran a golpes al pelear el paso vehicular en San Salvador" href="http://diario1.com/nacionales/2021/10/mujeres-se-agarran-a-golpes-al-pelear-el-paso-vehicular-en-san-salvador/"><strong>9.-</strong> VÍDEO|Mujeres se agarran a golpes al pelear el paso vehicular en San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="El Salvador registró cifra récord de muertes por COVID-19 el viernes" href="http://diario1.com/nacionales/2021/10/el-salvador-registro-cifra-record-de-muertes-por-covid-19-el-viernes/"><strong>10.-</strong> El Salvador registró cifra récord de muertes por COVID-19 el viernes</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2021/10/decretan-nuevamente-detencion-provisional-para-ernesto-muyshondt/">Decretan nuevamente detención provisional para Ernesto Muyshondt</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/2021/10/darlyn-meza-mintio-ante-probidad-y-oculto-los-sobresueldos/">Darlyn Meza mintió ante Probidad y ocultó los sobresueldos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/nacionales/2021/10/el-salvador-registro-cifra-record-de-muertes-por-covid-19-el-viernes/">El Salvador registró cifra récord de muertes por COVID-19 el viernes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/10/gobierno-habilita-tercera-dosis-contra-covid-19-para-todos-los-mayores-de-18-anos/">Gobierno habilita tercera dosis contra Covid-19 para todos los mayores de 18 años</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/ciencia-y-tecnologia/2021/10/sindrome-del-ano-inquieto-nuevo-efecto-del-covid-19/">Síndrome del Ano Inquieto, ¿nuevo efecto del COVID-19?</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/mundo/casi-nadie-fuera-de-facebook-sabe-lo-que-pasa-dentro-avisa-una-exempleada/">Casi nadie fuera de Facebook sabe lo que pasa dentro, avisa una exempleada</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/mundo/estas-son-las-razones-por-las-que-sopas-maruchan-fueron-prohibidas-en-mexico/">Estas son las razones por las que sopas Maruchan fueron prohibidas en México</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2021/10/mujeres-se-agarran-a-golpes-al-pelear-el-paso-vehicular-en-san-salvador/">VÍDEO | Mujeres se agarran a golpes al pelear el paso vehicular en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/mundo/las-incognitas-del-apagon-mundial-de-las-redes-sociales/">Las incógnitas del apagón mundial de las redes sociales</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/zona-deportiva/2021/10/una-selecta-con-bajas-y-sin-victorias-recibe-a-una-panama-invicta/">Una Selecta con bajas y sin victorias recibe a una Panamá invicta</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/mundo/pastor-pide-dinero-a-sus-fieles-para-que-regreso-de-jesus-sea-mas-rapido/">Pastor pide dinero a sus fieles para que regreso de Jesús sea más rápido</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2021/10/61-mil-salvadorenos-reciben-la-tercera-dosis-de-vacuna-contra-la-covid/">61 mil salvadoreños reciben la tercera dosis de vacuna contra la COVID</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2021/10/fotos-y-video-pandilleros-usan-drones-para-vigilar-a-la-policia/">FOTOS Y VIDEO | Pandilleros usan drones para vigilar a la Policía</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/2021/10/arriba-al-pais-el-lote-37-de-vacunas-anti-covid-19-con-108810-dosis-de-pfizer/">Arriba al país el lote 37 de vacunas anti-Covid-19 con 108,810 dosis de Pfizer</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/zona-deportiva/2021/10/video-arbitra-mundialista-salvadorena-es-agredida-por-jugador-en-zacatecoluca/">VIDEO | Árbitra mundialista salvadoreña es agredida por jugador en Zacatecoluca</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/zona-deportiva/2021/10/alianza-se-olvida-de-concacaf-con-goleada-en-santa-rosa-de-lima/">Alianza se olvida de Concacaf con goleada en Santa Rosa de Lima</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/politica/2021/10/asamblea-legislativa-abre-convocatoria-para-eleccion-de-fiscal-general/">Asamblea Legislativa abre convocatoria para elección de fiscal general</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/zona-deportiva/2021/10/como-solucionar-la-falta-de-gol-en-la-selecta/">¿Cómo solucionar la falta de gol en la Selecta?</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/politica/2021/10/rolando-alvarenga-sera-llevado-por-pnc-a-comision-de-sobresueldos/">Rolando Alvarenga será llevado por PNC a comisión de sobresueldos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/zona-deportiva/2021/10/yamil-bukele-queremos-ser-sede-de-un-mundial-de-futbol-playa/">Yamil Bukele: “Queremos ser sede de un Mundial de Fútbol Playa”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/zona-deportiva/2021/10/aguila-anuncia-a-alberto-chochera-castillo-como-su-nuevo-entrenador/">Águila anuncia a Alberto “Chochera” Castillo como su nuevo entrenador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/zona-deportiva/2021/09/los-elegidos-por-hugo-perez-para-los-choques-ante-panama-costa-rica-y-mexico/">Los elegidos por Hugo Pérez para los choques ante Panamá, Costa Rica y México</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/10/las-tapas-doradas-de-pepsi-traen-un-golazo-de-premios-incluido-un-bmw/">Las tapas doradas de Pepsi traen un “golazo de premios” incluido un BMW</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/nacionales/2021/10/incautan-armas-de-guerra-un-dron-lanchas-y-droga-a-pandillas-en-usulutan/">Incautan armas de guerra, un dron, lanchas y droga a pandillas en Usulután</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2021/10/soldado-es-asesino-por-pandilleros-en-colon/">Soldado es asesino por pandilleros en Colón</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>