﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>VIDEO | Arrestan a sujeto que se paseó con un arma en un hotel de playa de La Libertad | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cae pandillero de la MS-13 que era buscado por múltiples delitos en La Unión' href='http://diario1.com/nacionales/2021/09/cae-pandillero-de-la-ms-13-que-era-buscado-por-multiples-delitos-en-la-union/' />
<link rel='next' title='Pandillero muere en enfrentamiento armado contra agentes PNC en Izalco' href='http://diario1.com/nacionales/2021/09/pandillero-muere-en-enfrentamiento-armado-contra-agentes-pnc-en-izalco/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2021/09/video-arrestan-a-sujeto-que-se-paseo-con-un-arma-en-un-hotel-de-playa-de-la-libertad/' />
<link rel='shortlink' href='http://diario1.com/?p=222629' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-222629 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Viernes 3 de septiembre del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content nacionales">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">DEPARTAMENTOS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 5 horas</span></div>
                                                                        <h1 class="post-title">VIDEO | Arrestan a sujeto que se paseó con un arma en un hotel de playa de La Libertad</h1>
                                    <p class="post-summary">Fue arrestado por el delito de portación ilegal de arma de fuego.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2021/09/video-arrestan-a-sujeto-que-se-paseo-con-un-arma-en-un-hotel-de-playa-de-la-libertad/' addthis:title='VIDEO | Arrestan a sujeto que se paseó con un arma en un hotel de playa de La Libertad' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/Diario1-Imagen-destacada-2021-09-03T111008.258-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Captura de video." />                                                                                                            <div class="caption">Foto: Captura de video.</div>
                                                                                                    </div>
                                                                                        <article id="post-222629" class="post-222629 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-arrestan-a-sujeto-que-se-paseo-con-un-arma-en-un-hotel-de-playa-de-la-libertad topics-nacionales-departamentos">

	<div class="entry-content">
				<p>La Policía Nacional Civil (PNC) capturó a un sujeto que apareció en un video en redes sociales, donde se le observa empuñando un arma de fuego en el interior de un hotel de playa en La Libertad.</p>
<p>El detenido fue identificado con el nombre de William Ramírez,  de quien al momento de su detención ninguna persona manifestó haber sido víctima.</p>
<p>La Policía actuó de hecho y Ramírez fue arrestado por el delito de portación ilegal de arma de fuego.</p>
<p>Asimismo, la PNC pide a las personas que hayan sido víctimas de este sujeto acercarse a cualquier sede policial a interponer denuncia, para así agregarle nuevos cargos por otros delitos que pueda haber cometido.</p>
<div id="attachment_222633" style="width: 440px" class="wp-caption aligncenter"><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/09/E-XlepRXoAIJhES.jpg"><img class="size-full wp-image-222633" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/E-XlepRXoAIJhES.jpg" alt="Foto: PNC" width="430" height="491" /></a><p class="wp-caption-text">Foto: PNC</p></div>
<div id="attachment_222634" style="width: 635px" class="wp-caption aligncenter"><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/09/E-XlewsWYAgUIIH.jpg"><img class="size-large wp-image-222634" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/E-XlewsWYAgUIIH-1024x559.jpg" alt="Foto: PNC" width="625" height="341" /></a><p class="wp-caption-text">Foto: PNC</p></div>
<div style="width: 480px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-222629-1" width="480" height="608" preload="metadata" controls="controls"><source type="video/mp4" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/video_330188545568058.mp4?_=1" /><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/09/video_330188545568058.mp4">http://cdnwine.diario1.com/wp-content/uploads/2021/09/video_330188545568058.mp4</a></video></div>
<p>Video: Cortesía</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/Eric-Wynalda-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Eric Wynalda (11) tiene respeto por Hugo Pérez. /Foto AP" />                <h1><a href="http://diario1.com/zona-deportiva/2021/09/exseleccionado-de-estados-unidos-le-tiro-flores-a-la-selecta/">Exseleccionado de Estados Unidos le tiró flores a la Selecta</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 49 minutos</span></p>
                <p>"Me encantaría verlos calificar", reaccionó el exfutbolista, elogiando la labor de Hugo Pérez y subrayando que fue un equipo "valiente". </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/4803a3d626e8d3595a9be8b10c7f16a563b9cd05w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/09/enrique-iglesias-anuncia-el-ultimo-disco-de-su-carrera-final/">Enrique Iglesias anuncia el &#8220;último&#8221; disco de su carrera, &#8220;Final&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 1 hora</span></p>
                <p>La estrella de la música latina presentó hace siete años su último álbum de estudio, "Sex and love" (2014) y desde entonces ha lanzado numerosas colaboraciones con otros artistas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="423" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/Box-770x423.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla" />                <h1><a href="http://diario1.com/zona-deportiva/2021/09/video-muere-boxeadora-mexicana-tras-sufrir-nocaut-mientras-rival-festeja/">VIDEO | Muere boxeadora mexicana tras sufrir nocaut mientras rival festeja</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 2 horas</span></p>
                <p>La pugilista tenía apenas 18 años y perdió por nocaut en el cuarto asalto de un combate ante la canadiense Marie-Pier Houle. </p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/E-YDMBqWQAIkZ0A-680x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: PNC" />                <h1><a href="http://diario1.com/nacionales/2021/09/pandillero-muere-en-enfrentamiento-armado-contra-agentes-pnc-en-izalco/">Pandillero muere en enfrentamiento armado contra agentes PNC en Izalco</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 3 horas</span></p>
                <p>Tras el hecho, la PNC acordonó la zona en vías de investigación y a la espera que personal del Instituto Nacional de Medicina Legal se haga presente para retirar el cuerpo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/66e764efdcd5d6bfdd7bd8a08a80a7b72ad1cd67w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/09/revelan-los-detalles-del-plan-previsto-en-caso-de-que-muera-isabel-ii/">Revelan los detalles del plan previsto en caso de que muera Isabel II</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 6 horas</span></p>
                <p>Los ciudadanos británicos conocerán la noticia a través de una "notificación oficial" emitida por la Casa Real. El primer ministro será el primer miembro del Gobierno en hacer una declaración.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/España-Suecia-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="EFE/EPA/Claudio Bresciani" />                <h1><a href="http://diario1.com/zona-deportiva/2021/09/espana-complica-la-clasificacion-al-mundial-de-catar-2022/">España complica la clasificación al Mundial de Catar 2022</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  2, 2021</span></p>
                <p>"Estamos en el alambre", reaccionó el técnico Luis Enrique tras encajar una derrota de 2-1 en Suecia. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/603e5096cacdfc08b38aab6ad1aa830039f5f7d3w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotografía cedida por Rimas Music donde aparece el cantante puertorriqueño Bad Bunny. Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/09/bad-bunny-es-el-artista-latino-mas-escuchado-mensualmente-en-spotify/">Bad Bunny es el artista latino más escuchado mensualmente en Spotify</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  2, 2021</span></p>
                <p>Según detalló Spotify, Bad Bunny ha logrado, en los primeros ocho meses de este corriente año, 6.659 millones de reproducciones en dicha plataforma.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/fcccaacc2b51ffd869877102c155434371fc79d5w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/09/irlanda-multa-a-whatsapp-con-225-millones-por-incumplir-la-privacidad-europea/">Irlanda multa a WhatsApp con 225 millones por incumplir la privacidad europea</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  2, 2021</span></p>
                <p>WhatsApp Ireland emitió hoy un comunicado en el que declara que no está conforme con la decisión de la DPC y califica la multa de "totalmente desproporcionada", al tiempo que confirmó que recurrirá la sentencia.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/eugenioportada-t-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Getty Images" />                <h1><a href="http://diario1.com/vida/2021/09/eugenio-derbez-cumple-60-anos-y-se-propone-disfrutarlo-al-maximo/">Eugenio Derbez cumple 60 años y se propone disfrutarlo al máximo</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  2, 2021</span></p>
                <p>A partir de la década de 1990, Derbez logró tener su primer programa de 'sketches', "Al derecho y al derbez", con el comenzaría a tener gran éxito y que se transformaría con el paso de los años a nombres como "Derbez en cuando".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/Cristiano-Ronaldo-oke-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="EFE/EPA/ANTONIO COTRIM" />                <h1><a href="http://diario1.com/zona-deportiva/2021/09/cristiano-se-convierte-en-el-maximo-goleador-de-selecciones-de-la-historia/">Cristiano se convierte en el máximo goleador de selecciones de la historia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  1, 2021</span></p>
                <p>Alcanzó su gol número 110 con Portugal y superó las 109 dianas del iraní Ali Daei, pese a que erró un penal. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/60187c331b30e585b01eb36bc8672e179d0149a0w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="La galaxia Centaurus A en una imagen de gran detalle tomada por tomada por el telescopio Victor M. Blanco en Cerro Tololo (Chile). Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/09/la-galaxia-centaurus-a-fotografiada-con-gran-detalle-desde-chile/">La galaxia Centaurus A, fotografiada con gran detalle desde Chile</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  1, 2021</span></p>
                <p>Centaurus A es uno de los objetos mejor estudiados en el cielo nocturno del Hemisferio Sur, desde que fue descubierta en 1826.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/BACbailarines-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Cortesía: BAC Credomatic" />                <h1><a href="http://diario1.com/nacionales/2021/09/bac-credomatic-celebra-el-bicentenario-enfocado-en-su-aporte-para-los-siguientes-200-anos/">BAC Credomatic celebra el Bicentenario enfocado en su aporte para los siguientes 200 años</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  1, 2021</span></p>
                <p>Del 6 al 11 de septiembre, en el marco de la celebración del bicentenario, se realizarán una serie de actividades educativas, de inversión social, así como actividades musicales y gastronómicas para celebrar la cultura de los países centroamericanos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/Oscar-de-La-Hoya-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Oscar de La Hoya" />                <h1><a href="http://diario1.com/vida/2021/09/oscar-de-la-hoya-confiesa-que-fue-violado-a-los-13-anos-de-edad/">Óscar de La Hoya confiesa que fue violado a los 13 años de edad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  1, 2021</span></p>
                <p>Aparentemente esta revelación le ha ayudado a enfrentar el trauma y dejar el alcohol y las drogas.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/Ezq90eHXoAgNXET-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/09/capturan-a-dos-hombres-por-diferentes-delitos-en-san-miguel/">Capturan a dos hombres por diferentes delitos en San Miguel</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  1, 2021</span></p>
                <p>A uno de los detenidos se le incautó un arma de fuego con dos cargadores y tres cartuchos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/GMNEOOTU6RH7VKG6PKYOUBP324-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Tomada de Instagram" />                <h1><a href="http://diario1.com/vida/2021/09/yuri-confiesa-seguir-sufriendo-secuelas-de-la-covid-un-ano-despues/">Yuri confiesa seguir sufriendo secuelas de la Covid un año después</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  1, 2021</span></p>
                <p>Entre los males que ha presentado la cantante están los desmayos, fuertes dolores de cabeza, así como un desajuste en sus niveles de presión, que para regularlos ha tenido que medicarse.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/09/juegos-paralimpicos-una-oda-a-la-superacion/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/09/paralimpicos-tokio2020-juegos3-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="paralimpicos-tokio2020-juegos3" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Septiembre  1, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/09/juegos-paralimpicos-una-oda-a-la-superacion/">Juegos Paralímpicos: Una oda a la superación</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">El pasado regional en el presente global: cuatro ensayos sobre Jaraguá</a></h2>
                            <p><span class="date-post">Agosto  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/">Maya Salarrué integra exposición sobre el bicentenario</a></h2>
                            <p><span class="date-post">Julio  23, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Zoon poiesis &#8220;Estación ilímite&#8221; de Ario E. Salazar</a></h2>
                            <p><span class="date-post">Julio  21, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-19-a-las-21.22.16-150x150.png" class="attachment-thumbnail" alt="Imagen de referencia" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/si-senor-yo-recibi-sobresueldos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/si-senor-yo-recibi-sobresueldos/">Sí señor, yo recibí sobresueldos</a></h2>
                            <p><span class="date-post">Julio  19, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Halló a su hijo muerto junto a una carta: "Lo siento, su hijo vio algo que no debía ver”" href="http://diario1.com/mundo/hallo-a-su-hijo-muerto-junto-a-una-carta-lo-siento-su-hijo-vio-algo-que-no-debia-ver/"><strong>1.-</strong> Halló a su hijo muerto junto a una carta: "Lo siento, su hijo vio algo que no debía ver”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Autobús cae a precipicio y mata a 15 pasajeros" href="http://diario1.com/mundo/autobus-cae-a-precipicio-y-mata-a-15-pasajeros/"><strong>2.-</strong> Autobús cae a precipicio y mata a 15 pasajeros</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Los secretos del pleito de Toby Jr. con su joven madrastra" href="http://diario1.com/nacionales/2021/09/los-secretos-del-pleito-de-toby-jr-con-su-joven-madrastra/"><strong>3.-</strong> Los secretos del pleito de Toby Jr. con su joven madrastra</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Rescatan a 27 personas mantenidas en cautiverio por religiosos en Chalatenango" href="http://diario1.com/nacionales/2021/08/rescatan-a-27-personas-mantenidas-en-cautiverio-por-religiosos-en-chalatenango/"><strong>4.-</strong> Rescatan a 27 personas mantenidas en cautiverio por religiosos en Chalatenango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Jugador del Barcelona es ovacionado por los salvadoreños al saltar al Cuscatlán" href="http://diario1.com/zona-deportiva/2021/09/jugador-del-barcelona-es-ovacionado-por-los-salvadorenos-al-saltar-al-cuscatlan/"><strong>5.-</strong> Jugador del Barcelona es ovacionado por los salvadoreños al saltar al Cuscatlán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre mata a su suegro porque abusaba sexualmente de sus hijos" href="http://diario1.com/mundo/hombre-mata-a-su-suegro-porque-abusaba-sexualmente-de-sus-hijos/"><strong>6.-</strong> Hombre mata a su suegro porque abusaba sexualmente de sus hijos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros asfixiaron y acuchillaron a pareja en Mejicanos" href="http://diario1.com/nacionales/2021/08/pandilleros-asfixiaron-y-acuchillaron-a-pareja-en-mejicanos/"><strong>7.-</strong> Pandilleros asfixiaron y acuchillaron a pareja en Mejicanos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Muere tiktoker tras caer de un edificio en plena grabación" href="http://diario1.com/mundo/video-muere-tiktoker-tras-caer-de-un-edificio-en-plena-grabacion/"><strong>8.-</strong> VIDEO | Muere tiktoker tras caer de un edificio en plena grabación</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Matan a un hombre en colonia Miramonte de San Salvador" href="http://diario1.com/nacionales/2021/08/matan-a-un-hombre-en-colonia-miramonte-de-san-salvador/"><strong>9.-</strong> Matan a un hombre en colonia Miramonte de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinan a vigilante privado en el centro de San Salvador" href="http://diario1.com/nacionales/2021/08/asesinan-a-vigilante-privado-en-el-centro-de-san-salvador/"><strong>10.-</strong> Asesinan a vigilante privado en el centro de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2021/09/token-y-values-sa-hace-su-lanzamiento-al-mundo-educando-sobre-criptomonedas-y-conservacion-ambiental/">Token y values SA hace su lanzamiento al mundo educando sobre criptomonedas y conservación ambiental</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/2021/08/asamblea-legislativa-aprueba-reformas-a-la-ley-de-la-carrera-judicial/">Asamblea Legislativa aprueba reformas a la ley de la carrera judicial</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/nacionales/2021/08/rescatan-a-27-personas-mantenidas-en-cautiverio-por-religiosos-en-chalatenango/">Rescatan a 27 personas mantenidas en cautiverio por religiosos en Chalatenango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/vida/2021/08/el-ken-humano-ahora-luce-como-mujer-trans/">El “Ken Humano” ahora luce como mujer trans</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2021/09/los-secretos-del-pleito-de-toby-j-r-con-su-joven-madrastra/">Los secretos del pleito de Toby J.r con su joven madrastra</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/mundo/ee-uu-frustro-un-ataque-con-cohetes-contra-el-aeropuerto-de-kabul/">EE.UU. frustró un ataque con cohetes contra el aeropuerto de Kabul</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/mundo/ee-uu-ejecuta-ataque-con-drones-contra-estado-islamico-en-afganistan/">EE UU ejecuta ataque con drones contra Estado Islámico en Afganistán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/zona-deportiva/2021/08/los-medicos-le-daban-tres-dias-de-vida-y-ahora-el-soyapaneco-es-tercero-del-mundo/">Los médicos le daban tres días de vida y ahora el soyapaneco es tercero del mundo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2021/08/vaticano-beatificara-a-rutilio-grande-y-sus-dos-colaboradores/">Vaticano beatificará a Rutilio Grande y sus dos colaboradores</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/mundo/terminaron-las-evacuaciones-y-miles-quedaron-atrapados-en-kabul/">Terminaron las evacuaciones y miles quedaron atrapados en Kabul</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2021/08/fotos-fuerza-armada-incauta-cocaina-valorada-en-4-2-millones/">[FOTOS] Fuerza Armada incauta cocaína valorada en $4.2 millones</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/zona-deportiva/2021/09/el-salvador-realiza-gran-partido-ante-rival-de-mas-de-300-millones/">El Salvador realiza gran partido ante rival de más de 300 millones</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2021/08/desarticulan-estructuras-criminales-que-operaban-en-santa-ana/">Desarticulan estructuras criminales que operaban en Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/zona-deportiva/2021/08/rusia-vence-a-japon-y-gana-su-tercer-mundial-de-futbol-playa/">Rusia vence a Japón y gana su tercer mundial de fútbol playa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/politica/2021/09/bukele-nombra-a-nuevo-superintendente-del-sistema-financiero/">Bukele nombra a nuevo superintendente del Sistema Financiero</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2021/08/pandilleros-asfixiaron-y-acuchillaron-a-pareja-en-mejicanos/">Pandilleros asfixiaron y acuchillaron a pareja en Mejicanos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2021/08/asesinan-a-vigilante-privado-en-el-centro-de-san-salvador/">Asesinan a vigilante privado en el centro de San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/mundo/video-muere-tiktoker-tras-caer-de-un-edificio-en-plena-grabacion/">VIDEO | Muere tiktoker tras caer de un edificio en plena grabación</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/zona-deportiva/2021/09/se-espera-lleno-total-para-el-partido-entre-el-salvador-y-estados-unidos/">Se espera lleno total para el partido entre El Salvador y Estados Unidos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/mundo/adolescente-de-14-anos-fue-violada-por-su-abuelo-papa-y-el-tio/">Adolescente de 14 años fue violada por su abuelo, papá y el tío</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2021/08/beatificacion-de-rutilio-grande-no-tendra-presencia-grande-de-fieles/">Beatificación de Rutilio Grande no tendrá “presencia grande” de fieles</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/mundo/una-tercera-caravana-migrante-parte-desde-el-sur-de-mexico/">Una tercera caravana migrante parte desde el sur de México</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/09/fotos-desarticulan-una-clica-de-la-ms-13-que-operaba-en-la-zona-paracentral-del-pais/">FOTOS | Desarticulan una clica de la MS-13 que operaba en la zona Paracentral del país</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/ee-uu-no-descarta-conceder-ayuda-a-los-talibanes-en-el-largo-plazo/">EE.UU. no descarta conceder ayuda a los talibanes en el largo plazo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2021/08/fotos-llego-el-2x1-de-mister-donut/">FOTOS | Llegó el 2X1 de Mister Donut</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<link rel='stylesheet' id='mediaelement-css'  href='http://diario1.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://diario1.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.3.1'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>