﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Matan a pandillero que pretendía asaltar a un grupo de personas en Soyapango | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Programan juicio contra magistrado Escalante por agresión sexual a una niña' href='http://diario1.com/nacionales/2021/03/programan-juicio-contra-magistrado-escalante-por-agresion-sexual-a-una-nina/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2021/03/matan-a-pandillero-que-pretendia-asaltar-a-un-grupo-de-personas-en-soyapango/' />
<link rel='shortlink' href='http://diario1.com/?p=212112' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-212112 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Viernes 26 de marzo del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content nacionales">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 52 minutos</span></div>
                                                                        <h1 class="post-title">Matan a pandillero que pretendía asaltar a un grupo de personas en Soyapango</h1>
                                    <p class="post-summary">El fallecido sería un adolescente que fue trasladado a un centro asistencial cercano.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2021/03/matan-a-pandillero-que-pretendia-asaltar-a-un-grupo-de-personas-en-soyapango/' addthis:title='Matan a pandillero que pretendía asaltar a un grupo de personas en Soyapango' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/09/mujer-asesinada-en-soyapango-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                                                                                                            <div class="caption">Imagen de referencia.</div>
                                                                                                    </div>
                                                                                        <article id="post-212112" class="post-212112 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-matan-a-pandillero-que-pretendia-asaltar-a-un-grupo-de-personas-en-soyapango topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Un presunto integrante de la pandilla MS-13 murió abatido en un frustrado asalto suscitado en la colonia Monte Carmelo del municipio de Soyapango, departamento de San Salvador, según confirmó la Policía Nacional Civil (PNC).</p>
<p><span style="font-weight: 400">De acuerdo con los reportes, lugareños se defendieron del asaltante y lo hirieron con arma de fuego. El fallecido sería un joven de 16 años de edad, que no fue identificado por las autoridades. </span></p>
<p><span style="font-weight: 400">Elementos policiales trasladaron al herido al hospital nacional de San Bartolo en Ilopango, donde fue declarado muerto mientras recibía atención médica. </span></p>
<p><span style="font-weight: 400">La PNC también reportó un asesinato en la colonia Centroamérica de esta capital. Preliminarmente, se maneja que la víctima era un comerciante que no habría pagado extorsión a grupos criminales.</span></p>
<p><span style="font-weight: 400">El reporte consolidado y homologado de homicidios del Sector Justicia  dan cuenta de 111 asesinatos ocurridos en febrero pasado. De los fallecidos, 41 fueron identificados como integrantes de estructuras criminales. </span></p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/SISMO-SV-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia: EFE" />                <h1><a href="http://diario1.com/nacionales/2021/03/sismo-remecio-zona-occidental-del-pais/">Sismo remeció zona occidental del país</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 6 horas</span></p>
                <p>El movimiento también fue percibido por algunos capitalinos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/Piscinas-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia: Archivo." />                <h1><a href="http://diario1.com/mundo/bebe-de-un-ano-y-ocho-meses-en-condicion-delicada-tras-caer-a-piscina/">Bebé de un año y ocho meses en condición delicada tras caer a piscina</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 7 horas</span></p>
                <p>La policía fue advertida, luego que la infante no fuera encontrada en su casa. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/ExXm_wRXEAApXev-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El Salvador festeja contra Haití. /Foto Fesfut" />                <h1><a href="http://diario1.com/zona-deportiva/2021/03/el-salvador-cumple-con-triunfo-ante-haiti-y-solo-le-queda-esperar/">El Salvador cumple con triunfo ante Haití y solo le queda esperar</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Marzo  25, 2021</span></p>
                <p>La Selecta preolímpica pudo ganar por vapuleada, pero falló en definición, goles que le pueden hacer falta a la espera de lo que hagan esta noche Canadá y Honduras.</p>
            </li>
                    <li class="item-noticia">
                <img width="512" height="321" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Adulto-mayor-esposado.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/03/cae-sujeto-reclamado-por-la-justicia-estadounidense-en-chalatenango/">Cae sujeto reclamado por la justicia estadounidense en Chalatenango</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  25, 2021</span></p>
                <p>Tras su captura será puesto a disposición de las autoridades correspondiente para su extradición hacia a Estados Unidos, donde enfrentará la justicia  por el delito de abuso sexual en primer grado.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Diario1-Imagen-destacada-10-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/nacionales/2021/03/un-agente-pnc-muerto-y-2-heridos-al-chocar-durante-persecucion-policial/">Un agente PNC muerto y 2 heridos al chocar durante persecución policial</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  25, 2021</span></p>
                <p>El conductor perdió el control de la patrulla del 911 cuando realizaban una persecución tras un motociclista y terminó volcando tras estrellar el vehículo contra un árbol.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Diario1-Imagen-destacada-9-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cruz Roja Salvadoreña" />                <h1><a href="http://diario1.com/nacionales/2021/03/conductor-resulto-lesionado-tras-chocar-su-vehiculo-contra-unos-arboles/">Conductor resultó lesionado tras chocar su vehículo contra unos árboles</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  25, 2021</span></p>
                <p>Tras darle los primeros auxilios, personal de Cruz Roja trasladó al conductor lesionado hacia un centro hospitalario.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/ExVQ8nBWQAIXP0--680x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cruz Verde Salvadoreña" />                <h1><a href="http://diario1.com/nacionales/2021/03/un-motociclista-lesionado-en-accidente-de-transito-en-santa-ana/">Un motociclista lesionado en accidente de tránsito en Santa Ana</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  25, 2021</span></p>
                <p>Tras darle los primeros auxilios, personal de Cruz Verde trasladó al motociclista lesionado hacia el Hospital San Juan de Dios, ubicado en el municipio y departamento de Santa Ana.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/ARRESTO-ESPOSAS-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO DE REFERENCIA" />                <h1><a href="http://diario1.com/mundo/arrestan-a-hombre-que-secuestro-al-primo-de-su-expareja-para-acercarse-a-ella/">Arrestan a hombre que secuestró al primo de su expareja para acercarse a ella</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  24, 2021</span></p>
                <p>El presunto autor material del secuestro tenía distintos antecedentes policiales y un perfil violento, lo que disparó todas las alarmas en los investigadores.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="383" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/ExPwagwXEAIEc1T.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: PNC" />                <h1><a href="http://diario1.com/nacionales/2021/03/caen-cabecillas-de-grupos-terroristas-que-operan-en-la-union-y-morazan/">Caen cabecillas de grupos terroristas que operan en La Unión y Morazán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  24, 2021</span></p>
                <p>Según el reporte de la corporación policial, junto a ellos fueron detenidos cuatro delincuentes más; y  todos serán acusados de múltiples delitos.</p>
            </li>
                    <li class="item-noticia">
                <img width="637" height="352" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Diario1-Imagen-destacada-5.png" class="attachment-featured-image-top wp-post-image" alt="Diario1 Imagen destacada (5)" />                <h1><a href="http://diario1.com/nacionales/2021/03/la-constancia-lanza-su-plataforma-de-delivery-heladas-express/">La Constancia lanza su plataforma de delivery “Heladas express”</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  24, 2021</span></p>
                <p>La constancia presenta su nuevo canal de venta   y se destaca sobre las demás plataformas de delivery.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Selecta-Tamacas-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="La Selecta debuta mañana frente a Granada en el estadio Cuscatlán. /Foto Fesfut" />                <h1><a href="http://diario1.com/zona-deportiva/2021/03/selecta-sombras-y-matices-previo-al-inicio-de-la-eliminatoria/">Selecta, sombras y matices previo al inicio de la eliminatoria</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Marzo  24, 2021</span></p>
                <p>El Salvador debutará mañana en la primera fase de la eliminatoria inmerso en un mar de dudas, contra la selección Granada que viene con una racha de ocho partidos sin perder desde 2018, aunque sin tener actividad en la pandemia.       </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/b1c82cb74a401c61e19a1b077583abd3edbd220cw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/03/nasa-preve-que-helicoptero-ingenuity-hara-en-abril-su-primer-vuelo-en-marte/">NASA prevé que helicóptero Ingenuity hará en abril su primer vuelo en Marte</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  24, 2021</span></p>
                <p>La ligera aeronave, que se mantiene aún en la parte baja del robot Perseverance, alcanzará una altitud de unos tres metros durante ese primer vuelo de prueba.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Diario1-Imagen-destacada-4-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/nacionales/2021/03/encuentran-un-hombre-muerto-en-el-centro-de-sonsonate/">Encuentran un hombre muerto en el centro de Sonsonate</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  24, 2021</span></p>
                <p>Según habitantes de la zona, se trata de un indigente quien por el momento no ha sido identificado por las autoridades.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/162384490_1063636457380664_1987066838181761863_n-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cruz Roja Salvadoreña" />                <h1><a href="http://diario1.com/nacionales/2021/03/fotos-dos-personas-resultaron-lesionadas-en-accidente-de-transito-en-cabanas/">FOTOS | Dos personas resultaron lesionadas en accidente de tránsito en Cabañas</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  24, 2021</span></p>
                <p>Un hombre y una mujer resultaron con politraumatismos y tuvieron que ser trasladados hacia un centro hospitalario.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/2954661fdfcd06df0a36688b6ffcb2a40c408cc1w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE/Ken Cedeno" />                <h1><a href="http://diario1.com/mundo/biden-pide-prohibir-las-armas-de-asalto-en-ee-uu-tras-el-tiroteo-de-colorado/">Biden pide prohibir las armas de asalto en EE.UU. tras el tiroteo de Colorado</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  24, 2021</span></p>
                <p>Biden dijo que no quería "esperar otro minuto, ni otra hora, para dar pasos que son de sentido común y que salvarán vidas en el futuro".</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/03/los-ultimos-lugares-en-los-que-estuvo-san-romero/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Los-últimos-lugares-de-San-Romero-Óscar-Arnulfo-santo-monseñor0-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL R. LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel R. Lemus</span> | <span class="date-post">Marzo  24, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/03/los-ultimos-lugares-en-los-que-estuvo-san-romero/">Los últimos lugares en los que estuvo San Romero</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/03/xvii-colofon-poetica-del-ensayo-colaboraciones-con-luis-borja/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/03/xvii-colofon-poetica-del-ensayo-colaboraciones-con-luis-borja/">XVII. Colofón Poética del ensayo. Colaboraciones con Luis Borja</a></h2>
                            <p><span class="date-post">Marzo  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2016/07/ASAMBLEA-COENA-4-150x150.jpg" class="attachment-thumbnail" alt="ASAMBLEA COENA 4" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/03/la-debacle-de-arena-el-mayor-daubuisson-y-bukele/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/03/la-debacle-de-arena-el-mayor-daubuisson-y-bukele/">La debacle de ARENA, el mayor d´Aubuisson y Bukele</a></h2>
                            <p><span class="date-post">Marzo  2, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/baratta-inspira-a-dalton/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/baratta-inspira-a-dalton/">Baratta inspira a Dalton</a></h2>
                            <p><span class="date-post">Febrero  26, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2015/02/Omar-Salinas-150x150.jpg" class="attachment-thumbnail" alt="Omar Salinas" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/una-democracia-sin-bienestar-social-no-es-funcional/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/una-democracia-sin-bienestar-social-no-es-funcional/">Una democracia sin bienestar social no es funcional</a></h2>
                            <p><span class="date-post">Febrero  26, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/breve-lectura-de-luisfelipe-minhero/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/breve-lectura-de-luisfelipe-minhero/">Breve lectura de Luisfelipe Minhero</a></h2>
                            <p><span class="date-post">Febrero  22, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/memoria-y-olvido-segun-la-siguanaba-de-la-literatura-mestiza-a-la-mito-poetica-nahuat-iii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/memoria-y-olvido-segun-la-siguanaba-de-la-literatura-mestiza-a-la-mito-poetica-nahuat-iii/">Memoria y Olvido según La Siguanaba &#8211; De la literatura mestiza a la mito-poética náhuat (III)</a></h2>
                            <p><span class="date-post">Febrero  15, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Rayo mata a surfista mientras entrenaba en la playa El Tunco" href="http://diario1.com/zona-deportiva/2021/03/rayo-mata-a-surfista-mientras-entrenaba-en-la-playa-el-tunco/"><strong>1.-</strong> Rayo mata a surfista mientras entrenaba en la playa El Tunco</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Anciano mató a balazos a su hijo en San Miguel" href="http://diario1.com/nacionales/2021/03/anciano-mato-a-balazos-a-su-hijo-en-san-miguel/"><strong>2.-</strong> Anciano mató a balazos a su hijo en San Miguel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Cámaras captan muerte de mujer en aparatoso accidente en Metapán" href="http://diario1.com/nacionales/2021/03/video-camaras-captan-muerte-de-mujer-en-aparatoso-accidente-en-metapan/"><strong>3.-</strong> VIDEO| Cámaras captan muerte de mujer en aparatoso accidente en Metapán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Caen nueve miembros de estructura criminal en Ciudad Delgado" href="http://diario1.com/nacionales/2021/03/caen-nueve-miembros-de-estructura-criminal-en-ciudad-delgado/"><strong>4.-</strong> Caen nueve miembros de estructura criminal en Ciudad Delgado</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Paolo Lüers podría perder ciudadanía por mediar en tregua con pandillas" href="http://diario1.com/politica/2021/03/paolo-luers-podria-perder-ciudadania-por-mediar-en-tregua-con-pandillas/"><strong>5.-</strong> Paolo Lüers podría perder ciudadanía por mediar en tregua con pandillas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Unos trece policías fueron asesinados en una emboscada en México" href="http://diario1.com/mundo/unos-trece-policias-fueron-asesinados-en-una-emboscada/"><strong>6.-</strong> Unos trece policías fueron asesinados en una emboscada en México</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Atacan a tiros a una visitadora médica en Aguilares" href="http://diario1.com/nacionales/2021/03/atacan-a-tiros-a-una-visitadora-medica-en-aguilares/"><strong>7.-</strong> Atacan a tiros a una visitadora médica en Aguilares</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Encuentran $65 mil enterrados en rancho de playa en La Unión" href="http://diario1.com/nacionales/2021/03/encuentran-65-mil-enterrados-en-rancho-de-playa-en-la-union/"><strong>8.-</strong> Encuentran $65 mil enterrados en rancho de playa en La Unión</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae mujer que estafó a una caja de crédito en La Libertad" href="http://diario1.com/nacionales/2021/03/cae-mujer-que-estafo-a-una-caja-de-credito-en-la-libertad/"><strong>9.-</strong> Cae mujer que estafó a una caja de crédito en La Libertad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Una mujer embarazada falleció en accidente de tránsito en Tecoluca" href="http://diario1.com/nacionales/2021/03/una-mujer-embarazada-fallecio-en-accidente-de-transito-en-tecoluca/"><strong>10.-</strong> FOTOS | Una mujer embarazada falleció en accidente de tránsito en Tecoluca</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/politica/2021/03/bukele-no-negociaremos-con-arena-ni-el-fmln-ni-con-sus-satelites/">Bukele: “No negociaremos con ARENA, ni el FMLN ni con sus satélites”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/2021/03/paolo-luers-podria-perder-ciudadania-por-mediar-en-tregua-con-pandillas/">Paolo Lüers podría perder ciudadanía por mediar en tregua con pandillas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/nacionales/2021/03/bukele-pide-seguir-con-medidas-de-precaucion-para-evitar-nueva-ola-de-covid-19/">Bukele pide seguir con medidas de precaución para evitar nueva ola de Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/03/el-salvador-es-uno-de-los-50-paises-mas-felices-del-mundo-en-el-ano-de-la-pandemia/">El Salvador es uno de los 50 países más felices del mundo en el año de la pandemia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/politica/2021/03/cicies-propone-ocho-reformas-para-mejorar-combate-a-corrupcion-en-el-salvador/">CICIES propone ocho reformas para mejorar combate a corrupción en El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/2021/03/tia-bubu-condenada-a-pagar-95-mil-por-encubrir-corrupcion-de-su-hijo/">Tía Bubu condenada a pagar $95 mil por encubrir corrupción de su hijo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2021/03/el-salvador-comenzo-vacunacion-anticovid-de-personal-no-sanitario-con-pfizer/">El Salvador comenzó vacunación anticovid de personal no sanitario con Pfizer</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/zona-deportiva/2021/03/rayo-mata-a-surfista-mientras-entrenaba-en-la-playa-el-tunco/">Rayo mata a surfista mientras entrenaba en la playa El Tunco</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2021/03/gobierno-llama-a-no-exponerse-innecesariamente-a-la-covid-19-en-vacaciones/">Gobierno llama a “no exponerse innecesariamente” a la Covid-19 en vacaciones</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/politica/2021/03/hacienda-responsabiliza-a-asamblea-de-desfalco-por-pagar-supuestas-plazas-fantasmas/">Hacienda responsabiliza a Asamblea de desfalco por pagar supuestas plazas fantasmas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2021/03/fiscalia-pedira-captura-de-irving-tochez-por-corrupcion-en-caso-saca/">Fiscalía pedirá captura de Irving Tóchez por corrupción en caso Saca</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2021/03/cae-traficante-que-llevaba-14-migrantes-ilegales-rumbo-a-ee-uu/">Cae traficante que llevaba 14 migrantes ilegales rumbo a EE. UU.</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2021/03/el-oscuro-papel-de-paolo-luers-en-la-tregua-con-pandillas-en-el-gobierno-de-funes/">El oscuro papel de Paolo Lüers en la tregua con pandillas en el gobierno de Funes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/2021/03/atacan-a-tiros-a-una-visitadora-medica-en-aguilares/">Atacan a tiros a una visitadora médica en Aguilares</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2021/03/el-salvador-recibe-tercer-cargamento-de-vacunas-contra-covid-19/">El Salvador recibe tercer cargamento de vacunas contra Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/politica/2021/03/diputados-aprueban-ensenanza-obligatoria-de-informatica-desde-parvularia/">Diputados aprueban enseñanza obligatoria de informática desde parvularia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2021/03/tia-bubu-confiesa-que-encubrio-a-su-hijo-y-funes-lo-protege-en-nicaragua/">Tía Bubu confiesa que encubrió a su hijo y Funes lo protege en Nicaragua</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2021/03/estrangulan-a-mujer-y-lanzan-su-cadaver-a-la-carretera-en-cuscatlan/">Estrangulan a mujer y lanzan su cadáver a la carretera en Cuscatlán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/politica/2021/03/nuevas-ideas-logra-56-diputados-y-mayoria-de-alcaldias/">Nuevas Ideas logra 56 diputados y mayoría de alcaldías</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/mundo/kamala-harris-coordinara-freno-a-migracion-con-el-salvador-guatemala-y-honduras/">Kamala Harris coordinará freno a migración con El Salvador, Guatemala y Honduras</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2021/03/el-salvador-recibira-mas-de-2-5-millones-de-vacunas-via-programa-covax/">El Salvador recibirá más de 2.5 millones de vacunas vía programa COVAX</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2021/03/piden-ayuda-para-max-brannon/">Piden ayuda para Max Brannon</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/03/pareja-amarro-desnudo-y-violo-a-una-adolescente-en-san-vicente/">Pareja amarró, desnudó y violó a una adolescente en San Vicente</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/mi-hijo-fue-asesinado-descuartizado-y-quemado/">“Mi hijo fue asesinado, descuartizado y quemado”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2021/03/caen-pandillero-y-su-novia-por-asesinatos-de-repartidores-de-comida-china/">Caen pandillero y su novia por asesinatos de repartidores de comida china</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>