﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>PNC advierte sobre nueva modalidad de estafa a través de WhatsApp | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FOTOS | Capturan a hombre que transportaba marihuana en Santa Ana' href='http://diario1.com/nacionales/2021/01/fotos-capturan-a-hombre-que-transportaba-marihuana-en-santa-ana/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2021/01/pnc-advierte-sobre-nueva-modalidad-de-estafa-a-traves-de-whatsapp/' />
<link rel='shortlink' href='http://diario1.com/?p=207526' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-207526 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Viernes 22 de enero del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content nacionales">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 20 minutos</span></div>
                                                                        <h1 class="post-title">PNC advierte sobre nueva modalidad de estafa a través de WhatsApp</h1>
                                    <p class="post-summary">Según la PNC, la institución ya recibió varios avisos de diferentes personas de diversos puntos de la zona metropolitana de San Salvador sobre esta modalidad de intento de estafa.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Carlos Hernández Cruz                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2021/01/pnc-advierte-sobre-nueva-modalidad-de-estafa-a-traves-de-whatsapp/' addthis:title='PNC advierte sobre nueva modalidad de estafa a través de WhatsApp' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/pqs-whatsapp-estafas-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                                                                                                            <div class="caption">Imagen de referencia.</div>
                                                                                                    </div>
                                                                                        <article id="post-207526" class="post-207526 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-pnc-advierte-sobre-nueva-modalidad-de-estafa-a-traves-de-whatsapp topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>La Policía Nacional  Civil (PNC) informa a la población salvadoreña esta mañana desde de su cuenta oficial en Twitter, sobre una nueva modalidad de estafa a través de la aplicación de mensajería WhatsApp.</p>
<p>Según la PNC, la institución ya recibió varios avisos de diferentes personas de diversos puntos de la zona metropolitana de San Salvador sobre esta modalidad de intento de estafa.</p>
<p>“Se tiene conocimiento que escriben a personas al azar con un numero extranjero y fingen ser una persona conocida, preguntando si saben ¿quién es? y las víctimas asocian a alguna persona que conocen que pudiera residir fuera del país y comienza la estafa”, señala la PNC en Twitter.</p>
<p>Un vez que la persona ha caído en el error de confundir al estafador con algún familiar, amigo o conocido en el exterior, comienza la parte más delicada de la estafa.</p>
<p>“El delincuente manifiesta estar por regresar al país y que solicita su ayuda, ya sea para recibirle el equipaje o para ayudarle monetariamente, por lo que exige una foto de su DUI para ‘trámites aduaneros’ o depósitos de dinero por medio una remesa internacional”, advierte la PNC.</p>
<p>La corporación policial hace un llamado a la población salvadoreña que haya sido víctima de esta modalidad de estafa, o que reciban estos mensajes de números extranjeros, acercarse a interponer denuncia en cualquier sede de la PNC y a no revelar su información personal ni contestar dichos mensajes.</p>
<p><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/01/captura-pnc.png"><img class="aligncenter size-full wp-image-207528" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/captura-pnc.png" alt="captura pnc" width="539" height="439" /></a></p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/Insaforp_1-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/nacionales/2021/01/insaforp-ofrecera-nuevos-programas-de-formacion-profesional-en-linea/">Insaforp ofrecerá nuevos programas de formación profesional en línea</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  21, 2021</span></p>
                <p>Entre los programas a disposición están: Marketing Digital, Desarrollo Web, Programación de Apps, Graphics and Design, Negocios Digitales, Big Data, Ofimática, Redes Sociales y Trabajo Remoto.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2021/01/memoria-y-censura-1932-1992-2022/">Memoria y censura &#8230;1932&#8230;1992&#8230;2022&#8230;</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  21, 2021</span></p>
                <p>Mientras al lema "prohibido olvidar" le responda la censura de archivos, siempre existirá un enfrentamiento.  El imperativo categórico de un precepto confronta el desprecio y el acto del poder que lo niega.  El primero propone un ideal; el segundo, el obstáculo a su realización.  Al mandamiento de erradicar el olvido se contrapone el de anular documentos para fundar la memoria en distorsión. </p>
            </li>
                    <li class="item-noticia">
                <img width="741" height="418" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/uma-virtual.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de dominio pùblico" />                <h1><a href="http://diario1.com/nacionales/2021/01/universidad-modular-abierta-lanza-oferta-academica-100-virtual/">Universidad Modular Abierta lanza oferta académica 100% virtual</a></h1>
                <p><span class="author-post">Juan Carlos Mejía</span> | <span class="date-post">Enero  21, 2021</span></p>
                <p>Uma Virtual es la nueva modalidad que pondrá a disposición todas las carreras de las facultades de Ciencias Económicas, Ciencias y Humanidades, Jurisprudencia y Ciencias Sociales, y de la Escuela de Postgrados.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/Jorge-Rodríguez-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Jorge Rodríguez, técnico de FAS. /Miguel Lemus" />                <h1><a href="http://diario1.com/zona-deportiva/2021/01/zarco-rodriguez-fue-dificil-porque-ellos-juegan-de-memoria/">Zarco Rodríguez: “Fue difícil porque ellos juegan de memoria”</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Enero  21, 2021</span></p>
                <p>El técnico de FAS aceptó que Alianza fue “superior” en todas las líneas, pero considera que aún les queda una “leve” esperanza y lucharán en el Quiteño.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/39c56111cc993016ef3124200b95ce8a6816b1b5w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE/Colin Abbey" />                <h1><a href="http://diario1.com/mundo/arrestan-al-autor-de-la-falsa-alarma-de-bomba-en-el-congreso-de-florida/">Arrestan al autor de la falsa alarma de bomba en el Congreso de Florida</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  21, 2021</span></p>
                <p>La amenaza se recibió de madrugada y obligó a realizar una búsqueda exhaustiva de explosivos dentro del edificio con ayuda de perros adiestrados para esa tarea.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="399" src="http://cdnwine.diario1.com/wp-content/uploads/2014/06/violan-a-menor.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1: Referencia." />                <h1><a href="http://diario1.com/mundo/mujer-fue-violada-por-dos-de-sus-companeros-en-su-primer-dia-de-trabajo/">Mujer fue violada por dos de sus compañeros en su primer día de trabajo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  21, 2021</span></p>
                <p>Se había presentado a su primer día de trabajo como despachadora en la tienda de una gasolinera cuando los dos sujetos abusaron de ella.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/b40fc74a930794d371529e8fa4d3504b26d5a77fw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE/ Nanographics" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/01/logran-la-primera-imagen-real-del-virus-de-la-covid-en-3-dimensiones/">Logran la primera imagen real del virus de la covid en 3 dimensiones</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  21, 2021</span></p>
                <p>Es lo más cercano a mostrar la apariencia real del virus que se ha logrado hasta ahora. Los científicos que investigan vacunas y curas necesitan saber la forma de las moléculas. Si lo ven en 3D, es más fácil saber cómo funcionan y poder combatirlo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/Pilar-Quintana-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/arte-y-cultura/pilar-quintana-escritora-colombiana-gana-el-premio-alfaguara-de-novela-2021/">Pilar Quintana, escritora  colombiana, gana el premio Alfaguara de Novela 2021</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  21, 2021</span></p>
                <p>Fue galardonada por su novela "Los abismos", misma que se adentra en la oscuridad del mundo de los adultos a través del punto de vista de una niña que intenta comprender la conflictiva relación entre sus padres.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/SUARCHENEGER-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de Google" />                <h1><a href="http://diario1.com/vida/2021/01/video-arnold-schwarzenegger-recibio-la-vacuna-contra-la-covid-19/">VIDEO | Arnold Schwarzenegger recibió la vacuna contra la Covid-19</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  21, 2021</span></p>
                <p>El actor y exgobernador de California recibió la vacuna mientras se encontraba dentro de su vehículo y, antes de retirarse, expresó:  “Ven conmigo si quieres vivir”.</p>
            </li>
                    <li class="item-noticia">
                <img width="698" height="421" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/Museo-del-prado.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de Google" />                <h1><a href="http://diario1.com/arte-y-cultura/museo-del-prado-reordenara-su-coleccion-para-incluir-a-mas-mujeres-artistas/">Museo del Prado reordenará su colección para incluir a más mujeres artistas</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  20, 2021</span></p>
                <p>La remodelación en el museo español incrementará el número de obras de mujeres y también incluirá obras de periodos históricos y países que tradicionalmente han estado fuera de la colección permanente.</p>
            </li>
                    <li class="item-noticia">
                <img width="622" height="376" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/motorista-atropellado.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/nacionales/2021/01/motociclista-repartidor-muere-en-accidente-de-transito-en-san-miguel/">Motociclista repartidor muere en accidente de tránsito en San Miguel</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  20, 2021</span></p>
                <p>La víctima colisionó contra un microbús en la zona frente al estadio Charlaix de la ciudad de San Miguel.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/Jennifer-López-toma-de-posesión-Biden-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE/ERIN SCHAFF" />                <h1><a href="http://diario1.com/vida/2021/01/video-j-lo-recita-el-juramento-de-lealtad-en-espanol-en-la-investidura-de-biden/">VIDEO | J-Lo recita el juramento de lealtad en español en la investidura de Biden</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  20, 2021</span></p>
                <p>Jennifer López, neoyorquina de orígenes puertorriqueños, fue una de las artistas invitadas a la ceremonia de investidura de Joe Biden, quien poco antes del mediodía de este miércoles juró su cargo como cuadragésimo sexto presidente de Estados Unidos en las escalinatas de la fachada oeste del Capitolio.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/3d061b4eb1a25aea976bdc2d9d5f08fa660fc5cbw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE/JOHN G. MABANGLO" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/01/netflix-se-dispara-en-bolsa-tras-superar-los-200-millones-de-suscriptores-2/">Netflix se dispara en bolsa tras superar los 200 millones de suscriptores</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  20, 2021</span></p>
                <p>Netflix ganó en términos netos 8,5 millones de abonados entre octubre y diciembre, llevando a 37 millones el total durante 2020 y situando al cierre del año su número de suscriptores por encima de los 200 millones a nivel mundial.</p>
            </li>
                    <li class="item-noticia">
                <img width="665" height="370" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/bus-arrolla-a-motociclistas.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de Twitter." />                <h1><a href="http://diario1.com/mundo/video-captan-el-momento-en-que-un-autobus-arrolla-a-dos-motociclistas/">VIDEO | Captan el momento en que un autobús arrolla a dos motociclistas</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  20, 2021</span></p>
                <p>La víctimas fueron impactadas por el autobús mientras realizaban una compra en un negocio de frutas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/accidente-20-01-2021-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Cruz Roja Salvadoreña" />                <h1><a href="http://diario1.com/nacionales/2021/01/accidente-deja-dos-lesionados-sobre-el-bulevar-monsenor-romero/">Accidente deja dos lesionados sobre el Bulevar Monseñor Romero</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  20, 2021</span></p>
                <p>Una de las personas lesionadas fue trasladada hacia un centro asistencial con lesiones en el tabique y en el brazo izquierdo.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/01/la-satira-de-la-opresion-y-la-paz/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/Mural-Antonio-Bonilla-acuerdos-de-paz-arte-bicentenario-pintura-hechos-históricos1-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS
DISEÑO: D1/MANUEL JACINTO" /></a>                </a>
                <p><span class="author-post">Miguel R. Lemus</span> | <span class="date-post">Enero  16, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/01/la-satira-de-la-opresion-y-la-paz/">La sátira de la opresión y la paz</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/01/memoria-y-censura-1932-1992-2022/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/01/memoria-y-censura-1932-1992-2022/">Memoria y censura &#8230;1932&#8230;1992&#8230;2022&#8230;</a></h2>
                            <p><span class="date-post">Enero  21, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/01/entre-la-censura-y-el-miedo-raza-y-genero/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/01/entre-la-censura-y-el-miedo-raza-y-genero/">Entre la censura y el miedo.  Raza y género</a></h2>
                            <p><span class="date-post">Enero  12, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/01/cuatro-nociones-romanticas-fantasia-ironia-progreso-y-mito-2/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/01/cuatro-nociones-romanticas-fantasia-ironia-progreso-y-mito-2/">Cuatro nociones románticas: fantasía, ironía progreso y mito</a></h2>
                            <p><span class="date-post">Enero  4, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/Karen-Escalante-Barrera-9-150x150.jpg" class="attachment-thumbnail" alt="Karen Escalante-Barrera (9)" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/12/cronica-de-navidad-en-panchimalco/">GRACIAS INFINITAS </a></h1>
                            <h2><a href="http://diario1.com/voces/2020/12/cronica-de-navidad-en-panchimalco/">Crónica de navidad en Panchimalco</a></h2>
                            <p><span class="date-post">Diciembre  31, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/12/recordar-la-diferencia-el-legado-literario-nahuat-pipil-de-lyle-campbell-fragmento/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/12/recordar-la-diferencia-el-legado-literario-nahuat-pipil-de-lyle-campbell-fragmento/">Recordar la diferencia El legado literario náhuat-pipil de Lyle Campbell (Fragmento)</a></h2>
                            <p><span class="date-post">Diciembre  18, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/12/un-viaje-tras-los-pasos-de-prudencia-ayala/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/12/un-viaje-tras-los-pasos-de-prudencia-ayala/">Un viaje tras los pasos de Prudencia Ayala</a></h2>
                            <p><span class="date-post">Diciembre  18, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="FOTOS | Menor de edad perdió una mano en accidente con maquinaria agrícola" href="http://diario1.com/nacionales/2021/01/fotos-menor-de-edad-perdio-una-mano-en-accidente-con-maquinaria-agricola/"><strong>1.-</strong> FOTOS | Menor de edad perdió una mano en accidente con maquinaria agrícola</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros mataron a mujer que se negó a tener relaciones sexuales con ellos" href="http://diario1.com/nacionales/2021/01/pandilleros-mataron-a-mujer-que-se-nego-a-tener-relaciones-sexuales-con-ellos/"><strong>2.-</strong> Pandilleros mataron a mujer que se negó a tener relaciones sexuales con ellos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Familias reubicadas en Marsella dicen no poder pagar todos los servicios" href="http://diario1.com/nacionales/2021/01/familias-reubicadas-en-marsella-dicen-no-poder-pagar-todos-los-impuestos/"><strong>3.-</strong> Familias reubicadas en Marsella dicen no poder pagar todos los servicios</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre mató a golpes a su hijastro de 5 años y violó a su hijastra de 4" href="http://diario1.com/mundo/hombre-mato-a-golpes-a-su-hijastro-de-5-anos-y-violo-a-su-hijastra-de-4/"><strong>4.-</strong> Hombre mató a golpes a su hijastro de 5 años y violó a su hijastra de 4</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Mujer abandona a su anciana madre en un predio baldío" href="http://diario1.com/mundo/video-mujer-abandona-a-su-anciana-madre-en-un-predio-baldio/"><strong>5.-</strong> VIDEO| Mujer abandona a su anciana madre en un predio baldío</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Padres violaron y asesinaron brutalmente a su hija de un mes y medio" href="http://diario1.com/mundo/padres-violaron-y-asesinaron-brutalmente-a-su-hija-de-un-mes-y-medio/"><strong>6.-</strong> Padres violaron y asesinaron brutalmente a su hija de un mes y medio</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Mujer persigue a su esposo tras descubrirlo saliendo con su amante de un motel" href="http://diario1.com/mundo/video-mujer-persigue-a-su-esposo-tras-descubrirlo-saliendo-con-su-amante-de-un-motel/"><strong>7.-</strong> VIDEO | Mujer persigue a su esposo tras descubrirlo saliendo con su amante de un motel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mujer fue violada por dos de sus compañeros en su primer día de trabajo" href="http://diario1.com/mundo/mujer-fue-violada-por-dos-de-sus-companeros-en-su-primer-dia-de-trabajo/"><strong>8.-</strong> Mujer fue violada por dos de sus compañeros en su primer día de trabajo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="San Salvador tendrá moderno mercado, el más grande de Centroamérica" href="http://diario1.com/politica/2021/01/san-salvador-tendra-moderno-mercado-el-mas-grande-de-centroamerica/"><strong>9.-</strong> San Salvador tendrá moderno mercado, el más grande de Centroamérica</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fallece esposo de Eva María Dimas tras perder la batalla contra la COVID-19" href="http://diario1.com/zona-deportiva/2021/01/fallece-esposo-de-eva-maria-dimas-tras-perder-la-batalla-contra-la-covid-19/"><strong>10.-</strong> Fallece esposo de Eva María Dimas tras perder la batalla contra la COVID-19</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2021/01/estos-son-los-principales-problemas-de-los-salvadorenos-segun-encuesta-uca/">Estos son los principales problemas de los salvadoreños según encuesta UCA</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/2021/01/asamblea-legislativa-conmemora-firma-de-los-acuerdos-de-paz/">Asamblea Legislativa conmemora firma de los Acuerdos de Paz</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/politica/2021/01/ministro-consejero-asume-como-encargado-de-negocios-en-embajada-eeuu/">Ministro Consejero asume como Encargado de Negocios en embajada EEUU</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/01/bertha-deleon-presenta-demanda-contra-candidatura-de-araujo/">Bertha Deleón presenta demanda contra candidatura de Araujo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/zona-1/2021/01/nuestra-lucha-siempre-fue-por-construir-un-pais-democratico/">“Nuestra lucha siempre fue por construir un país democrático”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/2021/01/representante-de-onu-en-el-salvador-destaca-importancia-de-los-acuerdos-de-paz%e2%80%83/">Representante de ONU en El Salvador destaca importancia de los Acuerdos de Paz</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/mundo/llamados-a-la-unidad-marcan-primer-discurso-de-biden-como-presidente-de-ee-uu/">Llamados a la unidad marcan primer discurso de Biden como presidente de EE.UU</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/mundo/trump-se-despide-y-afirma-que-rezara-por-la-nueva-administracion/">Trump se despide y afirma que rezará por la nueva administración</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/mundo/trump-deja-la-casa-blanca/">Trump deja la Casa Blanca</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2021/01/muyshondt-recoleccion-de-basura-en-capital-volvera-a-la-normalidad-en-cuatro-dias/">Muyshondt: Recolección de basura en capital volverá a la normalidad en cuatro días</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2021/01/el-coronavirus-mato-mas-de-1500-salvadorenos/">El coronavirus mató más de 1,500 salvadoreños</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/politica/2021/01/sala-rechaza-peticion-de-bukele-de-detener-publicacion-de-ley-contra-pandemia/">Sala rechaza petición de Bukele de detener publicación de ley contra pandemia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/mundo/los-puntos-clave-del-plan-migratorio-que-biden-enviara-al-congreso/">Los puntos clave del plan migratorio que Biden enviará al Congreso</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/politica/2021/01/san-salvador-tendra-moderno-mercado-el-mas-grande-de-centroamerica/">San Salvador tendrá moderno mercado, el más grande de Centroamérica</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2021/01/familias-reubicadas-en-marsella-dicen-no-poder-pagar-todos-los-impuestos/">Familias reubicadas en Marsella dicen no poder pagar todos los impuestos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2021/01/embajador-de-ee-uu-pide-a-salvadorenos-no-caer-en-trampas-de-los-coyotes/">Embajador de EE.UU. pide a salvadoreños no caer en “trampas” de los “coyotes”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/mundo/sin-trump-los-populistas-europeos-quedan-huerfanos/">Sin Trump los populistas europeos quedan huérfanos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/mundo/el-populismo-no-es-de-derecha-ni-de-izquierda-es-solo-poder/">“El populismo no es de derecha ni de izquierda: es solo poder”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/mundo/ee-uu-exigira-cuarentena-y-pcr-negativa-a-quienes-ingresen-a-su-territorio/">EE.UU exigirá cuarentena y PCR negativa a quienes ingresen a su territorio</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2021/01/cae-pandillero-con-municiones-de-arma-de-guerra-en-soyapango/">Cae pandillero con municiones de arma de guerra en Soyapango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2021/01/en-2020-migrantes-mandaron-unos-5-mil-millones-en-remesas/">En 2020 migrantes mandaron unos $5 mil millones en remesas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/mundo/guatemala-detiene-con-violencia-a-caravana-migrante-hondurena/">Guatemala detiene con violencia a caravana migrante hondureña</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/01/prision-para-tres-senalados-de-promover-caravana-migrante-en-el-salvador/">Prisión para tres señalados de promover caravana migrante en El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/el-nuevo-sintoma-de-covid-identificado-por-cientificos/">El nuevo síntoma de COVID identificado por científicos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2021/01/arrestan-a-supuestos-instigadores-de-caravanas-migrantes-en-el-salvador/">Arrestan a supuestos instigadores de caravanas migrantes en El Salvador</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>