﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Se registra incendio en estructura de lámina y madera en Tonacatepeque | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Combustibles subirán hasta $0.10 centavos esta quincena' href='http://diario1.com/nacionales/2020/12/combustibles-subiran-hasta-0-10-centavos-esta-quincena/' />
<link rel='next' title='VIDEO | Motociclista lesionado en accidente de tránsito en carretera a Los Chorros' href='http://diario1.com/nacionales/2020/12/video-motociclista-lesionado-en-accidente-de-transito-en-carretera-a-los-chorros/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2020/12/se-registra-incendio-en-estructura-de-lamina-y-madera-en-tonacatepeque/' />
<link rel='shortlink' href='http://diario1.com/?p=205868' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-205868 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 29 de diciembre del 2020 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content nacionales">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 3 horas</span></div>
                                                                        <h1 class="post-title">Se registra incendio en estructura de lámina y madera en Tonacatepeque</h1>
                                    <p class="post-summary">Según el informe preliminar de Bomberos, el incendio fue causado por un cortocircuito.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2020/12/se-registra-incendio-en-estructura-de-lamina-y-madera-en-tonacatepeque/' addthis:title='Se registra incendio en estructura de lámina y madera en Tonacatepeque' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/Foto-nota-D1-19-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cuerpo de Bomberos" />                                                                                                            <div class="caption">Foto: Cuerpo de Bomberos</div>
                                                                                                    </div>
                                                                                        <article id="post-205868" class="post-205868 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-se-registra-incendio-en-estructura-de-lamina-y-madera-en-tonacatepeque topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Un incendio se registró en horas de la noche en una estructura de lámina y madera ubicada en la comunidad Paso El Puente, en el Distrito Italia, en el municipio de Tonacatepeque, del departamento de San Salvador.</p>
<p>Al lugar del hecho se hizo presente personal del Cuerpo de Bomberos de El Salvador el cual impidió que las llamas dañaran estructuras aledañas.</p>
<p>Según el informe preliminar de Bomberos, el incendio fue causado por un cortocircuito en la acometida, y solo dañó material reciclable que se encontraba en el lugar.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="640" height="426" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/condenan-tribunal.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto referencia" />                <h1><a href="http://diario1.com/mundo/acosador-sexual-condenado-a-tres-anos-de-carcel-tras-campana-social-en-egipto/">Acosador sexual condenado a tres años de cárcel tras campaña social en Egipto</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 2 horas</span></p>
                <p>Según un comunicado del Tribunal Económico de El Cairo, Ahmed Bassam Zak, ha sido condenado a tres años de prisión por asaltar a tres menores de edad, chantajearlas y hacer un uso indebido de las redes sociales y otros canales de comunicación para cometer esos delitos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/Foto-nota-D1-19-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cuerpo de Bomberos" />                <h1><a href="http://diario1.com/nacionales/2020/12/se-registra-incendio-en-estructura-de-lamina-y-madera-en-tonacatepeque/">Se registra incendio en estructura de lámina y madera en Tonacatepeque</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 3 horas</span></p>
                <p>Según el informe preliminar de Bomberos, el incendio fue causado por un cortocircuito.</p>
            </li>
                    <li class="item-noticia">
                <img width="656" height="370" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/croacia.jpeg" class="attachment-featured-image-top wp-post-image" alt="Foto de  EARTHQUAKESTIME" />                <h1><a href="http://diario1.com/mundo/varios-muertos-entre-ellos-una-nina-y-heridos-tras-terremoto-en-croacia/">Varios muertos, entre ellos una niña, y heridos tras terremoto en Croacia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 5 horas</span></p>
                <p>Numerosos ciudadanos de la capital, que en buena parte ha quedado sin electricidad, han salido a las calles y parques, e incluso algunos han abandonado la ciudad. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/neymar_portadaaaa.jpg_554688467-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Instagram." />                <h1><a href="http://diario1.com/zona-deportiva/2020/12/la-polemica-fiesta-de-neymar-para-150-personas-cumplira-las-normas-sanitarias/">La polémica fiesta de Neymar para 150 personas cumplirá las normas sanitarias</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  28, 2020</span></p>
                <p>El brasileño ha sido duramente criticado por promover una multitudinaria fiesta en el segundo país con más muertes por coronavirus en el mundo.</p>
            </li>
                    <li class="item-noticia">
                <img width="643" height="386" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/Sujetos-matan-a-policía-en-patrulla.png" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla de Twitter" />                <h1><a href="http://diario1.com/mundo/video-el-momento-en-que-tres-sujetos-matan-a-policia-dentro-de-patrulla/">VIDEO | El momento en que tres sujetos matan a policía dentro de patrulla</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  28, 2020</span></p>
                <p>El agente policial intentó defenderse, sin embargo, los múltiples disparos no le permitieron hacer más.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/Pep-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Los entrenadores del Everton y el Manchester City, Carlo Ancelotti y Pep Guardiola. /EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2020/12/un-brote-de-covid-19-en-el-city-pospone-el-partido-contra-el-everton/">Un brote de COVID-19 en el City pospone el partido contra el Everton</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  28, 2020</span></p>
                <p>Un miembro del cuerpo técnico y varios futbolistas de la plantilla de Pep Guardiola están contagiados.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/EqVi0ifXMAYM91_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: PNC" />                <h1><a href="http://diario1.com/nacionales/2020/12/destruyen-materia-prima-y-productos-pirotecnicos-ilegales-decomisados/">Destruyen materia prima y productos pirotécnicos ilegales decomisados</a></h1>
                <p><span class="author-post">Carlos Hernández Cruz</span> | <span class="date-post">Diciembre  28, 2020</span></p>
                <p>Según declaración de la policía, “entre los productos destruidos se destacan más de 60,000 mil silbadores.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/c3927d6517f046745aa6eb1a29ec598d4e7458eew-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/china-condena-a-4-anos-de-carcel-a-periodista-ciudadana-que-informo-en-wuhan/">China condena a 4 años de cárcel a periodista ciudadana que informó en Wuhan</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  28, 2020</span></p>
                <p>Otros ciudadanos que, asimismo, narraron la actualidad de Wuhan desaparecieron o fueron detenidos este año, como el empresario Fan Bing, el abogado Chen Qiushi o el joven reportero Li Zehua, aunque este último fue puesto en libertad en abril.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/81735f7853c9ac0043894b089f041f22117e8e90w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/bolsonaro-insiste-en-que-quien-contrajo-covid-19-no-deberia-vacunarse/">Bolsonaro insiste en que quien contrajo covid-19 no debería vacunarse</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  28, 2020</span></p>
                <p>"¿Quién ya fue infectado, como yo, tiene que vacunarse? Eso es impresionante", declaró el líder de la ultraderecha brasileña. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/armando-manzanero-instagram-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="armando-manzanero-instagram" />                <h1><a href="http://diario1.com/vida/2020/12/video-fallece-armando-manzanero-a-los-86-anos/">VIDEO | Fallece Armando Manzanero a los 86 años</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  28, 2020</span></p>
                <p>Hace algunos días Manzanero dio positivo para Covid-19.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/EqS_B8jXEAA5hEE-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Bomberos El Salvador" />                <h1><a href="http://diario1.com/nacionales/2020/12/choque-de-motociclistas-deja-un-muerto-en-la-union/">Choque de motociclistas deja un muerto en La Unión</a></h1>
                <p><span class="author-post">Carlos Hernández Cruz</span> | <span class="date-post">Diciembre  28, 2020</span></p>
                <p>En el percance se vieron involucrados dos motociclistas, quienes colisionaron sus vehículos presuntamente al perder el control por exceso de velocidad.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/se-dice-que/campanas-de-desinformacion/">Campañas de desinformación</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  27, 2020</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                <img width="646" height="403" src="http://cdnwine.diario1.com/wp-content/uploads/2015/06/neymar.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/zona-deportiva/2020/12/neymar-desata-indignacion-en-brasil-por-ofrecer-fiesta-con-unos-500-invitados/">Neymar desata indignación en Brasil por ofrecer fiesta con unos 500 invitados</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  26, 2020</span></p>
                <p>Las críticas le llovieron por realizar la fiesta en un momento en el que el país acumula ya más de 190 mil muertos y unos 7,5 millones de infectados por la Covid-19.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/SISMO-SV-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA: EFE" />                <h1><a href="http://diario1.com/nacionales/2020/12/proteccion-civil-reitera-advertencia-sobre-sismos-en-el-oriente-del-pais/">Protección Civil reitera advertencia sobre sismos en el Oriente del país</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  26, 2020</span></p>
                <p>La actividad sísmica podría prolongarse durante días e, incluso, semanas</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/Explosión-Nashville-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE/Departamento de Policía de Nashville" />                <h1><a href="http://diario1.com/mundo/el-fbi-intenta-resolver-el-rompecabezas-de-la-explosion-en-nashville-tennessee/">El FBI intenta resolver el &#8220;rompecabezas&#8221; de la explosión en Nashville, Tennessee</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  26, 2020</span></p>
                <p>La explosión se produjo hacia las 6:30 hora local del día de Navidad, media hora después de que la Policía respondiera a una llamada que alertaba de disparos en la zona del centro de Nashville.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/12/un-singular-nacimiento-en-tiempos-de-covid-19-en-san-salvador/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/12/Artesanías-navidad-nacimiento-muñecos-de-barro-covid19-tradiciones0-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="Artesanías-navidad-nacimiento-muñecos-de-barro-covid19-tradiciones0" /></a>                </a>
                <p><span class="author-post">Miguel R. Lemus</span> | <span class="date-post">Diciembre  24, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/12/un-singular-nacimiento-en-tiempos-de-covid-19-en-san-salvador/">Un singular nacimiento en tiempos de Covid-19 en San Salvador</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/12/recordar-la-diferencia-el-legado-literario-nahuat-pipil-de-lyle-campbell-fragmento/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/12/recordar-la-diferencia-el-legado-literario-nahuat-pipil-de-lyle-campbell-fragmento/">Recordar la diferencia El legado literario náhuat-pipil de Lyle Campbell (Fragmento)</a></h2>
                            <p><span class="date-post">Diciembre  18, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/12/un-viaje-tras-los-pasos-de-prudencia-ayala/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/12/un-viaje-tras-los-pasos-de-prudencia-ayala/">Un viaje tras los pasos de Prudencia Ayala</a></h2>
                            <p><span class="date-post">Diciembre  18, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/Mirella-de-wollants-2-150x150.jpg" class="attachment-thumbnail" alt="Mirella de wollants 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/12/hartos-de-los-dis-que-politcos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/12/hartos-de-los-dis-que-politcos/">HARTOS DE LOS “DIS” QUE POLÍTCOS</a></h2>
                            <p><span class="date-post">Diciembre  10, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/12/kijadurias-un-pintor-desconocido/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/12/kijadurias-un-pintor-desconocido/">Kijadurías, un pintor desconocido</a></h2>
                            <p><span class="date-post">Diciembre  7, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/11/historia-y-supresion-de-archivos-poetica-de-lonra/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/11/historia-y-supresion-de-archivos-poetica-de-lonra/">Historia y supresión de archivos Poética de &#8220;lonra&#8221;</a></h2>
                            <p><span class="date-post">Noviembre  28, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/11/nostalgia-de-parque/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/11/nostalgia-de-parque/">Nostalgia de parque</a></h2>
                            <p><span class="date-post">Noviembre  25, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Jefe policial fue encontrado decapitado y mutilado en unos costales" href="http://diario1.com/mundo/jefe-policial-fue-encontrado-decapitado-y-mutilado-en-unos-costales/"><strong>1.-</strong> Jefe policial fue encontrado decapitado y mutilado en unos costales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Un singular nacimiento en tiempos de Covid-19 en San Salvador" href="http://diario1.com/zona-multimedia/2020/12/un-singular-nacimiento-en-tiempos-de-covid-19-en-san-salvador/"><strong>2.-</strong> Un singular nacimiento en tiempos de Covid-19 en San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="PNC decomisa productos pirotécnicos ilegales en Ciudad Delgado y San Salvador" href="http://diario1.com/nacionales/2020/12/pnc-decomisa-productos-pirotecnicos-ilegales-en-ciudad-delgado-y-san-salvador/"><strong>3.-</strong> PNC decomisa productos pirotécnicos ilegales en Ciudad Delgado y San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="El Ministerio de Salud investiga una fiesta de jugadores con mujeres" href="http://diario1.com/zona-deportiva/2020/12/el-ministerio-de-salud-investiga-una-fiesta-de-jugadores-con-mujeres/"><strong>4.-</strong> El Ministerio de Salud investiga una fiesta de jugadores con mujeres</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Dos personas fallecieron en accidente de tránsito en Conchagua" href="http://diario1.com/nacionales/2020/12/dos-personas-fallecieron-en-accidente-de-transito-en-conchagua/"><strong>5.-</strong> Dos personas fallecieron en accidente de tránsito en Conchagua</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Costa Rica recibirá esta noche primer lote de vacunas contra la Covid-19" href="http://diario1.com/mundo/costa-rica-recibira-esta-noche-primer-lote-de-vacunas-contra-la-covid-19/"><strong>6.-</strong> Costa Rica recibirá esta noche primer lote de vacunas contra la Covid-19</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Dos policías muertos en aparente pleito de ebrios en Cojutepeque" href="http://diario1.com/nacionales/2020/12/dos-policias-muertos-en-aparente-pleito-de-ebrios-en-cojutepeque/"><strong>7.-</strong> Dos policías muertos en aparente pleito de ebrios en Cojutepeque</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Protección Civil alerta sobre varios sismos en San Miguel" href="http://diario1.com/nacionales/2020/12/proteccion-civil-alerta-sobre-varios-sismos-en-san-miguel/"><strong>8.-</strong> Protección Civil alerta sobre varios sismos en San Miguel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Antes de morir profesor califica trabajos de sus estudiantes en el hospital" href="http://diario1.com/mundo/antes-de-morir-profesor-califica-trabajos-de-sus-estudiantes-en-el-hospital/"><strong>9.-</strong> Antes de morir profesor califica trabajos de sus estudiantes en el hospital</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Motociclista muere en accidente de tránsito en carretera a Santa Ana" href="http://diario1.com/nacionales/2020/12/motociclista-muere-en-accidente-de-transito-en-carretera-a-santa-ana/"><strong>10.-</strong> Motociclista muere en accidente de tránsito en carretera a Santa Ana</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/politica/2020/12/diputados-aprueban-presupuesto-general-de-la-nacion-2021/">Diputados aprueban Presupuesto General de la Nación 2021</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/2020/12/este-domingo-partidos-politicos-inician-campana-electoral/">Este domingo partidos políticos inician campaña electoral</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/mundo/video-anciano-le-revienta-la-cara-a-joven-que-le-tosio/">VIDEO| Anciano le revienta la cara a joven que le tosió</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2020/12/juez-deja-en-libertad-a-director-de-pnc-y-cierra-el-caso/">Juez deja en libertad a director de PNC y cierra el caso</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2020/12/ministra-maria-chichilco-hospitalizada-por-covid-19/">Ministra María Chichilco hospitalizada por Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/2020/12/multan-a-conductor-por-llevar-personas-en-el-baul-y-no-portar-licencia/">Multan a conductor por llevar personas en el baúl y no portar licencia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2020/12/soldado-persiguio-a-policias-y-los-mato-frente-a-delegacion-en-cojutepeque/">Soldado persiguió a policías y los mató frente a delegación en Cojutepeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2020/12/vacaciones-romanticas-y-seguras-sin-salir-de-la-ciudad-en-auto-hotel-majestic/">“Vacaciones románticas y seguras sin salir de la ciudad en Auto Hotel Majestic”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/politica/2020/12/congreso-de-eeuu-restringe-financiamiento-a-fuerza-armada-salvadorena/">Congreso de EEUU restringe financiamiento a Fuerza Armada salvadoreña</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2020/12/el-salvador-acumula-casi-45-mil-contagios-de-coronavirus/">El Salvador acumula casi 45 mil contagios de coronavirus</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2020/12/pandillero-es-asesinado-a-machetazos-a-pocos-dias-de-haber-salido-de-prision/">Pandillero es asesinado a machetazos a pocos días de haber salido de prisión</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/politica/2020/12/congreso-de-eeuu-exigira-plan-anticorrupcion-a-el-salvador/">Congreso de EEUU exigirá plan anticorrupción a El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/politica/2020/12/tribunal-rechaza-inscribir-candidata-de-nuevas-ideas/">Tribunal rechaza inscribir candidata de Nuevas Ideas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/costa-rica-comenzara-a-vacunar-contra-la-covid-19-el-jueves/">Costa Rica comenzará a vacunar contra la covid-19 el jueves</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2020/12/el-sabado-el-coronavirus-mato-a-ocho-salvadorenos/">El sábado el coronavirus mató a ocho salvadoreños</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/politica/2020/12/eeuu-recorta-financiamiento-a-fuerza-armada-salvadorena/">EEUU recorta financiamiento a Fuerza Armada salvadoreña</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2020/12/matan-a-balazos-a-empleado-de-empresa-de-telefonia-en-gasolinera-de-apopa/">Matan a balazos a empleado de empresa de telefonía en gasolinera de Apopa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/mundo/llega-a-chile-el-primer-lote-de-vacunas-contra-covid-19-de-pfizer-biontech/">Llega a Chile el primer lote de vacunas contra covid-19 de Pfizer-BioNTech</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/nacionales/2020/12/empresarios-advierten-seria-gravisimo-cerrar-nuevamente-la-economia/">Empresarios advierten: sería gravísimo cerrar nuevamente la economía</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2020/12/caen-despues-de-matar-a-una-mujer-afuera-de-cerveceria-en-santa-ana/">Caen después de matar a una mujer afuera de cervecería en Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2020/12/fiscalia-quiere-que-saca-y-su-esposa-reintegren-5-millones-que-se-robaron/">Fiscalía quiere que Saca y su esposa reintegren $5 millones que se robaron</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2020/12/murio-mientras-esperaba-a-ser-atendido-en-venta-de-repuestos-en-san-miguel/">Murió mientras esperaba a ser atendido en venta de repuestos en San Miguel</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/zona-deportiva/2020/12/localizan-con-vida-a-joven-futbolista-guatemalteca-desaparecida-tras-partido/">Localizan con vida a joven futbolista guatemalteca desaparecida tras partido</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/llega-a-argentina-el-primer-lote-de-dosis-de-la-vacuna-sputnik-v/">Llega a Argentina el primer lote de dosis de la vacuna Sputnik-V</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2020/12/oscar-ortiz-aclara-que-se-encuentra-internado-por-bronconeumonia/">Oscar Ortiz aclara que se encuentra internado por bronconeumonía</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>