﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Bomberos concluye hubo “mano criminal” en incendio de exfábrica baterías Record | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arzobispo pide “desaparezca” confrontación entre poderes de Estado' href='http://diario1.com/nacionales/2020/08/arzobispo-pide-desaparezca-confrontacion-entre-poderes-de-estado/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2020/08/bomberos-concluye-hubo-mano-criminal-en-incendio-de-exfabrica-baterias-record/' />
<link rel='shortlink' href='http://diario1.com/?p=196398' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-196398 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 6 de agosto del 2020 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 2 horas</span></div>
                                                                        <h1 class="post-title">Bomberos concluye hubo “mano criminal” en incendio de exfábrica baterías Record</h1>
                                    <p class="post-summary">El director de Bomberos aseguró que “hay personas que están siendo investigadas para poder llegar a la conclusión de quiénes fueron” los responsables.   </p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2020/08/bomberos-concluye-hubo-mano-criminal-en-incendio-de-exfabrica-baterias-record/' addthis:title='Bomberos concluye hubo “mano criminal” en incendio de exfábrica baterías Record' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="576" height="379" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/principal-incendio.jpg" class="attachment-featured-image-top wp-post-image" alt="principal incendio" />                                                                                                    </div>
                                                                                        <article id="post-196398" class="post-196398 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-bomberos-concluye-hubo-mano-criminal-en-incendio-de-exfabrica-baterias-record topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>El director del Cuerpo de Bomberos, Edwin Chavarría, aseguró la mañana de este jueves que  el incendio en la exfábrica de baterías Record, en el municipio de San Juan Opico, fue provocado.</p>
<p>“Hicimos nuestra inspección técnica con nuestro personal y llegamos a la conclusión, evaluando detalles, tomando muestras, viendo escenarios, de que hubo mano criminal en ese proceso del incidente que tuvimos en San Juan Opico y la exempresa de baterías Récord”, dijo Chavarría en una conferencia de prensa.</p>
<p>Agregó que “hay personas que están siendo investigadas para poder llegar a la conclusión de quiénes fueron” los responsables.</p>
<p>El siniestro ocurrió  la noche del pasado domingo y obligó a evacuar al menos a cinco familias, cuando el estimado inicial fue de unas 300 que viven en la zona aledaña a donde se dio el incendio.</p>
<p>Protección Civil (PROCIVIL) declaró alerta roja en la zona y tanto personal de Bomberos, como del Ministerio de Salud (MINSAL), Fuerza Armada, Gobernación, rescatistas y otras instituciones llegaron al Sitio del Niño para ayudar en las tareas de contención del fuego y las evacuaciones.</p>
<p>El riesgo del incendio fue sobre todo por el nivel de toxicidad de plomo y otros componentes que afectan la salud y que se encuentran aún en las bodegas de la exfábrica.</p>
<p>Ante la magnitud del incendio, las autoridades de seguridad, como Policía Nacional Civil (PNC), y el Ministerio de Medio Ambiente iniciarán las investigaciones, sobre las que en un comienzo indican que el fuego pudo ser generado por alguno o varios individuos.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Bomberos concluye hubo “mano criminal” en incendio de exfábrica baterías Record";
            var disqus_url = 'http://diario1.com/nacionales/2020/08/bomberos-concluye-hubo-mano-criminal-en-incendio-de-exfabrica-baterias-record/';
            var disqus_identifier = 'diario1-196398';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/d4b536edd68e339e1d3a52c4b30c73ac4f31ff29w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/vida/2020/08/disney-negocia-que-tom-hanks-sea-geppetto-en-la-nueva-version-de-pinocchio/">Disney negocia que Tom Hanks sea Geppetto en la nueva versión de Pinocchio</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  5, 2020</span></p>
                <p>Este largometraje forma parte de la gran estrategia de Disney de reinterpretar sus clásicos, ya sea con nuevas técnicas de animación o con actores reales.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/3f1a56929fdceceb6129ca77a63a637721ce31f2w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/juez-decidira-esta-semana-si-lider-de-la-luz-del-mundo-tiene-derecho-a-fianza/">Juez decidirá esta semana si líder de La Luz del Mundo tiene derecho a fianza</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  5, 2020</span></p>
                <p>Joaquín García y dos presuntas cómplices enfrentan un total de 36 cargos, entre los que se incluyen abuso sexual, actos lascivos contra un menor y extorsión.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/detenidos-camion-770x438.png" class="attachment-featured-image-top wp-post-image" alt="FOTOS: PNC" />                <h1><a href="http://diario1.com/nacionales/2020/08/fotos-capturan-a-jovenes-ladrones-de-camion-con-mercaderia/">FOTOS | Capturan a jóvenes ladrones de camión con mercadería</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  5, 2020</span></p>
                <p>Dos menores de edad son parte del grupo que robó un camión con productos alimenticios en Quezaltepeque.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/700x420_Alex-Bergantinos-susto-torres-2017-efe-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Álex Bergantiños. /EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2020/08/detienen-al-capitan-del-deportivo-la-coruna-por-presunta-corrupcion/">Detienen al capitán del Deportivo La Coruña por presunta corrupción</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  5, 2020</span></p>
                <p>Filtran un audio en el que el jugador se refiere al partido del viernes como "fraude".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/Heridos-explosión-Líbano-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="EFE/EPA/NABIL MOUNZER" />                <h1><a href="http://diario1.com/mundo/explosion-en-libano-113-muertos-y-4-mil-heridos/">Explosión en Líbano: 113 muertos y 4 mil heridos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  5, 2020</span></p>
                <p>Hay “decenas” de desaparecidos.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2020/08/viveza-monopolio-de-la-muerte/">Viveza, monopolio de la Muerte</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  5, 2020</span></p>
                <p>La historia puede reclamar para sí la objetividad absoluta, pero jamás suplantará los homenajes —el logos epitaphios— que las naciones le ofrecen a quienes consideran sus héroes.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/7d7aa68b373696086b1f29bb7d0fcb8fb54bc86cw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/suben-a-63-muertos-y-3000-heridos-por-la-explosion-en-el-puerto-de-beirut/">Suben a 63 muertos y 3,000 heridos por la explosión en el puerto de Beirut</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  4, 2020</span></p>
                <p>La explosión se produjo en un almacén con material explosivo tras un incendio por causas que aún se desconocen.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/07/2Escena-crimen-noche-referencia-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia. Archivo D1." />                <h1><a href="http://diario1.com/nacionales/2020/08/un-muerto-y-un-herido-en-tiroteo-calle-a-huizucar/">Un muerto y un herido en tiroteo calle a Huizúcar</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  4, 2020</span></p>
                <p>El herido fue trasladado hacia un hospital.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/Beirut-45s445ss-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Beirut 45s445ss" />                <h1><a href="http://diario1.com/mundo/video-dramaticas-escenas-de-hospital-colapsado-en-beirut/">VIDEO| Dramáticas escenas de hospital colapsado en Beirut</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  4, 2020</span></p>
                <p>FUERTES IMÁGENES.  Hay más de 2,500 heridos por la fuerte explosión </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/Beirut-45s451s-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE" />                <h1><a href="http://diario1.com/mundo/al-menos-25-muertos-y-2500-heridos-por-la-explosion-en-beirut/">Al menos 25 muertos y 2,500 heridos por la explosión en Beirut</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  4, 2020</span></p>
                <p>El ministro de Sanidad, Hamad Hasan, afirmó a medios locales que hay "más de 25 muertos" y 2,500 lesionados, añadiendo que los hospitales de Beirut están "llenos de heridos".</p>
            </li>
                    <li class="item-noticia">
                <img width="644" height="405" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/ACTOR-GLEE.png" class="attachment-featured-image-top wp-post-image" alt="Kevin McHale, actor de la serie &quot;Glee&quot;." />                <h1><a href="http://diario1.com/vida/2020/08/actor-de-la-serie-glee-envenena-por-accidente-a-su-pareja/">Actor de la serie &#8220;Glee&#8221; envenena por accidente a su pareja</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  4, 2020</span></p>
                <p>Le cocinó salchichas a su novio y lo terminó intoxicando.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/icaragua-santo-quemado-45s45s-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE" />                <h1><a href="http://diario1.com/mundo/mujer-clava-crucifijo-en-la-cabeza-de-un-santo-en-nicaragua/">Mujer clava crucifijo en la cabeza de un santo en Nicaragua</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  4, 2020</span></p>
                <p>Una feligrés presente en el templo, al ver lo sucedido, trató de detener a la mujer, pero no logró alcanzarla </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/isaias-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="isaias" />                <h1><a href="http://diario1.com/mundo/isaias-toca-tierra-en-carolina-del-norte-como-huracan-de-categoria-1/">Isaías toca tierra en Carolina del Norte como huracán de categoría 1</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  3, 2020</span></p>
                <p>Puede que después de haber tocado tierra pierda algo de fuerza y también que aumente su velocidad.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/01/TRASLADO-REOS-PANDILLAS-ZACATECOLUCA-PENAL-1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1. De referencia." />                <h1><a href="http://diario1.com/nacionales/2020/08/carcel-para-hombres-procesados-por-homicidio/">Cárcel para hombres procesados por homicidio</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  3, 2020</span></p>
                <p>Fueron condenados a 22 años de prisión. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/Roca-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Dwayne Johnson. /Foto EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2020/08/la-roca-compra-la-xfl-destinada-a-competir-con-la-nfl/">&#8220;La Roca&#8221; compra la XFL, destinada a competir con la NFL</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  3, 2020</span></p>
                <p> Por 15 millones de dólares. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
<table width="100%" class="tablaLMF">
					<tr><th colspan="7" class="titulo_tablaLMF">TABLA DE POSICIONES<br>Liga Pepsi Clausura 2020</th></tr>
					<tr>
					<th width="48%" colspan="2">Equipo</th>
					<th width="11%">PJ</th>
					<th width="10%">PG</th>
					<th width="10%">PE</th>
					<th width="10%">PP</th>
					<th width="11%">PTS</th>
					</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/11Deportivo1-300x282.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Once Deportivo</td>
						<td>11</td>
						<td>6</td>
						<td>2</td>
						<td>3</td>
						<td>20</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Vencedor-300x274.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Vencedor </td>
						<td>11</td>
						<td>5</td>
						<td>4</td>
						<td>2</td>
						<td>19</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Alianza2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Alianza</td>
						<td>11</td>
						<td>4</td>
						<td>4</td>
						<td>3</td>
						<td>16</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Independiente-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Independiente</td>
						<td>11</td>
						<td>3</td>
						<td>6</td>
						<td>2</td>
						<td>15</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/FAS2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">FAS</td>
						<td>11</td>
						<td>5</td>
						<td>0</td>
						<td>6</td>
						<td>15</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Metapán1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Metapán</td>
						<td>11</td>
						<td>4</td>
						<td>3</td>
						<td>4</td>
						<td>15</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Limeño1-300x300.png" width="25px"></td>
						<td style="border-left:0px; text-align:left">Limeño</td>
						<td>11</td>
						<td>3</td>
						<td>5</td>
						<td>3</td>
						<td>14</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/guila1.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Águila</td>
						<td>11</td>
						<td>3</td>
						<td>5</td>
						<td>3</td>
						<td>14</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Jocoro-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Jocoro</td>
						<td>11</td>
						<td>3</td>
						<td>4</td>
						<td>4</td>
						<td>13</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Santa-Tecla1-300x292.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Santa Tecla</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Chalate1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Chalatenango</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2016/01/sonsonate-fc.gif" width="25px"></td>
						<td style="border-left:0px; text-align:left">Sonsonate</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr></table>  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/08/lagrimas-libanesas-por-las-docenas-de-muertos-de-beirut/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/08/Beirut-Líbano-explosión-vigilia4-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Agosto  5, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/08/lagrimas-libanesas-por-las-docenas-de-muertos-de-beirut/">Lágrimas libanesas por las docenas de muertos de Beirut</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/08/viveza-monopolio-de-la-muerte/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/08/viveza-monopolio-de-la-muerte/">Viveza, monopolio de la Muerte</a></h2>
                            <p><span class="date-post">Agosto  5, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/geografia-biblioteca-regional-leccion-nahuat/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/geografia-biblioteca-regional-leccion-nahuat/">Geografía, biblioteca regional:  lección náhuat</a></h2>
                            <p><span class="date-post">Julio  28, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/lengua-horcon-del-universo-leccion-nahuat/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/lengua-horcon-del-universo-leccion-nahuat/">Lengua, horcón del universo: lección náhuat</a></h2>
                            <p><span class="date-post">Julio  20, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/saber-conocer-y-creer-leccion-nahuat/"> Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/saber-conocer-y-creer-leccion-nahuat/">Saber, conocer y creer:  lección náhuat</a></h2>
                            <p><span class="date-post">Julio  14, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/paradoja-indigenista-sin-tierras-comunales-ni-lengua-2/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/paradoja-indigenista-sin-tierras-comunales-ni-lengua-2/">Paradoja indigenista,  sin tierras comunales ni lengua</a></h2>
                            <p><span class="date-post">Julio  7, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/san-salvador-panorama-collage/">Días extraños</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/san-salvador-panorama-collage/">San Salvador Panorama Collage</a></h2>
                            <p><span class="date-post">Julio  2, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Militar borracho mata a trece personas" href="http://diario1.com/mundo/militar-borracho-mata-a-trece-personas/"><strong>1.-</strong> Militar borracho mata a trece personas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Chespirito "se despide" de las pantallas a nivel mundial" href="http://diario1.com/vida/2020/08/chespirito-se-despide-de-las-pantallas-a-nivel-mundial/"><strong>2.-</strong> Chespirito "se despide" de las pantallas a nivel mundial</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre mata y descuartiza a su amigo amante" href="http://diario1.com/nacionales/2020/07/hombre-mata-y-descuartiza-a-su-amigo-amante/"><strong>3.-</strong> Hombre mata y descuartiza a su amigo amante</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Rusia dará a El Salvador fármaco contra Covid-19" href="http://diario1.com/nacionales/2020/08/rusia-dara-a-el-salvador-farmaco-contra-covid-19/"><strong>4.-</strong> Rusia dará a El Salvador fármaco contra Covid-19</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Dos fallecidos en tiroteo en parqueo de sucursal de Súper Selectos" href="http://diario1.com/nacionales/2020/08/tiroteo-cerca-de-supermercado-de-metapan-deja-dos-victimas/"><strong>5.-</strong> Dos fallecidos en tiroteo en parqueo de sucursal de Súper Selectos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Telemundo despide a María Celeste Arrarás: "Mi carrera no se termina aquí"" href="http://diario1.com/vida/2020/08/telemundo-despide-a-maria-celeste-arraras-mi-carrera-no-se-termina-aqui/"><strong>6.-</strong> Telemundo despide a María Celeste Arrarás: "Mi carrera no se termina aquí"</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan a trabajadores de FURESA por hurto de carne" href="http://diario1.com/nacionales/2020/07/capturan-a-trabajadores-de-furesa-por-hurto-de-carne/"><strong>7.-</strong> Capturan a trabajadores de FURESA por hurto de carne</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mesero de Burger King asesinado a balazos porque comida “demoró”" href="http://diario1.com/mundo/mesero-de-burger-king-asesinado-a-balazos-porque-comida-demoro/"><strong>8.-</strong> Mesero de Burger King asesinado a balazos porque comida “demoró”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre se suicida en Ilopango por problemas con su pareja" href="http://diario1.com/nacionales/2020/08/hombre-se-suicida-en-ilopango-por-problemas-con-su-pareja/"><strong>9.-</strong> Hombre se suicida en Ilopango por problemas con su pareja</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Dos mujeres se van a los golpes en un Walmart" href="http://diario1.com/mundo/video-dos-mujeres-se-van-a-los-golpes-en-un-walmart/"><strong>10.-</strong> VIDEO | Dos mujeres se van a los golpes en un Walmart</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    