﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Realizarán audiencia contra expresidente Funes por caso tregua entre pandillas | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un estadio y varias propiedades decomisadas a exalcalde preso por tráfico de droga' href='http://diario1.com/nacionales/2020/07/un-estadio-y-varias-propiedades-decomisadas-a-exalcalde-preso-por-trafico-de-droga/' />
<link rel='next' title='Capturan a policía por amenazas y expresiones de violencia contra la mujer' href='http://diario1.com/nacionales/2020/07/capturan-a-policia-por-amenazas-y-expresiones-de-violencia-contra-la-mujer/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/nacionales/2020/07/realizaran-audiencia-contra-expresidente-funes-por-caso-tregua-entre-pandillas/' />
<link rel='shortlink' href='http://diario1.com/?p=195857' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-195857 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 30 de julio del 2020 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 35 minutos</span></div>
                                                                        <h1 class="post-title">Realizarán audiencia contra expresidente Funes por caso tregua entre pandillas</h1>
                                    <p class="post-summary">Fiscalía ha pedido detención contra el exmandatario.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2020/07/realizaran-audiencia-contra-expresidente-funes-por-caso-tregua-entre-pandillas/' addthis:title='Realizarán audiencia contra expresidente Funes por caso tregua entre pandillas' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/Mauricio-Funes-Managua-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto archivo." />                                                                                                            <div class="caption">Foto archivo. </div>
                                                                                                    </div>
                                                                                        <article id="post-195857" class="post-195857 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-realizaran-audiencia-contra-expresidente-funes-por-caso-tregua-entre-pandillas topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>El Juzgado Especializado de Instrucción A de San Salvador realizará este viernes la audiencia de imposición de medidas con vista de la causa contra el expresidente de la República, Mauricio Funes, quien es acusado de agrupaciones ilícitas, incumplimiento de deberes y actos arbitrarios durante su mandato (2009-2014).</p>
<p>La Fiscalía anteriormente dijo que Funes junto al exministro de Defensa, David Munguía Payés, fueron quienes lideraron el pacto entre pandillas.</p>
<p><strong>Lea también: <a href="http://diario1.com/nacionales/2020/07/juzgado-ordena-arresto-domiciliario-para-munguia-payes/">Juzgado ordena arresto domiciliario para Munguía Payés</a></strong></p>
<p>Contra Munguía Payés el juzgado ordenó el arresto domiciliar y el pago de una fianza de $10 mil; mientras que, para Funes, quien es prófugo de la justicia, el Ministerio Público ha pedido que se ordene la instrucción con detención.</p>
<p>El exmandatario acumula al menos cinco procesos penales en El Salvador. Todos por diversos delitos de corrupción.</p>
<p>Es señalado de participar en el “Caso Corruptela”, en el cual se procesa a una red de venta de justicia a cambio de dádivas al interior de la Fiscalía General de la República que dirigió Luis Martínez.</p>
<p>La Fiscalía también acusa a Funes de haber sobornado a Luis Martínez para no ser investigado por su participación en la negociación de la tregua entre pandillas y por la divulgación en televisión nacional de un documento protegido por el Departamento del Tesoro de los Estados Unidos.</p>
<p>De la misma forma, Funes es requerido por la justicia salvadoreña por las anomalías ocurridas en la construcción de la represa El Chaparral. En este caso, al exmandatario se le acusa por peculado, mientras que, a Ada Mitchell Guzmán, su compañera de vida, se le imputa el delito de lavado de dinero.</p>
<p>Asimismo, se ha solicitado capturar a Funes para que responda por haber divulgado en televisión el Reporte de Operaciones sospechosas (ROS) que incriminó al expresidente Francisco Flores en el desvío de donativos del gobierno de Taiwán para los afectados de los terremotos de 2001.</p>
<p>El pasado 3 de abril, el juzgado Octavo de Paz de San Salvador ordenó capturar a Funes por el delito de evasión fiscal en perjuicio de la Hacienda Pública.</p>
<p>La orden de captura se formuló una semana después de que la Fiscalía acusara al exmandatario de no pagar más de $375,000 en impuestos en el período fiscal de 2014.</p>
<p>La Fiscalía empezó a ver irregularidades en los movimientos bancarios de Funes cuando detectó la emisión de varios cheques provenientes de una cuenta bancaria a su nombre, sin justificar la procedencia de los fondos de la misma.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Realizarán audiencia contra expresidente Funes por caso tregua entre pandillas";
            var disqus_url = 'http://diario1.com/nacionales/2020/07/realizaran-audiencia-contra-expresidente-funes-por-caso-tregua-entre-pandillas/';
            var disqus_identifier = 'diario1-195857';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="640" height="347" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/masca-.jpg" class="attachment-featured-image-top wp-post-image" alt="masca" />                <h1><a href="http://diario1.com/zona-deportiva/2020/07/el-real-madrid-fabrica-serie-limitada-de-20000-mascarillas-solidarias/">El Real Madrid fabrica serie limitada de 20,000 mascarillas solidarias</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 5 horas</span></p>
                <p>En la elaboración participan personas con discapacidad intelectual. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/violadores-cuscatlan-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTOS: FGR" />                <h1><a href="http://diario1.com/nacionales/2020/07/arrestan-a-dos-sujetos-acusados-de-violar-a-menores-de-12-y-16-anos/">Arrestan a dos sujetos acusados de violar a menores de 12 y 16 años</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 6 horas</span></p>
                <p>Fueron detenidos en Cuscatlán, en donde las capturas en las últimas horas ascienden a 14 por varios delitos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/82213f72aecb4675ab482001b42e117e8dc7d832w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/ola-de-covid-19-deja-preocupantes-records-en-eeuu-brasil-y-colombia/">Ola de COVID-19 deja preocupantes récords en EEUU, Brasil y Colombia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  29, 2020</span></p>
                <p>Los casos globales del coronavirus superaron los 16.5 millones.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="395" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/4345fc52eb6d48efafbd0297636151625f6c0f9aw-770x395.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/vida/2020/07/los-emmy-confirman-que-su-gala-de-2020-sera-virtual-por-el-coronavirus/">Los Emmy confirman que su gala de 2020 será virtual por el coronavirus</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  29, 2020</span></p>
                <p>Toda la industria del entretenimiento en Estados Unidos estará muy pendiente de cómo se celebra esta gala virtual.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/Xavi-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE." />                <h1><a href="http://diario1.com/zona-deportiva/2020/07/xavi-hernandez-anuncia-que-se-ha-recuperado-de-la-covid-19/">Xavi Hernández anuncia que se ha recuperado de la COVID-19</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  29, 2020</span></p>
                <p>En tiempo récord después de revelar que era positivo. </p>
            </li>
                    <li class="item-noticia">
                <img width="560" height="326" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/MUJER-CAPPO-SAN-MIGUEL-VIRAL.jpg" class="attachment-featured-image-top wp-post-image" alt="MUJER CAPO SAN MIGUEL VIRAL" />                <h1><a href="http://diario1.com/nacionales/2020/07/video-el-extrano-caso-de-una-mujer-sobre-el-capo-de-un-taxi-en-marcha/">VIDEO | El extraño caso de una mujer sobre el capó de un taxi en marcha</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  29, 2020</span></p>
                <p>En este video viral se observa a una mujer golpeando el parabrisas de un taxista, en plena marcha, en San Miguel.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/OPERATIVO-CUSCATLAN-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: PNC" />                <h1><a href="http://diario1.com/nacionales/2020/07/operativo-deja-a-11-arrestados-acusados-de-asesinatos-y-violaciones/">Operativo deja a 11 arrestados acusados de asesinatos y violaciones</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  29, 2020</span></p>
                <p>Dos de los detenidos en Cuscatlán están bajo investigación por la desaparición de una persona.</p>
            </li>
                    <li class="item-noticia">
                <img width="720" height="405" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/Gripe-Española-2.jpg" class="attachment-featured-image-top wp-post-image" alt="Gripe Española 2" />                <h1><a href="http://diario1.com/mundo/covid-19-de-2020-y-gripe-espanola-de-1918-la-historia-se-repetira/">Covid-19 de 2020 y Gripe Española de 1918, ¿la historia se repetirá?</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  29, 2020</span></p>
                <p>La mayoría de las muertes se produjeron durante la segunda ola de contaminación, pues, cuando las medidas comenzaron a flexibilizarse, las personas salieron a la calle y abandonaron las precauciones. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/DT-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla." />                <h1><a href="http://diario1.com/zona-deportiva/2020/07/video-tecnico-confunde-el-termometro-con-un-arma-y-su-reaccion-se-vuelve-viral/">VÍDEO | Técnico confunde el termómetro con un arma y su reacción se vuelve viral</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Julio  29, 2020</span></p>
                <p>Sucedió ayer en Brasil. </p>
            </li>
                    <li class="item-noticia">
                <img width="753" height="428" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/Dalton-YUdgdld.jpg" class="attachment-featured-image-top wp-post-image" alt="Dalton YUdgdld" />                <h1><a href="http://diario1.com/nacionales/2020/07/mas-de-2500-artistas-e-intelectuales-piden-justicia-para-roque-dalton/">Más de 2,500 artistas e intelectuales piden justicia para Roque Dalton</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  29, 2020</span></p>
                <p>Los artistas e intelectuales firmaron un documento que fue presentado a la FGR y a la Sala de lo Constitucional para exigir justicia para el poeta salvadoreño asesinado en 1975.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/LLUVIAS-EFE-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA: EFE" />                <h1><a href="http://diario1.com/nacionales/2020/07/lluvias-y-tormentas-de-moderadas-a-fuertes-afectaran-al-pais/">Lluvias y tormentas de moderadas a fuertes afectarán al país</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  29, 2020</span></p>
                <p>El paso de una onda tropical volverá a generar lluvias en territorio salvadoreño. Lea sobre las zonas que serán más afectadas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/Sin-título-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Sin título" />                <h1><a href="http://diario1.com/mundo/video-joven-se-despide-de-su-madre-bailando-frente-a-su-atud/">VIDEO | Joven se despide de su madre bailando frente a su atúd</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  28, 2020</span></p>
                <p>El hecho ocurrió en Perú. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/PANDILLERO-BUSCADO-WASHINGTON1-770x438.png" class="attachment-featured-image-top wp-post-image" alt="FOTO: PNC" />                <h1><a href="http://diario1.com/nacionales/2020/07/cae-pandillero-reclamado-por-justicia-estadounidense/">Cae pandillero reclamado por justicia estadounidense</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  28, 2020</span></p>
                <p>Las autoridades norteamericanas lo requieren por un asesinato cometido en Washington.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2020/07/geografia-biblioteca-regional-leccion-nahuat/">Geografía, biblioteca regional:  lección náhuat</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  28, 2020</span></p>
                <p>Sin embargo, la enseñanza de este relato no se detiene en esa doble evidencia histórica: identidades indígenas sectoriales y represión injustificada contra los anti-Kumuni-stas.  </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/Ed7cLEnWkAI-22R-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotos de Twitter @VillarrealCF" />                <h1><a href="http://diario1.com/zona-deportiva/2020/07/video-tecnico-del-villarreal-se-roba-el-show-al-inventarse-el-nombre-de-sus-jugadores/">VÍDEO| Técnico del Villarreal se roba el show al inventarse el nombre de sus jugadores</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  28, 2020</span></p>
                <p>El exentrenador del Arsenal la lió en su presentación oficial. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
<table width="100%" class="tablaLMF">
					<tr><th colspan="7" class="titulo_tablaLMF">TABLA DE POSICIONES<br>Liga Pepsi Clausura 2020</th></tr>
					<tr>
					<th width="48%" colspan="2">Equipo</th>
					<th width="11%">PJ</th>
					<th width="10%">PG</th>
					<th width="10%">PE</th>
					<th width="10%">PP</th>
					<th width="11%">PTS</th>
					</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/11Deportivo1-300x282.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Once Deportivo</td>
						<td>11</td>
						<td>6</td>
						<td>2</td>
						<td>3</td>
						<td>20</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Vencedor-300x274.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Vencedor </td>
						<td>11</td>
						<td>5</td>
						<td>4</td>
						<td>2</td>
						<td>19</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Alianza2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Alianza</td>
						<td>11</td>
						<td>4</td>
						<td>4</td>
						<td>3</td>
						<td>16</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Independiente-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Independiente</td>
						<td>11</td>
						<td>3</td>
						<td>6</td>
						<td>2</td>
						<td>15</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/FAS2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">FAS</td>
						<td>11</td>
						<td>5</td>
						<td>0</td>
						<td>6</td>
						<td>15</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Metapán1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Metapán</td>
						<td>11</td>
						<td>4</td>
						<td>3</td>
						<td>4</td>
						<td>15</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Limeño1-300x300.png" width="25px"></td>
						<td style="border-left:0px; text-align:left">Limeño</td>
						<td>11</td>
						<td>3</td>
						<td>5</td>
						<td>3</td>
						<td>14</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/guila1.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Águila</td>
						<td>11</td>
						<td>3</td>
						<td>5</td>
						<td>3</td>
						<td>14</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Jocoro-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Jocoro</td>
						<td>11</td>
						<td>3</td>
						<td>4</td>
						<td>4</td>
						<td>13</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Santa-Tecla1-300x292.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Santa Tecla</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Chalate1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Chalatenango</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2016/01/sonsonate-fc.gif" width="25px"></td>
						<td style="border-left:0px; text-align:left">Sonsonate</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr></table>  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/07/el-ultimo-clavo-en-el-ataud-del-coronavirus/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/Fabrica-de-ataúdes-covid19-el-salvador-coronavirus-funerarias10-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/RODRIGO SURA" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Julio  27, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/07/el-ultimo-clavo-en-el-ataud-del-coronavirus/">El último clavo en el ataúd del coronavirus</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/geografia-biblioteca-regional-leccion-nahuat/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/geografia-biblioteca-regional-leccion-nahuat/">Geografía, biblioteca regional:  lección náhuat</a></h2>
                            <p><span class="date-post">Julio  28, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/lengua-horcon-del-universo-leccion-nahuat/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/lengua-horcon-del-universo-leccion-nahuat/">Lengua, horcón del universo: lección náhuat</a></h2>
                            <p><span class="date-post">Julio  20, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/saber-conocer-y-creer-leccion-nahuat/"> Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/saber-conocer-y-creer-leccion-nahuat/">Saber, conocer y creer:  lección náhuat</a></h2>
                            <p><span class="date-post">Julio  14, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/paradoja-indigenista-sin-tierras-comunales-ni-lengua-2/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/paradoja-indigenista-sin-tierras-comunales-ni-lengua-2/">Paradoja indigenista,  sin tierras comunales ni lengua</a></h2>
                            <p><span class="date-post">Julio  7, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/07/san-salvador-panorama-collage/">Días extraños</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/07/san-salvador-panorama-collage/">San Salvador Panorama Collage</a></h2>
                            <p><span class="date-post">Julio  2, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/06/paradoja-indigenista-sin-tierras-comunales-ni-lengua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/06/paradoja-indigenista-sin-tierras-comunales-ni-lengua/">Paradoja indigenista, sin tierras comunales ni lengua</a></h2>
                            <p><span class="date-post">Junio  29, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Los seis tipos de Covid-19 que producen síntomas diferentes" href="http://diario1.com/mundo/los-seis-tipos-de-covid-19-que-producen-sintomas-diferentes/"><strong>1.-</strong> Los seis tipos de Covid-19 que producen síntomas diferentes</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Estas son las nuevas fechas de las fases de reapertura económica" href="http://diario1.com/nacionales/2020/07/estas-son-las-nuevas-fechas-de-las-fases-de-reapertura-economica/"><strong>2.-</strong> Estas son las nuevas fechas de las fases de reapertura económica</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Joven violó y envió al hospital a niña de nueve años en Ahuachapán" href="http://diario1.com/nacionales/2020/07/joven-violo-y-envio-al-hospital-a-nina-de-nueve-anos-en-ahuachapan/"><strong>3.-</strong> Joven violó y envió al hospital a niña de nueve años en Ahuachapán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="[FOTOS] Mujer descuartizada viva por orden de narco" href="http://diario1.com/mundo/fotos-mujer-descuartizada-viva-por-orden-de-narco/"><strong>4.-</strong> [FOTOS] Mujer descuartizada viva por orden de narco</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Vecinos envenenan mascotas de enfermera que atiende pacientes con Covid-19" href="http://diario1.com/mundo/vecinos-envenenan-mascotas-de-enfermera-que-atiende-pacientes-con-covid-19/"><strong>5.-</strong> Vecinos envenenan mascotas de enfermera que atiende pacientes con Covid-19</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cuatro muertos y un niño herido en tiroteo" href="http://diario1.com/mundo/cuatro-muertos-y-un-nino-herido-en-tiroteo/"><strong>6.-</strong> Cuatro muertos y un niño herido en tiroteo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros atacan a balazos a policías en playa de La Libertad" href="http://diario1.com/nacionales/2020/07/pandilleros-atacan-a-balazos-a-policias-en-playa-de-la-libertad/"><strong>7.-</strong> Pandilleros atacan a balazos a policías en playa de La Libertad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Encuesta Diario 1: Nuevas Ideas es el partido favorito para próximas elecciones" href="http://diario1.com/nacionales/2020/07/encuesta-diario-1-nuevas-ideas-es-el-partido-favorito-para-proximas-elecciones/"><strong>8.-</strong> Encuesta Diario 1: Nuevas Ideas es el partido favorito para próximas elecciones</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Encuesta Diario1: El 48% de los salvadoreños considera que situación del país es mala" href="http://diario1.com/nacionales/2020/07/encuesta-diario1-el-48-de-los-salvadorenos-considera-que-situacion-del-pais-es-mala/"><strong>9.-</strong> Encuesta Diario1: El 48% de los salvadoreños considera que situación del país es mala</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Joven se despide de su madre bailando frente a su atúd" href="http://diario1.com/mundo/video-joven-se-despide-de-su-madre-bailando-frente-a-su-atud/"><strong>10.-</strong> VIDEO | Joven se despide de su madre bailando frente a su atúd</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    