﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Soyapango ya enterró a 122 personas con sospecha de COVID-19 - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2020/06/soyapango-ya-enterro-a-122-personas-con-sospecha-de-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soyapango ya enterró a 122 personas con sospecha de COVID-19 - Diario1" />
<meta property="og:description" content="El alcalde de Soyapango, Juan Pablo Álvarez, confirmó este jueves que en su municipio han enterrado ya a 122 personas por sospecha de coronavirus (COVID-19), muchos bajo la causa de muerte de &#8220;neumonía atípica&#8221;. &#8220;Llevamos un poco más de 52 protocolos desarrollados (entierros). Nuestro vecino es otro cementerio privado. Ellos llevan más de 70 (sepelios por posible COVID-19)&#8221;, dijo el jefe edilicio en la entrevista Frente a Frente de Telecorporación Salvadoreña. Asimismo, explicó que en Soyapango habilitaron un cementerio en..." />
<meta property="og:url" content="http://diario1.com/nacionales/2020/06/soyapango-ya-enterro-a-122-personas-con-sospecha-de-covid-19/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Juan Pablo Álvarez" />
<meta property="article:tag" content="Soyapango ya enterró a 122 personas con sospecha de COVID-19" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/06/SOYAPANGO-CORONAVIRUS.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El alcalde de Soyapango, Juan Pablo Álvarez, confirmó este jueves que en su municipio han enterrado ya a 122 personas por sospecha de coronavirus (COVID-19), muchos bajo la causa de muerte de &#8220;neumonía atípica&#8221;. &#8220;Llevamos un poco más de 52 protocolos desarrollados (entierros). Nuestro vecino es otro cementerio privado. Ellos llevan más de 70 (sepelios por posible COVID-19)&#8221;, dijo el jefe edilicio en la entrevista Frente a Frente de Telecorporación Salvadoreña. Asimismo, explicó que en Soyapango habilitaron un cementerio en..."/>
<meta name="twitter:title" content="Soyapango ya enterró a 122 personas con sospecha de COVID-19 - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/06/SOYAPANGO-CORONAVIRUS.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=192560' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-192560 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 18 de junio del 2020</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 55 minutos</span></div>
                                                                        <h1 class="post-title">Soyapango ya enterró a 122 personas con sospecha de COVID-19</h1>
                                    <p class="post-summary">El municipio tiene destinados casi 7,000 espacios para enterrar a pacientes sospechosos o confirmados.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Luis Duarte                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2020/06/soyapango-ya-enterro-a-122-personas-con-sospecha-de-covid-19/' addthis:title='Soyapango ya enterró a 122 personas con sospecha de COVID-19' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/SOYAPANGO-CORONAVIRUS-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: CORTESÍA, ALCALDÍA SOYAPANGO" />                                                                                                            <div class="caption">FOTO: CORTESÍA, ALCALDÍA SOYAPANGO</div>
                                                                                                    </div>
                                                                                        <article id="post-192560" class="post-192560 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-juan-pablo-alvarez tag-soyapango-ya-enterro-a-122-personas-con-sospecha-de-covid-19 topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>El alcalde de Soyapango, Juan Pablo Álvarez, confirmó este jueves que en su municipio han enterrado ya a 122 personas por sospecha de coronavirus (COVID-19), muchos bajo la causa de muerte de &#8220;neumonía atípica&#8221;.</p>
<p>&#8220;Llevamos un poco más de 52 protocolos desarrollados (entierros). Nuestro vecino es otro cementerio privado. Ellos llevan más de 70 (sepelios por posible COVID-19)&#8221;, dijo el jefe edilicio en la entrevista Frente a Frente de Telecorporación Salvadoreña.</p>
<p>Asimismo, explicó que en Soyapango habilitaron un cementerio en el sector sur del municipio, en donde hay 7,000 espacios, de los cuales solo 120 serán para pacientes sin sospecha de coronavirus. El resto de tumbas será para sospechosos o confirmados.</p>
<p>&#8220;Hay más o menos unos 7,000 espacios y apenas, para espacios comunes se han hecho unos 120 (tumbas)&#8230; Nosotros lo hemos destinado única y exclusivamente para protocolo COVID-19 porque hay protocolos que los empleados deben seguir&#8221;, afirmó el alcalde.</p>
<p>El alcalde también se refirió a la causa de muerte más común en los fallecidos que son, a la vez, casos sospechosos.</p>
<p>&#8220;Últimamente lo que se ha puesto común (como causa de muerte) es la neumonía atípica y nosotros preguntamos en el hospital, al final tengo entendido que ya no están aplicando pruebas (a casos sospechosos), esa es la información que nos han dicho&#8221;, cuestionó Álvarez.</p>
<p>Añadió que &#8220;la recomendación que siempre nos da (el Ministerio de) Salud, es que a estos casos de neumonía atípica les apliquemos los mismos protocolos de COVID-19&#8221;.</p>
<p>Hace una semana, el ministro de Salud, Francisco Alabí, dijo que a los fallecidos <strong><a href="http://diario1.com/nacionales/2020/06/pruebas-en-fallecidos-con-sospecha-de-covid-19-no-son-prioridad/" target="_blank">con sospecha de coronavirus no se les realiza prueba para confirmar la enfermedad</a></strong>, debido a que tienen jerarquizadas las pruebas según los sectores que más las necesitan, como el personal de primera línea.</p>
<p>El alcalde de Soyapango también mostró su preocupación por el incremento de casos en su municipio, que ya contabiliza, oficialmente, 345 contagios.</p>
<p>&#8220;Nosotros estamos sumamente preocupados por muchos casos de COVID-19 en Soyapango, mucha gente con temperatura, además ya tenemos el tema de zancudos. Nosotros vamos casa por casa tomando temperatura&#8221;, expresó Álvarez.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Soyapango ya enterró a 122 personas con sospecha de COVID-19";
            var disqus_url = 'http://diario1.com/nacionales/2020/06/soyapango-ya-enterro-a-122-personas-con-sospecha-de-covid-19/';
            var disqus_identifier = 'diario1-192560';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2020/06/pa-ternura/">Pa-Tern(ur)a</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 28 minutos</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2020/06/salarrue-y-gnarda-memoria-blanca-olvido-negro/">Salarrué y Gnarda,  memoria blanca &#8211; olvido negro</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 39 minutos</span></p>
                <p>Hoy las migraciones se detienen.  Sin timidez optan obligadas por el encierro monástico.  Pero otras andanzas las sustituyen al transgredir el silencio impuesto por la ley. </p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="432" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/MKGGZOOVOJESBIUA6ONKCVZAPM.jpg" class="attachment-featured-image-top wp-post-image" alt="MKGGZOOVOJESBIUA6ONKCVZAPM" />                <h1><a href="http://diario1.com/zona-deportiva/2020/06/criticas-por-las-aglomeraciones-en-napoles-tras-la-victoria-de-la-copa-italia/">Críticas por las aglomeraciones en Nápoles tras la victoria de la Copa Italia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 1 hora</span></p>
                <p>El Nápoles venció 4-2 en penales a la Juventus de Cristiano Ronaldo.</p>
            </li>
                    <li class="item-noticia">
                <img width="720" height="335" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/INCENDIO-SANTA-ANA1.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: CORTESÍA" />                <h1><a href="http://diario1.com/nacionales/2020/06/video-un-vehiculo-incendiado-y-un-microbus-volcado-en-distintos-accidentes/">VIDEO | Un vehículo incendiado y un microbús volcado en distintos accidentes</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  17, 2020</span></p>
                <p>Los percances sucedieron en la carretera a Santa Ana y en el municipio de San Martín.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/TACACHICO-DETENIDOS-CABECILLAS-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: CORTESÍA" />                <h1><a href="http://diario1.com/nacionales/2020/06/caen-un-cabecilla-y-tres-pandilleros-por-lavado-de-dinero/">Caen un cabecilla y tres pandilleros por lavado de dinero</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  17, 2020</span></p>
                <p>Les incautaron dos vehículos y dinero en efectivo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/SISMO-SV-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA: EFE" />                <h1><a href="http://diario1.com/nacionales/2020/06/reportan-sismo-en-la-zona-oriental-del-pais/">Reportan sismo en la zona oriental del país</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  17, 2020</span></p>
                <p>Autoridades de Medio Ambiente confirmaron un sismo al oriente del país.</p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="432" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/O7DOEAB3LFE2FO2D26EMM7ZH54.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Infobae." />                <h1><a href="http://diario1.com/mundo/fotos-hombre-subio-100-kilos-al-pasar-cinco-meses-en-cuarentena/">FOTOS | Hombre subió 100 kilos al pasar cinco meses en cuarentena</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  16, 2020</span></p>
                <p>Para poder trasladarlo al hospital tuvieron que necesitar de 10 personas.</p>
            </li>
                    <li class="item-noticia">
                <img width="765" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/soya-765x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de la PNC." />                <h1><a href="http://diario1.com/nacionales/2020/06/arrestan-a-hombre-acusado-de-homicidio-en-soyapango/">Arrestan a hombre acusado de homicidio en Soyapango</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  16, 2020</span></p>
                <p>Enfrentará cargos por este delito.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="436" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/jose-luis-chilavert-efe-770x436.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE." />                <h1><a href="http://diario1.com/zona-deportiva/2020/06/jose-luis-chilavert-ira-a-juicio-por-acusar-de-corrupcion-a-dirigente-deportivo/">José Luis Chilavert irá a juicio por acusar de corrupción a dirigente deportivo</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  16, 2020</span></p>
                <p>El exguardameta manifestó que "tiene todas las pruebas" de sus dichos. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/09/accidente-en-moto-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto referencia" />                <h1><a href="http://diario1.com/nacionales/2020/06/muere-arrollado-por-una-rastra-exconcejal-de-arena/">Muere arrollado por una rastra exconcejal de ARENA</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  16, 2020</span></p>
                <p>El culpable huyó del lugar del accidente </p>
            </li>
                    <li class="item-noticia">
                <img width="750" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/crimen-750x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/investigan-la-muerte-de-joven-que-fue-encontrado-colgado-de-un-arbol/">Investigan la muerte de joven que fue encontrado colgado de un árbol</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  16, 2020</span></p>
                <p> La familia del fallecido puso en duda que el joven se haya quitado la vida y exigió una investigación completa.</p>
            </li>
                    <li class="item-noticia">
                <img width="651" height="400" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/FOTO-CORTESÍA-EL-UNIVERSAL.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: CORTESÍA, EL UNIVERSAL" />                <h1><a href="http://diario1.com/mundo/madre-e-hija-con-covid-19-sufren-accidente-mientras-buscaban-atencion-medica/">Madre e hija con COVID-19 sufren accidente mientras buscaban atención médica</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  16, 2020</span></p>
                <p>Dos clínicas privadas les negaron la atención por padecer coronavirus y sufrieron un choque mientras buscaban ayuda.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/moto-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto de Cruz Verde." />                <h1><a href="http://diario1.com/nacionales/2020/06/motociclista-muere-arrollado-por-varios-vehiculos-en-aguilares/">Motociclista muere arrollado por varios vehículos en Aguilares</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  15, 2020</span></p>
                <p>El incidente ocurrió en las proximidades de un balneario.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/Messi1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Messi y Kylian Mbappé. /Ilustración FIFA" />                <h1><a href="http://diario1.com/zona-deportiva/2020/06/la-fifa-trolea-a-messi-con-version-setentera-del-mundial-de-mexico/">La FIFA trolea a Messi con versión setentera del Mundial de México</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  15, 2020</span></p>
                <p>Diario Olé también le ha sacado imagen de cómo se vería como mujer.</p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/EMBi9oEX0AUpXyM-768x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Tony Rugamas. /Foto Chiangmai United" />                <h1><a href="http://diario1.com/zona-deportiva/2020/06/el-once-deportivo-ficha-a-delantero-que-estuvo-en-tailandia-y-guatemala/">El Once Deportivo ficha a delantero que estuvo en Tailandia y Guatemala</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  15, 2020</span></p>
                <p>Tony Rugamas vuelve al fútbol salvadoreño después de un año. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
<table width="100%" class="tablaLMF">
					<tr><th colspan="7" class="titulo_tablaLMF">TABLA DE POSICIONES<br>Liga Pepsi Clausura 2020</th></tr>
					<tr>
					<th width="48%" colspan="2">Equipo</th>
					<th width="11%">PJ</th>
					<th width="10%">PG</th>
					<th width="10%">PE</th>
					<th width="10%">PP</th>
					<th width="11%">PTS</th>
					</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/11Deportivo1-300x282.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Once Deportivo</td>
						<td>11</td>
						<td>6</td>
						<td>2</td>
						<td>3</td>
						<td>20</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Vencedor-300x274.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Vencedor </td>
						<td>11</td>
						<td>5</td>
						<td>4</td>
						<td>2</td>
						<td>19</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Alianza2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Alianza</td>
						<td>11</td>
						<td>4</td>
						<td>4</td>
						<td>3</td>
						<td>16</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Independiente-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Independiente</td>
						<td>11</td>
						<td>3</td>
						<td>6</td>
						<td>2</td>
						<td>15</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/FAS2-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">FAS</td>
						<td>11</td>
						<td>5</td>
						<td>0</td>
						<td>6</td>
						<td>15</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Metapán1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Metapán</td>
						<td>11</td>
						<td>4</td>
						<td>3</td>
						<td>4</td>
						<td>15</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Limeño1-300x300.png" width="25px"></td>
						<td style="border-left:0px; text-align:left">Limeño</td>
						<td>11</td>
						<td>3</td>
						<td>5</td>
						<td>3</td>
						<td>14</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/guila1.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Águila</td>
						<td>11</td>
						<td>3</td>
						<td>5</td>
						<td>3</td>
						<td>14</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Jocoro-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Jocoro</td>
						<td>11</td>
						<td>3</td>
						<td>4</td>
						<td>4</td>
						<td>13</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Santa-Tecla1-300x292.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Santa Tecla</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr><tr  class="LMF_par">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Chalate1-300x300.jpg" width="25px"></td>
						<td style="border-left:0px; text-align:left">Chalatenango</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr><tr  class="LMF_impar">
						<td width="15%" style="border-right:0px"><img src="http://cdnwine.diario1.com/wp-content/uploads/2016/01/sonsonate-fc.gif" width="25px"></td>
						<td style="border-left:0px; text-align:left">Sonsonate</td>
						<td>11</td>
						<td>2</td>
						<td>5</td>
						<td>4</td>
						<td>11</td>
						</tr></table>  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/06/ninos-dibujando-sus-horas-mas-oscuras-de-la-cuarentena/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/06/dibujos-cuarentena02-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTOARTE: D1/MANUEL JACINTO" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Junio  16, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/06/ninos-dibujando-sus-horas-mas-oscuras-de-la-cuarentena/">Niños dibujando sus horas más oscuras de la cuarentena</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/04/Karen-Escalante-Barrera-9-150x150.jpg" class="attachment-thumbnail" alt="Karen Escalante-Barrera (9)" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/06/pa-ternura/">Gracias Infinitas</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/06/pa-ternura/">Pa-Tern(ur)a</a></h2>
                            <p><span class="date-post">hace 28 minutos</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/06/salarrue-y-gnarda-memoria-blanca-olvido-negro/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/06/salarrue-y-gnarda-memoria-blanca-olvido-negro/">Salarrué y Gnarda,  memoria blanca &#8211; olvido negro</a></h2>
                            <p><span class="date-post">hace 39 minutos</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/06/sexualidad-mistica-masculina-en-salarrue-iii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/06/sexualidad-mistica-masculina-en-salarrue-iii/">Sexualidad mística masculina en Salarrué  III</a></h2>
                            <p><span class="date-post">Junio  9, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/06/la-pana/">Memorias </a></h1>
                            <h2><a href="http://diario1.com/voces/2020/06/la-pana/">La Pana</a></h2>
                            <p><span class="date-post">Junio  3, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/05/sexualidad-mistica-masculina-en-salarrue-ii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/05/sexualidad-mistica-masculina-en-salarrue-ii/">Sexualidad mística masculina en Salarrué  II</a></h2>
                            <p><span class="date-post">Mayo  29, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/05/adiviname-esa-que-ya-te-la-dije-la-creatividad-de-la-lengua-coloquial-salvadorena/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/05/adiviname-esa-que-ya-te-la-dije-la-creatividad-de-la-lengua-coloquial-salvadorena/">Adivíname ésa que ya te la dije… La creatividad de la lengua coloquial salvadoreña</a></h2>
                            <p><span class="date-post">Mayo  21, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Madre e hija con COVID-19 sufren accidente mientras buscaban atención médica" href="http://diario1.com/mundo/madre-e-hija-con-covid-19-sufren-accidente-mientras-buscaban-atencion-medica/"><strong>1.-</strong> Madre e hija con COVID-19 sufren accidente mientras buscaban atención médica</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Tirados a media calle tres cadáveres encostalados" href="http://diario1.com/mundo/video-tirados-a-media-calle-tres-cadaveres-encostalados/"><strong>2.-</strong> VIDEO| Tirados a media calle tres cadáveres encostalados</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fiscal general a Bukele: “Duerma tranquilo, haré lo que crea conveniente”" href="http://diario1.com/nacionales/2020/06/fiscal-general-a-bukele-duerma-tranquilo-hare-lo-que-crea-conveniente/"><strong>3.-</strong> Fiscal general a Bukele: “Duerma tranquilo, haré lo que crea conveniente”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VÍDEO | Joven asesinado por la policía anota su último gol desde el ataúd" href="http://diario1.com/zona-deportiva/2020/06/video-joven-asesinado-por-la-policia-anota-su-ultimo-gol-desde-el-ataud/"><strong>4.-</strong> VÍDEO | Joven asesinado por la policía anota su último gol desde el ataúd</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Muere arrollado por una rastra exconcejal de ARENA" href="http://diario1.com/nacionales/2020/06/muere-arrollado-por-una-rastra-exconcejal-de-arena/"><strong>5.-</strong> Muere arrollado por una rastra exconcejal de ARENA</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="¿Cómo funcionan los centros comerciales en la fase I de reapertura económica?" href="http://diario1.com/nacionales/2020/06/como-funcionan-los-centros-comerciales-en-la-fase-i-de-reapertura-economica/"><strong>6.-</strong> ¿Cómo funcionan los centros comerciales en la fase I de reapertura económica?</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Decreto Ejecutivo que regula cuarentena vence este sábado a medianoche" href="http://diario1.com/politica/2020/06/decreto-ejecutivo-que-regula-cuarentena-vence-este-sabado-a-medianoche/"><strong>7.-</strong> Decreto Ejecutivo que regula cuarentena vence este sábado a medianoche</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Muere concejal de la alcaldía de San Salvador" href="http://diario1.com/nacionales/2020/06/muere-concejal-de-la-alcaldia-de-san-salvador/"><strong>8.-</strong> Muere concejal de la alcaldía de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Transporte público se reabriría hasta julio" href="http://diario1.com/politica/2020/06/transporte-publico-se-reabriria-hasta-julio/"><strong>9.-</strong> Transporte público se reabriría hasta julio</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Joven se divorcia a los dos días de descubrir que su esposa era hombre" href="http://diario1.com/mundo/joven-se-divorcia-a-los-dos-dias-de-descubrir-que-su-esposa-era-hombre/"><strong>10.-</strong> Joven se divorcia a los dos días de descubrir que su esposa era hombre</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>