﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Avalancha de críticas por mal olor y escasez de agua - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2020/01/avalancha-de-criticas-por-mal-olor-y-escasez-de-agua/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avalancha de críticas por mal olor y escasez de agua - Diario1" />
<meta property="og:description" content="Desconcierto, frustración, molestia, enojo, indignación y a veces hasta ira. Esas son algunas de las reacciones de los ciudadanos que desde el viernes pasado están soportando el mal olor y sabor así como la escasez de agua potable en el Área Metropolitana de San Salvador (AMSS) como consecuencia de la supuesta proliferación de algas en el Río Lempa. El problema, por el cual debe responder la Administración Nacional de Acueductos y Alcantarillados (ANDA), ha afectado por igual a las comunidades..." />
<meta property="og:url" content="http://diario1.com/nacionales/2020/01/avalancha-de-criticas-por-mal-olor-y-escasez-de-agua/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Avalancha de críticas por mal olor y escasez de agua" />
<meta property="article:tag" content="Santa Tecla sin agua y ANDA dice que solo hay “leves deficiencias”" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Agua-1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Desconcierto, frustración, molestia, enojo, indignación y a veces hasta ira. Esas son algunas de las reacciones de los ciudadanos que desde el viernes pasado están soportando el mal olor y sabor así como la escasez de agua potable en el Área Metropolitana de San Salvador (AMSS) como consecuencia de la supuesta proliferación de algas en el Río Lempa. El problema, por el cual debe responder la Administración Nacional de Acueductos y Alcantarillados (ANDA), ha afectado por igual a las comunidades..."/>
<meta name="twitter:title" content="Avalancha de críticas por mal olor y escasez de agua - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Agua-1.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=181909' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-181909 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Domingo 19 de enero del 2020</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 5 minutos</span></div>
                                                                        <h1 class="post-title">Avalancha de críticas por mal olor y escasez de agua</h1>
                                    <p class="post-summary">Gobierno está repartiendo agua embotellada.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2020/01/avalancha-de-criticas-por-mal-olor-y-escasez-de-agua/' addthis:title='Avalancha de críticas por mal olor y escasez de agua' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="500" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Agua-1-500x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Agua 1" />                                                                                                    </div>
                                                                                        <article id="post-181909" class="post-181909 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-avalancha-de-criticas-por-mal-olor-y-escasez-de-agua tag-santa-tecla-sin-agua-y-anda-dice-que-solo-hay-leves-deficiencias topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Desconcierto, frustración, molestia, enojo, indignación y a veces hasta ira. Esas son algunas de las reacciones de los ciudadanos que desde el viernes pasado están soportando el mal olor y sabor así como la escasez de agua potable en el Área Metropolitana de San Salvador (AMSS) como consecuencia de la supuesta proliferación de algas en el Río Lempa.</p>
<p>El problema, por el cual debe responder la Administración Nacional de Acueductos y Alcantarillados (ANDA), ha afectado por igual a las comunidades más pobres como a la clase media. Hay, además, una profunda inquietud entre los afectados: ¿beber el agua tal y como está saliendo de los chorros puede provocar enfermedades gastrointestinales? ¿Qué se puede hacer para evitar daños mayores a la salud?</p>
<p>Ayer Ana Orellana Bendek, ministra de Salud, recomendó en conferencia de prensa hervir el agua y pasarla por filtros antes de consumirla. Hasta el momento, sin embargo, ninguna autoridad ha especificado qué especie de alga está provocando la afectación.</p>
<p>Desde finales de la semana pasada Frederick Benítez, presidente de ANDA, ha repetido que el alga no afecta la salud pero no ha presentado pruebas de ninguna de sus afirmaciones. Hasta el momento la única certeza que se tiene es que la situación “durará unos días más”. Este domingo el Gobierno Central está repartiendo botellas con agua en distintas comunidades.</p>
<p>Mientras tanto los ciudadanos seguirán sufriendo las consecuencias. A Diario1.com los lectores han enviado mensajes denunciando las deplorables condiciones del servicio de agua potable en sus comunidades.</p>
<p>Un usuario explicó que en la colonia Nuevos Horizontes, en Ilopango, tienen más de 15 días sin agua potable. En el mensaje adjuntó fotografías de barriles sin agua y la pila completamente seca así como de las condiciones poco higiénicas en las que se ve obligado a vivir mientras tanto.</p>
<p>La exdiputada Carolina Ramírez tuiteó: “¿Señor Frederick Benítez puede aclarar si es cierto que abrió varios pozos clausurados por contaminación pese a que técnicos le advirtieron que no debía hacerlo, no atendió la recomendación y despidió a los técnicos con las consecuencias que hoy padecemos? Urge aclarar o investigar”. Con el mensaje adjuntó una fotografía de un grifo del que sale agua rojiza aparentemente con barro.</p>
<p>Como pruebas de la gravedad de la situación docenas y docenas de usuarios de redes sociales están publicando desde finales de la semana pasada fotografías de grifos y chorros abiertos de los que sale el agua que parece estar sucia.<a href="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Agua-2.jpg"><img class="alignleft size-full wp-image-181911" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Agua-2.jpg" alt="Agua 2" width="466" height="640" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Agua-3.jpg"><img class="alignleft size-full wp-image-181912" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Agua-3.jpg" alt="Agua 3" width="269" height="480" /></a></p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Avalancha de críticas por mal olor y escasez de agua";
            var disqus_url = 'http://diario1.com/nacionales/2020/01/avalancha-de-criticas-por-mal-olor-y-escasez-de-agua/';
            var disqus_identifier = 'diario1-181909';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="693" height="390" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Milena-Mayorga.jpg" class="attachment-featured-image-top wp-post-image" alt="Milena Mayorga" />                <h1><a href="http://diario1.com/politica/2020/01/diputada-mayorga-dice-que-a-la-diaspora-se-le-trata-como-ciudadanos-de-segunda-clase/">Diputada Mayorga dice que a la diáspora se le trata como ciudadanos de segunda clase</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  18, 2020</span></p>
                <p>Afirmó que no se deja votar a los salvadoreños en el exterior porque los partidos políticos saben que no votarían por ellos
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/EOgMJjGXsAclYi6-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El colombiano-salvadoreño Brayan Gil es nuevo jugador del Gent. /Cortesía" />                <h1><a href="http://diario1.com/zona-deportiva/2020/01/brayan-gil-firma-con-el-gent-de-belgica/">Brayan Gil firma con el Gent de Bélgica</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Enero  17, 2020</span></p>
                <p>"Esta oportunidad de Brayan le abre puertas a muchos jugadores salvadoreños", dijo su padre. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/TORNEO-CLAUSURA-2020.jpg" class="attachment-featured-image-top wp-post-image" alt="TORNEO-CLAUSURA-2020" />                <h1><a href="http://diario1.com/zona-deportiva/2020/01/alianza-aguila-y-fas-los-principales-candidatos-al-titulo-en-el-clausura-2020/">Alianza, Águila y FAS, los principales candidatos al título en el Clausura 2020</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Enero  17, 2020</span></p>
                <p>Los tres equipos pintan como protagonistas al darle continuidad a sus proyectos deportivos  y al ser los que mejor se han reforzado. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/000_1MQ3LK-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de AFP." />                <h1><a href="http://diario1.com/mundo/amlo-contempla-rifar-avion-presidencial-de-mexico/">AMLO contempla rifar avión presidencial de México</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  17, 2020</span></p>
                <p>El avión oficial utilizado por el expresidente Enrique Peña Nieto y que para AMLO representa un "símbolo de exceso".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/26b5da87f027a9c37319458a1ac8b8e2afb72f52w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/vida/2020/01/demi-lovato-cantara-en-el-super-bowl/">Demi Lovato cantará en el Super Bowl</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  17, 2020</span></p>
                <p>La 54 edición del Super Bowl se llevará a cabo el 2 de febrero en el Hard Rock Stadium, en Miami. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/EOMKT1PXUAA7RaC-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El gerente de FAS, Fredy Vega, da la bienvenida a Raúl Peñaranda. /Foto C.D. FAS" />                <h1><a href="http://diario1.com/zona-deportiva/2020/01/voy-a-defender-los-colores-de-fas-a-muerte-como-lo-hice-con-alianza/">“Voy a defender los colores de FAS a muerte como lo hice con Alianza”</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Enero  17, 2020</span></p>
                <p>Raúl Peñaranda ha sido uno de los fichajes que más revuelo causó para el Clausura 2020.  </p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="426" src="http://cdnwine.diario1.com/wp-content/uploads/2019/09/porno.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/vida/2020/01/sordo-demando-famoso-sitio-porno-por-no-tener-subtitulos-en-sus-peliculas/">Sordo demandó a famoso sitio porno por no tener subtítulos en sus películas</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  16, 2020</span></p>
                <p>El hombre demandó al sitio Pornhub, porque dijo que no comprendía la parte de las conversación de los vídeos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/tAC_W5rw-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="tAC_W5rw" />                <h1><a href="http://diario1.com/nacionales/2020/01/kingston-dc1000b-el-nuevo-ssd-nvme-empresarial-para-centros-de-datos/">Kingston DC1000B, el nuevo SSD NVMe empresarial  para centros de datos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  16, 2020</span></p>
                <p>Unidad de arranque NVMe de formato 2280 para servidor con protección en caso de pérdida de energía. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/Firmino-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla." />                <h1><a href="http://diario1.com/zona-deportiva/2020/01/video-convierten-al-cristianismo-a-jugador-del-liverpool-y-rompen-en-llanto/">VIDEO | Convierten al cristianismo a jugador del Liverpool y rompen en llanto</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  16, 2020</span></p>
                <p>Firmino fue bautizado por Alisson Becker en la piscina de su casa.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/aulavacia29-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/mundo/maestra-le-practico-sexo-oral-a-su-alumno-de-16-anos/">Maestra le practicó sexo oral a su alumno de 16 años</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  15, 2020</span></p>
                <p>La profesora podría ser sentenciada a cinco años de prisión.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/musica-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="musica" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2020/01/spotify-crea-listas-de-musica-para-mascotas-que-se-quedan-solas-en-casa/">Spotify crea listas de música para mascotas que se quedan solas en casa</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  15, 2020</span></p>
                <p>Las listas de reproducción incluyen a perros, gatos, hámster, pájaros e iguanas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/82405429_845475725888758_6326070511533031424_o-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="82405429_845475725888758_6326070511533031424_o" />                <h1><a href="http://diario1.com/zona-deportiva/2020/01/de-los-cobos-confiesa-que-le-encantaria-tener-a-brayan-gil-en-la-selecta/">De los Cobos confiesa que le “encantaría” tener a Brayan Gil en la Selecta</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Enero  15, 2020</span></p>
                <p>El delantero colombiano-salvadoreño podría jugar Europa League en febrero.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="427" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/grecia.jpg" class="attachment-featured-image-top wp-post-image" alt="grecia" />                <h1><a href="http://diario1.com/mundo/grecia-tiene-por-primera-vez-una-mujer-candidata-a-la-presidencia-de-la-republica/">Grecia tiene por primera vez una mujer candidata a la presidencia de la República</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  15, 2020</span></p>
                <p>Es la actual presidenta del Consejo de Estado. </p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="428" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/000_1N81U8.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de AFP" />                <h1><a href="http://diario1.com/mundo/renuncia-el-gabinete-ruso-tras-anuncio-de-reformas-de-putin/">Renuncia el gabinete ruso tras anuncio de reformas de Putin</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  15, 2020</span></p>
                <p>El mandatario pretende reformar la Constitución rusa. </p>
            </li>
                    <li class="item-noticia">
                <img width="700" height="394" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/AMAZON.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2020/01/amazon-invertira-1000-millones-para-digitalizar-pequenas-empresas-en-india/">Amazon invertirá 1,000 millones para digitalizar pequeñas empresas en India</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  15, 2020</span></p>
                <p>La visita del fundador de Amazon a la India, que llegó ayer a Nueva Delhi, ha sido recibida con protestas en numerosas ciudades. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/01/ni-los-paises-seguros-detienen-las-caravanas-migrantes/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/31d4aa04631a76b7ec8bdd7871d01e0b370148a2-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/ESTEBAN BIBA" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Enero  17, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/01/ni-los-paises-seguros-detienen-las-caravanas-migrantes/">Ni los “países seguros” detienen a las caravanas migrantes</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/01/olga-salarrue-una-artista-desconocida/">De la Serie No Existe </a></h1>
                            <h2><a href="http://diario1.com/voces/2020/01/olga-salarrue-una-artista-desconocida/">Olga Salarrué, una artista desconocida</a></h2>
                            <p><span class="date-post">Enero  14, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/01/lengua-y-mundo-segun-eugenio-valencia-hernandez-parte-iii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/01/lengua-y-mundo-segun-eugenio-valencia-hernandez-parte-iii/">Lengua y Mundo según Eugenio Valencia Hernández (Parte III)</a></h2>
                            <p><span class="date-post">Enero  13, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/01/la-pequena-rosa-del-principito/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/01/la-pequena-rosa-del-principito/">La Pequeña Rosa del Principito</a></h2>
                            <p><span class="date-post">Enero  7, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/01/lengua-y-mundo-segun-eugenio-valencia-hernandez-parte-ii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/01/lengua-y-mundo-segun-eugenio-valencia-hernandez-parte-ii/">Lengua y Mundo  según Eugenio Valencia Hernández  (Parte II)</a></h2>
                            <p><span class="date-post">Enero  2, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/12/lengua-y-mundo-segun-eugenio-valencia-hernandez/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/12/lengua-y-mundo-segun-eugenio-valencia-hernandez/">Lengua y Mundo según Eugenio Valencia Hernández</a></h2>
                            <p><span class="date-post">Diciembre  27, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/Eduardo-Sancho-1-150x150.jpg" class="attachment-thumbnail" alt="Eduardo-Sancho-1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/12/contertuliar-es-2/">Desde el Pulgarcito de América</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/12/contertuliar-es-2/">Contertuliar ES-2</a></h2>
                            <p><span class="date-post">Diciembre  24, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Mujer “resucitó” en la morgue cuando preparaban su cuerpo para el velorio" href="http://diario1.com/mundo/mujer-resucito-en-la-morgue-cuando-preparaban-su-cuerpo-para-el-velorio/"><strong>1.-</strong> Mujer “resucitó” en la morgue cuando preparaban su cuerpo para el velorio</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEOS | Altercado entre policía y conductor por esquela en Santa Tecla" href="http://diario1.com/nacionales/2020/01/videos-altercado-entre-policia-y-conductor-por-esquela-en-santa-tecla/"><strong>2.-</strong> VIDEOS | Altercado entre policía y conductor por esquela en Santa Tecla</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros van a culto para raptar y asesinar a una adolescente en Apopa" href="http://diario1.com/nacionales/2020/01/pandilleros-van-culto-para-raptar-y-asesinar-una-adolescente-en-apopa/"><strong>3.-</strong> Pandilleros van a culto para raptar y asesinar a una adolescente en Apopa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Maestra le practicó sexo oral a su alumno de 16 años" href="http://diario1.com/mundo/maestra-le-practico-sexo-oral-a-su-alumno-de-16-anos/"><strong>4.-</strong> Maestra le practicó sexo oral a su alumno de 16 años</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="PNC mata a pandillero porque se negó a bajar de autobús" href="http://diario1.com/nacionales/2020/01/pnc-mata-a-pandillero-porque-se-nego-a-bajar-de-autobus/"><strong>5.-</strong> PNC mata a pandillero porque se negó a bajar de autobús</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Identifican al dueño del pick up que se estacionó sobre perro en Chalchuapa" href="http://diario1.com/nacionales/2020/01/identifican-al-dueno-del-pick-up-que-se-estaciono-sobre-perro-en-chalchuapa/"><strong>6.-</strong> Identifican al dueño del pick up que se estacionó sobre perro en Chalchuapa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pastor violó a una menor de edad en templo evangélico de Soyapango" href="http://diario1.com/nacionales/2020/01/pastor-violo-a-una-menor-de-edad-en-templo-evangelico-de-soyapango/"><strong>7.-</strong> Pastor violó a una menor de edad en templo evangélico de Soyapango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinan a balazos a promotor de salud en La Libertad" href="http://diario1.com/nacionales/2020/01/asesinan-balazos-promotor-de-salud-en-la-libertad/"><strong>8.-</strong> Asesinan a balazos a promotor de salud en La Libertad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cristina López revela el pacto oscuro entre Enrique Rais y el PCN" href="http://diario1.com/politica/2020/01/cristina-lopez-revela-el-pacto-oscuro-entre-enrique-rais-y-el-pcn/"><strong>9.-</strong> Cristina López revela el pacto oscuro entre Enrique Rais y el PCN</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Desfiguran a balazos los rostros de madre e hija en Cuscatlán" href="http://diario1.com/nacionales/2020/01/desfiguran-balazos-los-rostros-de-madre-e-hija-en-cuscatlan/"><strong>10.-</strong> Desfiguran a balazos los rostros de madre e hija en Cuscatlán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>