﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>CICIES no realizará investigaciones penales - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2019/12/cicies-no-realizara-investigaciones-penales/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CICIES no realizará investigaciones penales - Diario1" />
<meta property="og:description" content="El portavoz de la Comisión Internacional Contra la Impunidad en El Salvador (Cicies) delegado por la Organización de los Estados Americanos (OEA),Ronalth Ochaeta, señaló que el ente únicamente realizará &#8220;auditorías forenses&#8221; y no investigaciones penales. &#8220;Nosotros no vamos a investigar casos, nosotros vamos a hacer auditorías forenses en el Ejecutivo&#8221;, señaló durante una entrevista televisiva. Apuntó que si en esas auditorías encuentran &#8220;elementos o indicios&#8221; sobre delitos, &#8220;vamos a presentar el aviso a la Fiscalía General de la República (FGR)..." />
<meta property="og:url" content="http://diario1.com/nacionales/2019/12/cicies-no-realizara-investigaciones-penales/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="CICIES no realizará investigaciones penales" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/09/1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El portavoz de la Comisión Internacional Contra la Impunidad en El Salvador (Cicies) delegado por la Organización de los Estados Americanos (OEA),Ronalth Ochaeta, señaló que el ente únicamente realizará &#8220;auditorías forenses&#8221; y no investigaciones penales. &#8220;Nosotros no vamos a investigar casos, nosotros vamos a hacer auditorías forenses en el Ejecutivo&#8221;, señaló durante una entrevista televisiva. Apuntó que si en esas auditorías encuentran &#8220;elementos o indicios&#8221; sobre delitos, &#8220;vamos a presentar el aviso a la Fiscalía General de la República (FGR)..."/>
<meta name="twitter:title" content="CICIES no realizará investigaciones penales - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/09/1.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=180000' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-180000 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Lunes 16 de diciembre del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 3 horas</span></div>
                                                                        <h1 class="post-title">CICIES no realizará investigaciones penales</h1>
                                    <p class="post-summary">"Nosotros no vamos a investigar casos, nosotros vamos a hacer auditorías forenses en el Ejecutivo", señaló durante una entrevista televisiva.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2019/12/cicies-no-realizara-investigaciones-penales/' addthis:title='CICIES no realizará investigaciones penales' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/09/1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/EFE" />                                                                                                            <div class="caption">FOTO: D1/EFE</div>
                                                                                                    </div>
                                                                                        <article id="post-180000" class="post-180000 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-cicies-no-realizara-investigaciones-penales topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>El portavoz de la Comisión Internacional Contra la Impunidad en El Salvador (Cicies) delegado por la Organización de los Estados Americanos (OEA),Ronalth Ochaeta, señaló que el ente únicamente realizará &#8220;auditorías forenses&#8221; y no investigaciones penales.</p>
<p>&#8220;Nosotros no vamos a investigar casos, nosotros vamos a hacer auditorías forenses en el Ejecutivo&#8221;, señaló durante una entrevista televisiva.</p>
<p>Apuntó que si en esas auditorías encuentran &#8220;elementos o indicios&#8221; sobre delitos, &#8220;vamos a presentar el aviso a la Fiscalía General de la República (FGR) a efecto que ellos hagan la investigación&#8221;.</p>
<p>El Gobierno de Nayib Bukele y la OEA firmaron a inicios de septiembre pasado un acuerdo para lanzar e implementar la Cicies.</p>
<p>Desde su lanzamiento, diversos sectores aseguraron que la Cicies únicamente tendrá la facultad de realizar investigaciones administrativas dentro del Ejecutivo, dado que la Asamblea Legislativa del país centroamericano no le ha otorgado facultades de persecución del delito.</p>
<p>Ochaeta, quien no quiso revelar los casos que el ente evalúa actualmente, apuntó que se encuentran elaborando los protocolos de acción que implementará junto al órgano Ejecutivo y el Ministerio Público.</p>
<p>El fiscal general, Raúl Melara, y la OEA firmaron el pasado 9 de diciembre un convenio de asistencia técnica.</p>
<p>&#8220;El principal punto de partida para poder trabajar con la Fiscalía es que el fiscal nos invite&#8221;, señaló Ochaeta, quien añadió que están contratando &#8220;peritos forenses e investigadores internacionales&#8221;.</p>
<p>El delegado de la OEA aseguró que las &#8220;auditorías forenses&#8221; también se realizarán a la actual administración y no solo a gobiernos anteriores y que &#8220;ese es el espíritu del acuerdo&#8221;.</p>
<p>Desterrar la corrupción de la administración pública se convirtió en un punto de honor en la agenda de Bukele durante la campaña electoral, en la que criticó constantemente a los partidos de sus adversarios por su supuesta relación con casos de malversación de fondos públicos.</p>
<p>Una de las principales promesas de Bukele, que tomó el poder el 1 de junio pasado, fue la creación de la referida comisión, que se esperaba fuese una especie de gemela de la Comisión Internacional Contra la Impunidad en Guatemala (Cicig), entidad que sí se dedicó a realizar investigaciones penales.</p>
<p>Según un estudio del Instituto Centroamericano de Estudios Fiscales (Icefi), El Salvador perdió al menos 550,9 millones de dólares, equivalentes al 2,1 % de su producto interno bruto (PIB), entre 1989 y 2014 por la corrupción.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "CICIES no realizará investigaciones penales";
            var disqus_url = 'http://diario1.com/nacionales/2019/12/cicies-no-realizara-investigaciones-penales/';
            var disqus_identifier = 'diario1-180000';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="719" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2015/07/Bartolina-Soyapango-719x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1. Referencia" />                <h1><a href="http://diario1.com/nacionales/2019/12/capturan-a-tres-hombres-por-delitos-sexuales/">Capturan a tres hombres por delitos sexuales</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 34 minutos</span></p>
                <p>Los presuntos victimarios fueron capturados en distintos lugares del país. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/12/contertuliar-es-1/">Contertuliar ES–1</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 7 horas</span></p>
                <p>Son dos las motivaciones de fondo que provocan esta irrupción ciudadana ante gobiernos. </p>
            </li>
                    <li class="item-noticia">
                <img width="740" height="399" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/redhotchili.jpg" class="attachment-featured-image-top wp-post-image" alt="redhotchili" />                <h1><a href="http://diario1.com/vida/2019/12/red-hot-chili-peppers-anuncia-el-retorno-de-su-guitarrista-mas-emblematico/">Red Hot Chili Peppers anuncia el retorno de su guitarrista más emblemático</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  16, 2019</span></p>
                <p>Tenía 11 años de su salida de la banda californiana.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/elcongo-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="elcongo" />                <h1><a href="http://diario1.com/mundo/varios-muertos-deja-derrumbe-de-mina-de-oro-en-el-congo/">Varios muertos deja derrumbe de mina de oro en el Congo</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  16, 2019</span></p>
                <p>Entre las víctimas hay niños. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/niñaviolada-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/arrestan-a-hombre-que-violo-a-hija-de-su-novia/">Arrestan a hombre que violó a hija de su novia</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  16, 2019</span></p>
                <p>La menor de edad tiene dos años y ocho meses. </p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="421" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/litoral.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Bomberos." />                <h1><a href="http://diario1.com/nacionales/2019/12/video-un-muerto-y-un-lesionado-en-accidente-de-transito-en-carretera-litoral/">VIDEO | Un muerto y un lesionado en accidente de tránsito en carretera Litoral</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  15, 2019</span></p>
                <p>El vehículo en el que viajaban las víctimas impactó contra un autobús.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/64b11e5562efcc6c585c083a72b9e604e688422dw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/evo-morales-alista-campana-electoral-de-bolivia-desde-argentina/">Evo Morales alista campaña electoral de Bolivia desde Argentina</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  15, 2019</span></p>
                <p>El expresidente permanece refugiado en Argentina. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/se-dice-que/se-podrian-frustrar-aspiraciones-de-nuevo-cargo/">Se podrían frustrar aspiraciones de nuevo cargo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  15, 2019</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                <img width="679" height="379" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/EKywQgeW4AM8TZI.jpg" class="attachment-featured-image-top wp-post-image" alt="Los pequeños podrán disfrutar de los juegos inflables en el estadio Cuscatlán. /Foto Alianza FC" />                <h1><a href="http://diario1.com/zona-deportiva/2019/12/alianza-vivira-una-fiesta-familiar-previo-la-semifinal/">Alianza vivirá una fiesta familiar previo a la semifinal</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Diciembre  15, 2019</span></p>
                <p>Habrá palomitas y algodones gratis para todos los albitos que acudan hoy al juego de semifinal. </p>
            </li>
                    <li class="item-noticia">
                <img width="600" height="338" src="http://cdnwine.diario1.com/wp-content/uploads/2017/08/motin-carcel-venezuela.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/cinco-muertos-deja-motin-en-una-carcel-de-maxima-seguridad-en-honduras/">Cinco muertos deja motín en una cárcel de máxima seguridad en Honduras</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Diciembre  15, 2019</span></p>
                <p>Las víctimas fueron asesinadas con arma de fuego por un reo. </p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2014/07/violencia-768x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1, AFP." />                <h1><a href="http://diario1.com/mundo/video-mujer-se-autolesiona-y-miente-para-acusar-su-esposo-de-violencia/">VIDEO | Mujer se autolesiona y miente para acusar a su esposo de violencia</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  14, 2019</span></p>
                <p>La mujer no se percató que una cámara de seguridad la grabó cuando se autolesionaba.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/03/Homicidio-Cinta-Amarilla-Violencia-Olocuilta-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia. D1" />                <h1><a href="http://diario1.com/nacionales/2019/12/asesina-a-hombre-y-abandonan-el-cadaver-en-rio-de-la-union/">Asesina a hombre y abandonan el cadáver en río de La Unión</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  14, 2019</span></p>
                <p>El hombre presentaba varios impactos de bala en el cuerpo.</p>
            </li>
                    <li class="item-noticia">
                <img width="634" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Milena-Mayorga-001.jpg" class="attachment-featured-image-top wp-post-image" alt="Milena Mayorga  001" />                <h1><a href="http://diario1.com/politica/2019/12/diputada-destaca-importancia-de-gobernabilidad-con-aprobacion-de-presupuesto/">Diputada destaca importancia de gobernabilidad con aprobación de presupuesto</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  14, 2019</span></p>
                <p>El presupuesto fue aprobado con 61 votos en la Asamblea Legislativa, el viernes por la noche.
</p>
            </li>
                    <li class="item-noticia">
                <img width="692" height="426" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/comedor.png" class="attachment-featured-image-top wp-post-image" alt="Foto de Bomberos." />                <h1><a href="http://diario1.com/nacionales/2019/12/fuga-de-gas-provoca-incendio-en-un-comedor-en-carretera-a-comalapa/">Fuga de gas provoca incendio en un comedor en carretera a Comalapa</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  13, 2019</span></p>
                <p>No reportaron víctimas mortales, solo daños materiales. </p>
            </li>
                    <li class="item-noticia">
                <img width="604" height="340" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/cena.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/nacionales/2019/12/navidad-y-nutricion-una-combinacion-perfecta/">Navidad y nutrición, una combinación perfecta</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Diciembre  13, 2019</span></p>
                <p>Si en el nuevo año no quiere sufrir las consecuencias de los excesos alimenticios, trate de seguir la siguientes recomendaciones:</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/12/los-manglares-que-se-convierten-en-carbon/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/4040f6b99d00a02b396a44ba94eb014d268345ef-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/ BIENVENIDO VELASCO" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">hace 5 horas</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/12/los-manglares-que-se-convierten-en-carbon/">Los manglares que se convierten en carbón</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/Eduardo-Sancho-1-150x150.jpg" class="attachment-thumbnail" alt="Eduardo-Sancho-1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/12/contertuliar-es-1/">Desde el Pulgarcito de América</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/12/contertuliar-es-1/">Contertuliar ES–1</a></h2>
                            <p><span class="date-post">hace 7 horas</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/12/de-crisis-y-critica-en-la-historiografia-literaria-salvadorena-2/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/12/de-crisis-y-critica-en-la-historiografia-literaria-salvadorena-2/">De crisis y crítica en la historiografía literaria salvadoreña</a></h2>
                            <p><span class="date-post">Diciembre  11, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/12/camino-hacia-el-mozote-y-la-cueva-de-radio-venceremos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/12/camino-hacia-el-mozote-y-la-cueva-de-radio-venceremos/">Camino hacia el Mozote y la cueva de Radio Venceremos</a></h2>
                            <p><span class="date-post">Diciembre  9, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/78898109_2684147288313386_9085489825577959424_n-150x150.jpg" class="attachment-thumbnail" alt="78898109_2684147288313386_9085489825577959424_n" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/12/el-balon-siempre-rodara-hacia-atras-en-la-fesfut/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/12/el-balon-siempre-rodara-hacia-atras-en-la-fesfut/">El balón siempre rodará hacia atrás en la Fesfut</a></h2>
                            <p><span class="date-post">Diciembre  5, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez1-150x150.jpg" class="attachment-thumbnail" alt="Rafael-Lara-Martínez1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/12/de-crisis-y-critica-en-la-historiografia-literaria-salvadorena/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/12/de-crisis-y-critica-en-la-historiografia-literaria-salvadorena/">De crisis y crítica en la historiografía literaria salvadoreña</a></h2>
                            <p><span class="date-post">Diciembre  3, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/11/el-salvador-tierra-vida-y-cultura-260-dc-1932-parte-iv/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/11/el-salvador-tierra-vida-y-cultura-260-dc-1932-parte-iv/">El Salvador: tierra, vida y cultura (260 dc-1932) Parte IV</a></h2>
                            <p><span class="date-post">Noviembre  28, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Los salvadoreños podrán ver la mejor lluvia de estrellas del año" href="http://diario1.com/nacionales/2019/12/los-salvadorenos-podran-ver-la-mejor-lluvia-de-estrellas-del-ano/"><strong>1.-</strong> Los salvadoreños podrán ver la mejor lluvia de estrellas del año</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Camionero graba a policías ebrios en patrulla de San Salvador" href="http://diario1.com/nacionales/2019/12/video-camionero-graba-a-policias-ebrios-en-patrulla-de-san-salvador/"><strong>2.-</strong> VIDEO | Camionero graba a policías ebrios en patrulla de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros atropellaron y aplastaron a dos policías en Opico" href="http://diario1.com/nacionales/2019/12/pandilleros-atropellaron-y-aplastaron-dos-policias-en-opico/"><strong>3.-</strong> Pandilleros atropellaron y aplastaron a dos policías en Opico</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae temido pandillero hermano de dos agentes de la PNC" href="http://diario1.com/nacionales/2019/12/cae-temido-pandillero-hermano-de-dos-agentes-de-la-pnc/"><strong>4.-</strong> Cae temido pandillero hermano de dos agentes de la PNC</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre descuartizó con un esmeril a exesposa y después envenenó a sus hijas" href="http://diario1.com/mundo/hombre-descuartizo-con-un-esmeril-exesposa-y-despues-enveneno-sus-hijas/"><strong>5.-</strong> Hombre descuartizó con un esmeril a exesposa y después envenenó a sus hijas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Deportado degolló a su expareja frente a la hija de ambos" href="http://diario1.com/nacionales/2019/12/deportado-degollo-a-su-expareja-frente-a-la-hija-de-ambos/"><strong>6.-</strong> Deportado degolló a su expareja frente a la hija de ambos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Casa de Mauricio Funes pasa a la SIGET" href="http://diario1.com/politica/2019/12/casa-de-mauricio-funes-pasa-a-la-siget/"><strong>7.-</strong> Casa de Mauricio Funes pasa a la SIGET</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Red de corrupción en PNC y CNR se apropiaba de casas y vehículos" href="http://diario1.com/nacionales/2019/12/red-de-corrupcion-en-pnc-y-cnr-se-apropiaba-de-casas-y-vehiculos/"><strong>8.-</strong> Red de corrupción en PNC y CNR se apropiaba de casas y vehículos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Los fajos de billetes que Muyshondt entregó a pandilleros" href="http://diario1.com/politica/2019/12/video-los-fajos-de-billetes-que-muyshondt-entrego-a-pandilleros/"><strong>9.-</strong> VIDEO| Los fajos de billetes que Muyshondt entregó a pandilleros</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Video muestra a Ernesto Muyshondt entregando dinero a pandilleros" href="http://diario1.com/nacionales/2019/12/video-muestra-ernesto-muyshondt-entregando-dinero-pandilleros/"><strong>10.-</strong> Video muestra a Ernesto Muyshondt entregando dinero a pandilleros</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>