﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Cae cabecilla de pandillas que ordenaba incrementar homicidios en el país - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2019/11/cae-cabecilla-de-pandillas-que-ordenaba-incrementar-homicidios-en-el-pais/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cae cabecilla de pandillas que ordenaba incrementar homicidios en el país - Diario1" />
<meta property="og:description" content="Luis Eduardo Aquino García, de 38 años de edad, alias “El Único” y quien es cabecilla de pandillas fue detenido este martes por agentes de la Policía Nacional Civil (PNC), en el departamento de La Libertad. De acuerdo con las primeras pesquisas, el pandillero es uno de los principales cabecillas de la localidad y quien daba órdenes a sus estructuras para que incrementaran los homicidios y extorsiones en el país. La Policía dijo que “El Único” sustituyó al anterior cabecilla..." />
<meta property="og:url" content="http://diario1.com/nacionales/2019/11/cae-cabecilla-de-pandillas-que-ordenaba-incrementar-homicidios-en-el-pais/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Cae cabecilla de pandillas que ordenaba incrementar los homicidios en el país" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/11/unico.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Luis Eduardo Aquino García, de 38 años de edad, alias “El Único” y quien es cabecilla de pandillas fue detenido este martes por agentes de la Policía Nacional Civil (PNC), en el departamento de La Libertad. De acuerdo con las primeras pesquisas, el pandillero es uno de los principales cabecillas de la localidad y quien daba órdenes a sus estructuras para que incrementaran los homicidios y extorsiones en el país. La Policía dijo que “El Único” sustituyó al anterior cabecilla..."/>
<meta name="twitter:title" content="Cae cabecilla de pandillas que ordenaba incrementar homicidios en el país - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/11/unico.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=178751' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-178751 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 26 de noviembre del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 2 horas</span></div>
                                                                        <h1 class="post-title">Cae cabecilla de pandillas que ordenaba incrementar homicidios en el país</h1>
                                    <p class="post-summary">El pandillero fue detenido en La Libertad.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Yeny Letona                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2019/11/cae-cabecilla-de-pandillas-que-ordenaba-incrementar-homicidios-en-el-pais/' addthis:title='Cae cabecilla de pandillas que ordenaba incrementar homicidios en el país' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="640" height="430" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/unico.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de la PNC." />                                                                                                            <div class="caption">Foto de la PNC.</div>
                                                                                                    </div>
                                                                                        <article id="post-178751" class="post-178751 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-cae-cabecilla-de-pandillas-que-ordenaba-incrementar-los-homicidios-en-el-pais topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Luis Eduardo Aquino García, de 38 años de edad, alias “El Único” y quien es cabecilla de pandillas fue detenido este martes por agentes de la Policía Nacional Civil (PNC), en el departamento de La Libertad.</p>
<p>De acuerdo con las primeras pesquisas, el pandillero es uno de los principales cabecillas de la localidad y quien daba órdenes a sus estructuras para que incrementaran los homicidios y extorsiones en el país.</p>
<p>La Policía dijo que “El Único” sustituyó al anterior cabecilla que fue detenido anteriormente en Santa Tecla.</p>
<p>Junto al criminal también fue arrestado Francisco de Paula Montti Rosales, de 34 años. El hombre conducía un vehículo donde se escondía Aquino García.</p>
<p>Los capturados serán presentados en las próximas horas ante tribunales para que respondan por el delito de agrupaciones ilícitas.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Cae cabecilla de pandillas que ordenaba incrementar homicidios en el país";
            var disqus_url = 'http://diario1.com/nacionales/2019/11/cae-cabecilla-de-pandillas-que-ordenaba-incrementar-homicidios-en-el-pais/';
            var disqus_identifier = 'diario1-178751';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="640" height="427" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/IMG_9649-min.jpg" class="attachment-featured-image-top wp-post-image" alt="IMG_9649-min" />                <h1><a href="http://diario1.com/nacionales/2019/11/american-college-culmina-servicio-social-con-novedoso-sistema-de-riego/">American College culmina servicio social con novedoso sistema de riego</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Insta a voluntarios que quieran sumarse a las actividades de los programas ambientales.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/TKD-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla." />                <h1><a href="http://diario1.com/zona-deportiva/2019/11/video-presidente-que-nego-la-mano-a-atleta-fue-denunciado-por-el-deportista-en-2018/">[VÍDEO] Presidente que negó la mano a atleta fue denunciado por el deportista en 2018</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>El presidente lleva 25 años en la Federación Salvadoreña de Taekwondo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/cerveza-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/foto-un-hombre-con-cancer-terminal-cumplio-deseo-antes-de-morir/">FOTO| Un hombre con cáncer terminal cumplió deseo antes de morir</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  26, 2019</span></p>
                <p>El hombre de 87 años murió a las pocas horas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/1574288261_825503_1574290011_noticia_normal_recorte1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Internet" />                <h1><a href="http://diario1.com/mundo/pandilleros-armados-con-machetes-causan-panico-en-funcion-de-frozen-2/">Pandilleros armados con machetes causan pánico en función de Frozen 2</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  26, 2019</span></p>
                <p>Más de 90 pandilleros irrumpieron en en un cine por riña entre bandas rivales, dijeron fuentes policiales.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-13.34.10-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="Foto D1. Beatriz Rodríguez." />                <h1><a href="http://diario1.com/nacionales/2019/11/el-black-friday-de-la-curacao-con-los-mejores-descuentos-y-ofertas/">El Black Friday de la Curacao con los mejores descuentos y ofertas</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  25, 2019</span></p>
                <p>Durante toda la semana, los clientes podrán disfrutar de esta promoción con precios, productos, servicios y facilidades de pago increíbles.</p>
            </li>
                    <li class="item-noticia">
                <img width="619" height="347" src="http://cdnwine.diario1.com/wp-content/uploads/2015/11/niño-abusado-d.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto tema." />                <h1><a href="http://diario1.com/mundo/dos-curas-y-su-jardinero-prision-por-violar-ninos-sordos/">Dos curas y su jardinero a prisión por violar niños sordos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  25, 2019</span></p>
                <p>Por este caso, el monaguillo ya se encontraba sentenciado y colaboraba con la investigación.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/03457c63d117efef4dfd2722652d29a9fea18747w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/mas-de-300-policias-heridos-durante-protestas-contra-el-gobierno-colombiano/">Más de 300 policías heridos durante protestas contra el Gobierno colombiano</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  25, 2019</span></p>
                <p>Las protestas comenzaron con un paro nacional. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/Lacalle-Pou-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Lacalle Pou" />                <h1><a href="http://diario1.com/mundo/la-derecha-vuelve-al-poder-en-uruguay/">La derecha vuelve al poder en Uruguay</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  24, 2019</span></p>
                <p>Lacalle Pou encabeza los resultados de las elecciones.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/Aliancistas-sin-nada-que-perder-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Miguel Lemus" />                <h1><a href="http://diario1.com/zona-deportiva/2019/11/alianza-jugo-sin-nada-que-perder-contra-independiente/">Alianza jugó sin nada que perder contra Independiente</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Noviembre  24, 2019</span></p>
                <p>Los albos se mantienen a ocho puntos de distancia del segundo lugar ocupado por FAS.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/gaslacri-770x438.png" class="attachment-featured-image-top wp-post-image" alt="gaslacri" />                <h1><a href="http://diario1.com/mundo/video-bebe-es-afectado-con-gas-lacrimogeno-durante-protestas-en-colombia/">VIDEO | Bebé es afectado con gas lacrimógeno durante protestas en Colombia</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  22, 2019</span></p>
                <p>Se desconoce el estado de salud del pequeño.</p>
            </li>
                    <li class="item-noticia">
                <img width="716" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/Milena-anticorrupción.jpg" class="attachment-featured-image-top wp-post-image" alt="Milena anticorrupción" />                <h1><a href="http://diario1.com/politica/2019/11/organismos-internacionales-urgen-comision-anticorrupcion-en-la-asamblea-legislativa/">Organismos internacionales urgen comisión anticorrupción en la Asamblea Legislativa</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  22, 2019</span></p>
                <p>Milena Mayorga y otros diputados coincidieron con vicepresidente Félix Ulloa en esbozar una ruta de trabajo anticorrupción.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/000_1MA1LT-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de AFP." />                <h1><a href="http://diario1.com/mundo/hallan-31-cuerpos-en-fosas-clandestinas-en-mexico/">Hallan 31 cuerpos en fosas clandestinas en México</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  22, 2019</span></p>
                <p>Jalisco es uno de los estados donde la violencia ligada al crimen organizado ha repuntado en los últimos años</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/USATSI_12998653-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fito Zelaya aparece en la lista de los jugadores que continuarán en LAFC la próxima temporada. Foto LAFC" />                <h1><a href="http://diario1.com/zona-deportiva/2019/11/se-va-o-se-queda-fito-zelaya-en-los-angeles-fc/">¿Se va o se queda Fito Zelaya en Los Ángeles FC?</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Noviembre  22, 2019</span></p>
                <p>Esto fue lo que anunció ayer el club angelino.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2013/12/deportados-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/guatemala-inicia-acuerdo-migratorio-con-eeuu/">Guatemala inicia acuerdo migratorio con EEUU</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  21, 2019</span></p>
                <p>Washington firmó acuerdo similar con El Salvador y faculta a recibir cubanos, haitianos o africanos que aguarden mientras Estados Unidos resuelve su petición de asilo.</p>
            </li>
                    <li class="item-noticia">
                <img width="646" height="362" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/twitter.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2019/11/twitter-extiende-en-todo-el-mundo-la-opcion-de-ocultar-respuestas-a-los-tuits/">Twitter extiende en todo el mundo la opción de ocultar respuestas a los tuits</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  21, 2019</span></p>
                <p>El objetivo es que los usuarios tengan una buena experiencia en la red. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/11/siete-kilometros-de-conchas-muertas/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/11/El-salvador-Moluscos-muertos-bahía-de-la-unión-costa-océano-pacífico1-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/AFP/MARVIN RECINOS" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">hace 2 horas</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/11/siete-kilometros-de-conchas-muertas/">Siete kilómetros de conchas muertas</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/11/religion-tecnica-en-hojarasca/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/11/religion-tecnica-en-hojarasca/">Religión técnica en hojarasca</a></h2>
                            <p><span class="date-post">Noviembre  19, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/Karen-Escalante-Barrera-150x150.jpeg" class="attachment-thumbnail" alt="Karen Escalante  Barrera" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/11/brisa-y-lluvia-tempestad/">Gracias infinitas…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/11/brisa-y-lluvia-tempestad/">Brisa y Lluvia. Tempestad</a></h2>
                            <p><span class="date-post">Noviembre  18, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/11/serenata-de-fantasmas/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/11/serenata-de-fantasmas/">Serenata de fantasmas</a></h2>
                            <p><span class="date-post">Noviembre  12, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/10/migrantes-fantasmas/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/10/migrantes-fantasmas/">Migrantes Fantasmas</a></h2>
                            <p><span class="date-post">Octubre  31, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/10/transcribiendo-las-memorias-de-ana-margarita-gasteazoro/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/10/transcribiendo-las-memorias-de-ana-margarita-gasteazoro/">Transcribiendo las memorias de Ana Margarita Gasteazoro</a></h2>
                            <p><span class="date-post">Octubre  29, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/Karen-Escalante-Barrera-150x150.jpeg" class="attachment-thumbnail" alt="Karen Escalante  Barrera" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/10/brisa-y-lluvia/">Gracias infinitas…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/10/brisa-y-lluvia/">Brisa y Lluvia</a></h2>
                            <p><span class="date-post">Octubre  25, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Capturan a mujer por violar a menor de edad en Apulo  " href="http://diario1.com/nacionales/2019/11/capturan-a-mujer-por-violar-a-menor-de-edad-en-apulo/"><strong>1.-</strong> Capturan a mujer por violar a menor de edad en Apulo  </a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Seis muertos y dos heridos en brutal masacre" href="http://diario1.com/nacionales/2019/11/seis-muertos-y-dos-heridos-en-brutal-masacre/"><strong>2.-</strong> Seis muertos y dos heridos en brutal masacre</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS|Dramático deterioro de salud de Julio Rank, quien guarda prisión en Mariona" href="http://diario1.com/nacionales/2019/11/fotosdramatico-deterioro-de-salud-de-julio-rank-quien-guarda-prision-en-mariona/"><strong>3.-</strong> FOTOS|Dramático deterioro de salud de Julio Rank, quien guarda prisión en Mariona</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Simpatizante de Nuevas Ideas montó cooperativa y estafó por más de $1,000,000" href="http://diario1.com/nacionales/2019/11/dirigente-de-nuevas-ideas-monto-cooperativa-y-estafo-por-mas-de-1000000/"><strong>4.-</strong> Simpatizante de Nuevas Ideas montó cooperativa y estafó por más de $1,000,000</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Seleccionadas revelan supuesto acoso sexual y discriminación en la Fesfut" href="http://diario1.com/zona-deportiva/2019/11/seleccionadas-revelan-supuesto-acoso-sexual-y-discriminacion-en-la-fesfut/"><strong>5.-</strong> Seleccionadas revelan supuesto acoso sexual y discriminación en la Fesfut</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Julio Rank es incapaz de valerse solo" href="http://diario1.com/nacionales/2019/11/video-julio-rank-es-incapaz-de-valerse-solo/"><strong>6.-</strong> VIDEO| Julio Rank es incapaz de valerse solo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Grupo armado decapita a dos jóvenes y se lleva las cabezas en La Paz" href="http://diario1.com/nacionales/2019/11/grupo-armado-decapita-dos-jovenes-y-se-lleva-las-cabezas-en-la-paz/"><strong>7.-</strong> Grupo armado decapita a dos jóvenes y se lleva las cabezas en La Paz</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Falta de transparencia sobre viaje en jet privado de Osiris Luna" href="http://diario1.com/politica/2019/11/falta-de-transparencia-sobre-viaje-en-jet-privado-de-osiris-luna/"><strong>8.-</strong> Falta de transparencia sobre viaje en jet privado de Osiris Luna</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Sujetos violan a dos mujeres en motel del bulevar Constitución" href="http://diario1.com/nacionales/2019/11/sujetos-violan-a-dos-mujeres-en-motel-del-bulevar-constitucion/"><strong>9.-</strong> Sujetos violan a dos mujeres en motel del bulevar Constitución</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Video inédito de Selena Quintanilla bailando y cantando como Michael Jackson" href="http://diario1.com/vida/2019/11/video-inedito-de-selena-quintanilla-bailando-y-cantando-como-michael-jackson/"><strong>10.-</strong> Video inédito de Selena Quintanilla bailando y cantando como Michael Jackson</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>