﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>VIDEO| Lluvias causan deslizamientos de tierra en carretera Los Chorros - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2019/10/video-lluvias-causan-deslizamientos-de-tierra-en-carretera-los-chorros/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO| Lluvias causan deslizamientos de tierra en carretera Los Chorros - Diario1" />
<meta property="og:description" content="Las lluvias generadas de las últimas horas han provocado varios derrumbes en la carretera de Los Chorros, según reportaron organismos de socorro. Uno de los derrumbes ocurrió metros antes del turicentro Los Chorros en el carril que conduce de Santa Tecla al occidente del país. Las autoridades han decretado alerta amarilla ante las lluvias tipo temporal. El Ministerio de Educación ha suspendido clases a nivel nacional para este martes 15 de octubre. Protección Civil, por su parte, pide precaución para..." />
<meta property="og:url" content="http://diario1.com/nacionales/2019/10/video-lluvias-causan-deslizamientos-de-tierra-en-carretera-los-chorros/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="derrumbes" />
<meta property="article:tag" content="Los Chorros" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/05/Daños-y-derrumbes-45d.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Las lluvias generadas de las últimas horas han provocado varios derrumbes en la carretera de Los Chorros, según reportaron organismos de socorro. Uno de los derrumbes ocurrió metros antes del turicentro Los Chorros en el carril que conduce de Santa Tecla al occidente del país. Las autoridades han decretado alerta amarilla ante las lluvias tipo temporal. El Ministerio de Educación ha suspendido clases a nivel nacional para este martes 15 de octubre. Protección Civil, por su parte, pide precaución para..."/>
<meta name="twitter:title" content="VIDEO| Lluvias causan deslizamientos de tierra en carretera Los Chorros - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/05/Daños-y-derrumbes-45d.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=176152' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-176152 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 15 de octubre del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 13 minutos</span></div>
                                                                        <h1 class="post-title">VIDEO| Lluvias causan deslizamientos de tierra en carretera Los Chorros</h1>
                                    <p class="post-summary">Las autoridades de Educación han suspendido las clases a nivel nacional.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2019/10/video-lluvias-causan-deslizamientos-de-tierra-en-carretera-los-chorros/' addthis:title='VIDEO| Lluvias causan deslizamientos de tierra en carretera Los Chorros' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="713" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/Daños-y-derrumbes-45d-713x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                                                                                                            <div class="caption">Imagen de referencia</div>
                                                                                                    </div>
                                                                                        <article id="post-176152" class="post-176152 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-derrumbes tag-los-chorros topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Las lluvias generadas de las últimas horas han provocado varios derrumbes en la carretera de Los Chorros, según reportaron organismos de socorro.</p>
<p>Uno de los derrumbes ocurrió metros antes del turicentro Los Chorros en el carril que conduce de Santa Tecla al occidente del país.</p>
<p>Las autoridades han decretado alerta amarilla ante las lluvias tipo temporal. El Ministerio de Educación ha suspendido clases a nivel nacional para este martes 15 de octubre.</p>
<p>Protección Civil, por su parte, pide precaución para los automovilistas y para los peatones en las calles. Evitar cruzar ríos o quebradas ante la posibilidad de crecidas repentinas y atender las indicaciones que se emitan en el marco de la emergencia.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">Sobre Carretera al Puerto de La Libertad, a la altura de Redondel Tuscania, también se reportó un derrumbe de rocas, <a href="https://twitter.com/FOVIALITO?ref_src=twsrc%5Etfw">@FOVIALITO</a> ya está trabajando en su remoción y limpieza. <a href="https://t.co/hwCuYEF7oh">pic.twitter.com/hwCuYEF7oh</a></p>
<p>&mdash; VMT (@VMTElSalvador) <a href="https://twitter.com/VMTElSalvador/status/1184082707367825408?ref_src=twsrc%5Etfw">October 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "VIDEO| Lluvias causan deslizamientos de tierra en carretera Los Chorros";
            var disqus_url = 'http://diario1.com/nacionales/2019/10/video-lluvias-causan-deslizamientos-de-tierra-en-carretera-los-chorros/';
            var disqus_identifier = 'diario1-176152';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/08/barra-show-770x438.jpe" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/mundo/video-sujetos-armados-con-fusiles-ametrallan-barra-show-por-cobros-abusivos/">VIDEO | Sujetos armados con fusiles ametrallan barra show por cobros abusivos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  14, 2019</span></p>
                <p>El sujeto, un cliente del lugar, molesto reclamó luego sacó de su vehículo un fusil y disparó 130 veces contra la entrada principal del establecimiento.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/10/el-guason-y-su-banana/">El Guasón y su banana</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  14, 2019</span></p>
                <p>No existen productos naturales que, en su pureza, le otorguen el bienestar individual a quien los consume en la selva tropical.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/Lluvia-tormenta-clima-onda-tropical0101-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" />                <h1><a href="http://diario1.com/nacionales/2019/10/decretan-alerta-verde-por-lluvias-de-moderadas-a-fuertes/">Decretan alerta verde por lluvias de moderadas a fuertes</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  14, 2019</span></p>
                <p>Las autoridades estiman que las lluvias incrementarán la vulnerabilidad en distintos puntos del país.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/crimenindia-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/asesinan-a-tiros-a-tres-miembros-de-una-misma-familia-en-honduras-2/">Asesinan a tiros a tres miembros de una misma familia en Honduras</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  14, 2019</span></p>
                <p>El hecho se registró en una aldea al norte de Tegucigalpa.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/10/memoria-de-fotografia/">Memoria de fotografía</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  14, 2019</span></p>
                <p>Ahora, por fin, después de varias jornadas de acercarme a la fotografía, ha decidido hablar. Sobre la señora que se encuentra acostada, en una cama improvisada de madera, dentro de la foto.</p>
            </li>
                    <li class="item-noticia">
                <img width="624" height="351" src="http://cdnwine.diario1.com/wp-content/uploads/2019/10/cantante.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de BBC" />                <h1><a href="http://diario1.com/mundo/hallan-muerta-a-sulli-cantante-de-k-pop-victima-de-ciberacoso/">Hallan muerta a Sulli, cantante de K-Pop víctima de ciberacoso</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  14, 2019</span></p>
                <p>El cuerpo de la artista, de tan solo 25 años y cuyo verdadero nombre era Cho Jin-ri, fue encontrado por su agente en la casa en la que residía en Seognam</p>
            </li>
                    <li class="item-noticia">
                <img width="719" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2019/10/selecta.jpg" class="attachment-featured-image-top wp-post-image" alt="selecta" />                <h1><a href="http://diario1.com/zona-deportiva/2019/10/selecta-vence-a-montserrat-en-la-liga-de-naciones/">Selecta vence a Montserrat en la Liga de Naciones</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Octubre  12, 2019</span></p>
                <p>La selección nacional se reencontró con el triunfo en un partido en el que Fito Zelaya pasó a la historia al superar al "Mágico'" González.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/10/chiapas-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen publicada por @pozo_time" />                <h1><a href="http://diario1.com/mundo/un-migrante-muere-y-dos-desaparecen-al-naufragar-barco-chiapas/">Un migrante muere y dos desaparecen al naufragar barco Chiapas</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  11, 2019</span></p>
                <p>Viajaban "un grupo de personas originarias de Camerún" que cayeron al agua cuando se ladeó la embarcación, informaron las autoridades.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/10/cancer-640x438.jpg" class="attachment-featured-image-top wp-post-image" alt="cancer" />                <h1><a href="http://diario1.com/nacionales/2019/10/concentrix-realiza-campana-de-prevencion-temprana-contra-el-cancer-de-mama/">Concentrix realiza campaña de prevención temprana contra el cáncer de mama</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  11, 2019</span></p>
                <p>La iniciativa se llevará a cabo en las oficinas de Concentrix e incluye ultrasonografías de mama. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/08/domestica-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="domestica" />                <h1><a href="http://diario1.com/mundo/empleada-domestica-y-dos-hombres-drogan-y-violan-mujer-para-robar-en-residencia/">Empleada doméstica y dos hombres drogan y violan a mujer para robar en residencia</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  11, 2019</span></p>
                <p>Según las pesquisas realizadas, uno de los criminales violó a la mujer mientras que empleada doméstica y el otro sujeto le golpeaban la cabeza.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/10/tendencias-640x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Tendenciasrd.com" />                <h1><a href="http://diario1.com/mundo/al-menos-cuatro-heridos-en-ataque-con-cuchillo-en-centro-comercial-de-manchester/">Al menos cuatro heridos en ataque con cuchillo en centro comercial de Manchester</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  11, 2019</span></p>
                <p>El centro de Manchester permanece cerrado por el cordón policial y se ha interrumpido el servicio de tranvías, según informan medios de comunicación locales.</p>
            </li>
                    <li class="item-noticia">
                <img width="700" height="394" src="http://cdnwine.diario1.com/wp-content/uploads/2019/10/novel-de-la-paz.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                <h1><a href="http://diario1.com/mundo/nobel-de-la-paz-para-primer-ministro-etiope-por-cerrar-conflicto-con-eritrea/">Nobel de la Paz para primer ministro etíope por cerrar conflicto con Eritrea</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  11, 2019</span></p>
                <p>El Comité Nobel noruego admite en el fallo que quedan "muchos retos" por resolver y "mucho trabajo que hacer", aludiendo directamente al conflicto étnico.</p>
            </li>
                    <li class="item-noticia">
                <img width="644" height="362" src="http://cdnwine.diario1.com/wp-content/uploads/2013/12/AFP-Assange-644x362.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de cortesía" />                <h1><a href="http://diario1.com/mundo/assange-permanecera-en-prision-a-la-espera-del-juicio-de-extradicion-a-eeuu/">Assange permanecerá en prisión a la espera del juicio de extradición a EEUU</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  11, 2019</span></p>
                <p>Estados Unidos reclama a Assange por cargos que pueden suponer una condena de hasta 170 años de prisión.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/08/crimenindia-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/arrestan-a-mujer-tras-estrangular-a-hijo-de-7-anos/">Arrestan a mujer tras estrangular a hijo de 7 años</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  10, 2019</span></p>
                <p>La Policía española tuvo que sacar por la fuerza a la mujer, quien permanecía atrincherada en el vehículo con el cuerpo del pequeño que yacía muerto. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2014/02/Jose-Manuel-LopezObrador.-México-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1" />                <h1><a href="http://diario1.com/mundo/el-presidente-de-mexico-desmiente-que-se-busque-ampliar-la-edad-de-jubilacion/">El presidente de México desmiente que se busque ampliar la edad de jubilación</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  10, 2019</span></p>
                <p>En México, la edad de jubilación ha sido establecida en 65 años.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/10/ecuador-despues-de-la-crisis/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/10/Ecuador-vuelve-a-la-normalidad-protestas2-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Octubre  14, 2019</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/10/ecuador-despues-de-la-crisis/">Ecuador después de la crisis</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/10/el-guason-y-su-banana/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/10/el-guason-y-su-banana/">El Guasón y su banana</a></h2>
                            <p><span class="date-post">Octubre  14, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/Karen-Escalante-Barrera-150x150.jpeg" class="attachment-thumbnail" alt="Karen Escalante  Barrera" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/10/memoria-de-fotografia/"> Gracias infinitas…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/10/memoria-de-fotografia/">Memoria de fotografía</a></h2>
                            <p><span class="date-post">Octubre  14, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/10/el-salvador-tierra-vida-y-cultura-260-dc-1932-parte-iii/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/10/el-salvador-tierra-vida-y-cultura-260-dc-1932-parte-iii/">El Salvador: tierra, vida y cultura (260 dc-1932) Parte III</a></h2>
                            <p><span class="date-post">Octubre  9, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/10/cuarteto-re-volucionario-en-mario-vargas-llosa/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/10/cuarteto-re-volucionario-en-mario-vargas-llosa/">Cuarteto re-volucionario en Mario Vargas Llosa</a></h2>
                            <p><span class="date-post">Octubre  7, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/10/mis-tres-almas/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/10/mis-tres-almas/">Mis tres almas</a></h2>
                            <p><span class="date-post">Octubre  1, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/09/el-salvador-tierra-vida-y-cultura-260-dc-1932-parte-ii/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/09/el-salvador-tierra-vida-y-cultura-260-dc-1932-parte-ii/">El Salvador: tierra, vida y cultura (260 dc-1932) Parte II</a></h2>
                            <p><span class="date-post">Septiembre  25, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Twitter suspende cuenta de la presidencia de Nayib Bukele" href="http://diario1.com/politica/2019/10/twitter-suspende-cuenta-de-la-presidencia-de-nayib-bukele/"><strong>1.-</strong> Twitter suspende cuenta de la presidencia de Nayib Bukele</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Empleada doméstica y dos hombres drogan y violan a mujer para robar en residencia" href="http://diario1.com/mundo/empleada-domestica-y-dos-hombres-drogan-y-violan-mujer-para-robar-en-residencia/"><strong>2.-</strong> Empleada doméstica y dos hombres drogan y violan a mujer para robar en residencia</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Empleadas de Mister Donut en vigilia: el gobierno no nos ha ofrecido nada" href="http://diario1.com/nacionales/2019/10/empleadas-de-mister-donut-en-vigilia-el-gobierno-no-nos-ha-ofrecido-nada/"><strong>3.-</strong> Empleadas de Mister Donut en vigilia: el gobierno no nos ha ofrecido nada</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cámara capta a hombre que asaltaba en alrededores de Multiplaza" href="http://diario1.com/nacionales/2019/10/camara-capta-a-hombre-que-asaltaba-en-alrededores-de-multiplaza/"><strong>4.-</strong> Cámara capta a hombre que asaltaba en alrededores de Multiplaza</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pelea travesti: Débora acuchilla hasta la muerte a Katherine" href="http://diario1.com/nacionales/2019/10/pelea-travesti-debora-acuchilla-hasta-la-muerte-a-katherine/"><strong>5.-</strong> Pelea travesti: Débora acuchilla hasta la muerte a Katherine</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinan y desfiguran a pedradas el rostro de sastre de 71 años en Quezaltepeque" href="http://diario1.com/nacionales/2019/10/asesinan-y-desfiguran-pedradas-el-rostro-de-sastre-de-71-anos-en-quezaltepeque/"><strong>6.-</strong> Asesinan y desfiguran a pedradas el rostro de sastre de 71 años en Quezaltepeque</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | El impactante momento cuando un bus arrolla a estudiante en San Miguel" href="http://diario1.com/nacionales/2019/10/video-el-impactante-momento-cuando-un-bus-arrolla-estudiante-en-san-miguel/"><strong>7.-</strong> VIDEO | El impactante momento cuando un bus arrolla a estudiante en San Miguel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fiscal General no descarta que investigación por lavado alcance a Bukele" href="http://diario1.com/politica/2019/10/fiscal-general-no-descarta-que-investigacion-por-lavado-alcance-bukele/"><strong>8.-</strong> Fiscal General no descarta que investigación por lavado alcance a Bukele</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Ministerio de Educación suspende clases por intensas lluvias" href="http://diario1.com/nacionales/2019/10/ministerio-de-educacion-suspende-clases-por-intensas-lluvias/"><strong>9.-</strong> Ministerio de Educación suspende clases por intensas lluvias</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Sujetos armados con fusiles ametrallan barra show por cobros abusivos" href="http://diario1.com/mundo/video-sujetos-armados-con-fusiles-ametrallan-barra-show-por-cobros-abusivos/"><strong>10.-</strong> VIDEO | Sujetos armados con fusiles ametrallan barra show por cobros abusivos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>