﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Fuerte sismo genera alarma en El Salvador - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2019/07/fuerte-sismo-genera-alarma-en-el-salvador/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fuerte sismo genera alarma en El Salvador - Diario1" />
<meta property="og:description" content="Un sismo de magnitud 3,9 en la escala abierta de Richter con epicentro en las aguas del océano Pacífico sacudió la noche de este lunes El Salvador, sin que hasta el momento se reporten víctimas o daños materiales. El Ministerio de Medio Ambiente y Recursos Naturales (MARN) indicó que el temblor se registró a las seis de la tarde con 18 minutos.  Agregó que el movimiento telúrico tuvo su epicentro a 59 kilómetros al sur de playa El Sunzal, en el..." />
<meta property="og:url" content="http://diario1.com/nacionales/2019/07/fuerte-sismo-genera-alarma-en-el-salvador/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Fuerte sismo genera alarma en El Salvador" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/02/sismo11.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Un sismo de magnitud 3,9 en la escala abierta de Richter con epicentro en las aguas del océano Pacífico sacudió la noche de este lunes El Salvador, sin que hasta el momento se reporten víctimas o daños materiales. El Ministerio de Medio Ambiente y Recursos Naturales (MARN) indicó que el temblor se registró a las seis de la tarde con 18 minutos.  Agregó que el movimiento telúrico tuvo su epicentro a 59 kilómetros al sur de playa El Sunzal, en el..."/>
<meta name="twitter:title" content="Fuerte sismo genera alarma en El Salvador - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/02/sismo11.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=170823' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-170823 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Lunes 8 de julio del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 5 horas</span></div>
                                                                        <h1 class="post-title">Fuerte sismo genera alarma en El Salvador</h1>
                                    <p class="post-summary">El movimiento telúrico tuvo su epicentro a 59 kilómetros al sur de playa El Sunzal, en el central departamento de La Libertad, con una profundidad focal de 37,12 kilómetros.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2019/07/fuerte-sismo-genera-alarma-en-el-salvador/' addthis:title='Fuerte sismo genera alarma en El Salvador' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="660" height="315" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/sismo11.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                                                                                                            <div class="caption">Imagen de Referencia</div>
                                                                                                    </div>
                                                                                        <article id="post-170823" class="post-170823 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-fuerte-sismo-genera-alarma-en-el-salvador topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Un sismo de magnitud 3,9 en la escala abierta de Richter con epicentro en las aguas del océano Pacífico sacudió la noche de este lunes El <span class="classCadenaBusqueda">Salvador</span>, sin que hasta el momento se reporten víctimas o daños materiales.</p>
<p>El Ministerio de Medio Ambiente y Recursos Naturales (MARN) indicó que el temblor se registró a las seis de la tarde con 18 minutos.  Agregó que el movimiento telúrico tuvo su epicentro a 59 kilómetros al sur de playa El Sunzal, en el central departamento de La Libertad, con una profundidad focal de 37,12 kilómetros.</p>
<p>El temblor alcanzó una intensidad de 2 en la escala modificada de Mercalli en el referido departamento, por lo que su nivel de daño potencial fue &#8220;ninguno&#8221; y la percepción entre la población fue &#8220;muy débil&#8221;, según los estándares que manejan las autoridades medioambientales.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Fuerte sismo genera alarma en El Salvador";
            var disqus_url = 'http://diario1.com/nacionales/2019/07/fuerte-sismo-genera-alarma-en-el-salvador/';
            var disqus_identifier = 'diario1-170823';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/07/de-adivinanzas-ciencia-vs-consciencia-linguistica-iii/">De adivinanzas: Ciencia vs. Consciencia lingüística (III)</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 8 horas</span></p>
                <p>La segunda técnica presupone que dos o más cosas se identifican entre sí al recibir el mismo nombre.  De lo contrario, la conciencia humana les atribuiría un apelativo distinto.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/autobúsc-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de TRVE.es" />                <h1><a href="http://diario1.com/mundo/al-menos-29-muertos-y-23-heridos-al-caer-un-autobus-en-un-canal-en-la-india/">Al menos 29 muertos y 23 heridos al caer un autobús en un canal en la India</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  8, 2019</span></p>
                <p>"Al parecer el conductor se durmió y el autobús cayó a un canal", explicó el oficial de Policía.</p>
            </li>
                    <li class="item-noticia">
                <img width="697" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/violador-697x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto de la PNC." />                <h1><a href="http://diario1.com/nacionales/2019/07/capturan-a-hombre-que-violo-a-una-mujer-de-90-anos-en-morazan/">Capturan a hombre que violó a una mujer de 90 años en Morazán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  8, 2019</span></p>
                <p>El detenido será acusado del delito de violación. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/Disney-niño-5475dd-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE." />                <h1><a href="http://diario1.com/vida/2019/07/fallece-cameron-boyce-actor-estrella-de-disney-channel/">Fallece Cameron Boyce, actor estrella de Disney Channel</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  7, 2019</span></p>
                <p>"Con un profundo pesar informamos de que esta mañana perdimos a Cameron", dijo un portavoz en nombre de la familia Boyce a la cadena estadounidense.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/09/coyote-manuel.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Archivo" />                <h1><a href="http://diario1.com/nacionales/2019/07/detienen-a-coyote-cuando-intentaba-llevar-a-tres-personas-a-eeuu/">Detienen a coyote cuando intentaba llevar a tres personas a EEUU</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  6, 2019</span></p>
                <p>El sujeto "fue sorprendido" cuando personal de la División de Seguridad Fronteriza de la Policía lo intervinieron en la frontera de La Hachadura en el departamento de Ahuachapán.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/Bus-3-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Bus 3" />                <h1><a href="http://diario1.com/nacionales/2019/07/video-se-incendia-bus-en-paso-del-jaguar/">VIDEO| Se incendia bus en Paso del Jaguar</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  6, 2019</span></p>
                <p>Se desconocen las causas del incendio. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-06-at-11.45.53-AM-1-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="Foto PNC" />                <h1><a href="http://diario1.com/nacionales/2019/07/deportan-de-eeuu-a-pandillero-acusado-de-matar-a-policia/">Deportan de EEUU a pandillero acusado de matar a policía</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  6, 2019</span></p>
                <p>El pandillero identificado como Carlos Ernesto Lozano Rodríguez, fue localizado el 15 abril pasado en Miami.</p>
            </li>
                    <li class="item-noticia">
                <img width="720" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/Bombero-florida-720x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Bombero florida" />                <h1><a href="http://diario1.com/mundo/fuga-de-gas-provoca-explosion-en-centro-comercial-de-florida/">Fuga de gas provoca explosión en centro comercial de Florida</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  6, 2019</span></p>
                <p>El incidente se registró en el centro comercial Fountains Plaza y los bomberos dan cuenta de "varios heridos".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/rescatan_a_24_centroamericanos_en_guanajuato-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="rescatan_a_24_centroamericanos_en_guanajuato" />                <h1><a href="http://diario1.com/mundo/comando-armado-secuestro-a-migrantes-centroamericanos-en-guanajuato/">Comando armado secuestró a migrantes centroamericanos en Guanajuato</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  6, 2019</span></p>
                <p>Una llamada al 911 alertó a las autoridades que el caso estaba sucediendo en la colonia Prados del Naranjal.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/636953051701123145w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE." />                <h1><a href="http://diario1.com/mundo/los-versiculos-sexuales-que-utilizo-el-pastor-de-la-luz-del-mundo/">Los versículos sexuales que utilizó el pastor de La Luz del Mundo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  6, 2019</span></p>
                <p>Según testigos, el líder religioso utilizó un versículo bíblico para cometer 26 delitos sexuales, entre ellos violar a menores, obligarlas a tener sexo entre ellas y a bailar desnudas. </p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="426" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/kevin.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/vida/2019/07/joven-retira-los-cargos-contra-el-actor-kevin-spacey-acusado-de-agresion-sexual/">Joven retira los cargos contra el actor Kevin Spacey acusado de agresión sexual</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  5, 2019</span></p>
                <p>Los abogados defensores y la Fiscalía continúan su disputa en torno al teléfono del acusador que, al parecer, se ha perdido.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/636979486094559057-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/pareja-de-pinguinos-gais-crian-polluelos-en-zoologico-de-san-francisco/">Pareja de pingüinos gais crían a polluelos en zoológico de San Francisco</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  5, 2019</span></p>
                <p>Estos pingüinos, que llevan cinco años "saliendo juntos", han criado tres polluelos desde 2016. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/D-p7LTCW4AEZXsw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="D-p7LTCW4AEZXsw" />                <h1><a href="http://diario1.com/politica/2019/07/video-milena-mayorga-denuncia-violencia-politica-en-el-interior-de-arena/">VIDEO | Milena Mayorga denuncia violencia política en el interior de ARENA</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  5, 2019</span></p>
                <p>La diputada señala que se le ha excluido de reuniones de comisión y que estas expresiones de violencia se han extendido hacia otros sectores del partido.</p>
            </li>
                    <li class="item-noticia">
                <img width="665" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/empresario-brasileño-665x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla de video" />                <h1><a href="http://diario1.com/mundo/video-empresario-brasileno-se-suicida-durante-una-conferencia-de-prensa/">VIDEO| Empresario brasileño se suicida durante una conferencia de prensa</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  5, 2019</span></p>
                <p>Las autoridades indicaron que el empresario tenía serios problemas financieros. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/IMG_2020-1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMG_2020 (1)" />                <h1><a href="http://diario1.com/nacionales/2019/07/walmart-realiza-ferias-de-empleo-para-dar-oportunidades-a-personas-con-discapacidad/">Walmart realiza ferias de empleo para dar oportunidades a personas con discapacidad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  5, 2019</span></p>
                <p>Las ferias de empleo se están realizando en el marco de la Semana de la Inclusión enfocándose en la atracción de talento de personas con discapacidad. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/07/ford-mustang-la-evolucion-de-una-leyenda/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/07/Ford-Mustang-carros-deportivos-clásicos-automóviles-exhibición14-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">hace 8 horas</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/07/ford-mustang-la-evolucion-de-una-leyenda/">Ford Mustang: la evolución de una leyenda</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/07/de-adivinanzas-ciencia-vs-consciencia-linguistica-iii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/07/de-adivinanzas-ciencia-vs-consciencia-linguistica-iii/">De adivinanzas: Ciencia vs. Consciencia lingüística (III)</a></h2>
                            <p><span class="date-post">hace 8 horas</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/Karen-Escalante-Barrera-150x150.jpeg" class="attachment-thumbnail" alt="Karen Escalante  Barrera" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/07/visita-navidena/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/07/visita-navidena/">Visita navideña</a></h2>
                            <p><span class="date-post">Julio  2, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/07/la-po-etica-lo-cura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/07/la-po-etica-lo-cura/">La po-Ética lo-Cura…</a></h2>
                            <p><span class="date-post">Julio  2, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/06/los-ultimos-dias-de-leonardo-heredia/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/06/los-ultimos-dias-de-leonardo-heredia/">Los últimos días de Leonardo Heredia</a></h2>
                            <p><span class="date-post">Junio  28, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/Otto-Mejía-Burgos-44777-150x150.jpeg" class="attachment-thumbnail" alt="Otto Mejía Burgos 44777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/06/el-feminismo-en-la-agenda-de-don-alberto-masferrer-ii/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/06/el-feminismo-en-la-agenda-de-don-alberto-masferrer-ii/">El feminismo en la agenda de Don Alberto Masferrer (II)</a></h2>
                            <p><span class="date-post">Junio  28, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/Sherman-Calvo-150x150.jpg" class="attachment-thumbnail" alt="Sherman Calvo" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/06/lo-verdaderamente-relevante-de-la-empresa-privada/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/06/lo-verdaderamente-relevante-de-la-empresa-privada/">Lo verdaderamente relevante de la empresa privada</a></h2>
                            <p><span class="date-post">Junio  25, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Las trece wilas del mensajero del Barrio 18" href="http://diario1.com/nacionales/2019/07/las-trece-wilas-del-mensajero-del-barrio-18/"><strong>1.-</strong> Las trece wilas del mensajero del Barrio 18</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Sobreviviente cuenta cómo vio morir a Óscar y Valeria en México" href="http://diario1.com/zona-1/2019/07/sobreviviente-cuenta-como-vio-morir-a-oscar-y-valeria-en-mexico/"><strong>2.-</strong> Sobreviviente cuenta cómo vio morir a Óscar y Valeria en México</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Empresa de cónyuge de Hugo Martínez ganó millonarios contratos con Cancillería" href="http://diario1.com/zona-1/2019/07/empresa-de-conyuge-de-hugo-martinez-gano-millonarios-contratos-con-cancilleria/"><strong>3.-</strong> Empresa de cónyuge de Hugo Martínez ganó millonarios contratos con Cancillería</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Redada de pandilleros en Zona Real: 49 hombres y 27 mujeres" href="http://diario1.com/nacionales/2019/07/fotos-redada-de-pandilleros-en-zona-real-49-hombres-y-27-mujeres/"><strong>4.-</strong> FOTOS | Redada de pandilleros en Zona Real: 49 hombres y 27 mujeres</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Busero desata casería contra ladrón de ruta 42" href="http://diario1.com/nacionales/2019/07/video-busero-desata-caseria-contra-ladron-de-ruta-42/"><strong>5.-</strong> VIDEO | Busero desata casería contra ladrón de ruta 42</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Así evita pagar más impuestos Pollo Campero" href="http://diario1.com/nacionales/2019/07/asi-evita-pagar-mas-impuestos-pollo-campero/"><strong>6.-</strong> Así evita pagar más impuestos Pollo Campero</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="A 25 días de nombrado renuncia viceministro de Obras Públicas" href="http://diario1.com/politica/2019/07/a-25-dias-de-nombrado-renuncia-viceministro-de-obras-publicas/"><strong>7.-</strong> A 25 días de nombrado renuncia viceministro de Obras Públicas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Los versículos sexuales que utilizó el pastor de La Luz del Mundo" href="http://diario1.com/mundo/los-versiculos-sexuales-que-utilizo-el-pastor-de-la-luz-del-mundo/"><strong>8.-</strong> Los versículos sexuales que utilizó el pastor de La Luz del Mundo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae sargento del 911 por tener relaciones sexuales con una joven de 13 años" href="http://diario1.com/nacionales/2019/07/cae-sargento-del-911-por-tener-relaciones-sexuales-con-una-joven-de-13-anos/"><strong>9.-</strong> Cae sargento del 911 por tener relaciones sexuales con una joven de 13 años</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan en Soyapango a corredor de pandillas y le decomisan $7,000" href="http://diario1.com/nacionales/2019/07/capturan-en-soyapango-a-corredor-de-pandillas-y-le-decomisan-7000/"><strong>10.-</strong> Capturan en Soyapango a corredor de pandillas y le decomisan $7,000</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>