﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Asesinan a balazos a policía en colonia San Luis - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2019/06/asesinan-a-balazos-a-policia-en-colonia-san-luis/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asesinan a balazos a policía en colonia San Luis - Diario1" />
<meta property="og:description" content="Un agente de la Policía Nacional Civil (PNC) identificado como Luis Armando Ortiz fue asesinado la noche de este miércoles en las inmediaciones del redondel Los Torogoces de la colonia San Luis de San Salvador. Los informes preliminares indican que el agente se dirigía a visitar a su novia cuando fue atacado a balazos. Con este serían 22 los policías muertos en lo que va de 2019. La noche del martes fue asesinado otro policía  en el municipio de Ahuachapán. En..." />
<meta property="og:url" content="http://diario1.com/nacionales/2019/06/asesinan-a-balazos-a-policia-en-colonia-san-luis/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Asesinan a balazos a policía en colonia San Luis" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2017/06/crimen-3.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Un agente de la Policía Nacional Civil (PNC) identificado como Luis Armando Ortiz fue asesinado la noche de este miércoles en las inmediaciones del redondel Los Torogoces de la colonia San Luis de San Salvador. Los informes preliminares indican que el agente se dirigía a visitar a su novia cuando fue atacado a balazos. Con este serían 22 los policías muertos en lo que va de 2019. La noche del martes fue asesinado otro policía  en el municipio de Ahuachapán. En..."/>
<meta name="twitter:title" content="Asesinan a balazos a policía en colonia San Luis - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2017/06/crimen-3.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=169541' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-169541 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Miércoles 12 de junio del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 2 horas</span></div>
                                                                        <h1 class="post-title">Asesinan a balazos a policía en colonia San Luis</h1>
                                    <p class="post-summary">Los informes preliminares indican que el agente se dirigía a visitar a su novia cuando fue atacado a balazos. </p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2019/06/asesinan-a-balazos-a-policia-en-colonia-san-luis/' addthis:title='Asesinan a balazos a policía en colonia San Luis' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="639" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2017/06/crimen-3.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                                                                                                            <div class="caption">Imagen de referencia.</div>
                                                                                                    </div>
                                                                                        <article id="post-169541" class="post-169541 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-asesinan-a-balazos-a-policia-en-colonia-san-luis topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Un agente de la Policía Nacional Civil (PNC) identificado como Luis Armando Ortiz fue asesinado la noche de este miércoles en las inmediaciones del redondel Los Torogoces de la colonia San Luis de San Salvador.</p>
<p>Los informes preliminares indican que el agente se dirigía a visitar a su novia cuando fue atacado a balazos. Con este serían 22 los policías muertos en lo que va de 2019.</p>
<p>La noche del martes fue asesinado otro policía  en el municipio de Ahuachapán. En otro hecho un grupo de policías fueron atacados mientras salía de una iglesia en Candelaria de la Frontera, Santa Ana, según conformó la corporación policial.</p>
<p><a href="http://cdnwine.diario1.com/wp-content/uploads/2019/06/IMG-20190612-WA0016.jpg"><img class="alignnone size-full wp-image-169542" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/IMG-20190612-WA0016.jpg" alt="IMG-20190612-WA0016" width="640" height="531" /></a></p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Asesinan a balazos a policía en colonia San Luis";
            var disqus_url = 'http://diario1.com/nacionales/2019/06/asesinan-a-balazos-a-policia-en-colonia-san-luis/';
            var disqus_identifier = 'diario1-169541';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/06/in-memorian/">Temblor del recuerdo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  12, 2019</span></p>
                <p>De niña mama Luci me llevaba a misa en la iglesia El Carmen. Aquí en la ciudad de Santa Tecla. Recuerdo la fachada amarillo pálido, en beige, lo demás celeste, con la Virgen en la cúspide de la entrada. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/06/paradoja-salvadorena-nepotismo-democratico-y-rectitud-dictatorial/">Paradoja salvadoreña: Nepotismo democrático y rectitud dictatorial</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  12, 2019</span></p>
                <p>La misma dificultad que declaran los familiares, jamás la confiesan quienes —sin lazos de parentesco— tampoco encuentran trabajo en el gobierno.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="392" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/violación-770x392.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/hombre-tras-de-violar-a-cunada-de-16-anos-se-me-metio-el-diablo/">Hombre tras de violar a cuñada de 16 años: “Se me metió el diablo”</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  12, 2019</span></p>
                <p>La menor relató que el sujeto entró, como era habitual a la espera de su pareja. Sin embargo, en un arranque el sujeto se le abalanzó y la agredió sexualmente. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2015/12/IML-Homicidio-Cinta-Amarilla-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1:  Imagen de referencia" />                <h1><a href="http://diario1.com/nacionales/2019/06/muere-en-el-isss-hombre-que-fue-herido-de-bala-en-ciudad-delgado/">Muere en el ISSS hombre que fue herido de bala en Ciudad Delgado</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  12, 2019</span></p>
                <p>Las autoridades no revelaron la identidad de la víctima.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/07/Linea-Amarilla-Homicidio-Violencia-PNC-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/nacionales/2019/06/matan-a-dos-hombres-en-las-riberas-de-un-rio-en-usulutan/">Matan a dos hombres en las riberas de un río en Usulután</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  12, 2019</span></p>
                <p>En otro hecho, anoche fueron asesinados dos hombres en Apopa.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/incendio-680x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de Bomberos de El Salvador" />                <h1><a href="http://diario1.com/nacionales/2019/06/vehiculo-fue-consumido-por-las-llamas-en-carretera-troncal-del-norte/">Vehículo fue consumido por las llamas en carretera Troncal del Norte</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  12, 2019</span></p>
                <p>El incidente no dejó víctimas que lamentar. El vehículo fue consumido en su totalidad.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="408" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/tamanique.png" class="attachment-featured-image-top wp-post-image" alt="Foto de la Fiscalía." />                <h1><a href="http://diario1.com/nacionales/2019/06/cae-mujer-que-divulgo-fotos-y-videos-sexuales-de-su-pareja-en-redes-sociales/">Cae mujer que divulgó fotos y videos sexuales de su pareja en redes sociales</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  11, 2019</span></p>
                <p>La mujer fue capturada en el municipio de Tamanique, La Libertad. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/SCOTIABANK1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Diario 1/ Guillermo Ortiz." />                <h1><a href="http://diario1.com/nacionales/2019/06/gana-un-viaje-doble-a-una-de-las-siete-maravillas-del-mundo-gracias-a-scotiabank/">Gana un viaje doble a una de las siete maravillas del mundo gracias a Scotiabank</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  11, 2019</span></p>
                <p>Se uno de los siete ganadores de paquetes dobles todo incluido para conocer una de las siete maravillas del mundo: Taj Mahal (India), La Gran Muralla China (China), Petra (Jordania), El Coliseo de Roma (Italia), Machu Pichu (Perú), Cristo Redentor (Brasil), Chichén Itzá (México).</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/04/Nicaragua-protestas8-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: D1/EFE" />                <h1><a href="http://diario1.com/mundo/gobierno-de-ortega-libera-a-periodistas-campesinos-y-estudiantes-opositores/">Gobierno de Ortega libera a periodistas, campesinos y estudiantes opositores</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Junio  11, 2019</span></p>
                <p>Las liberaciones fueron realizadas por el Sistema Penitenciario Nacional bajo la observación de miembros del Comité Internacional de la Cruz Roja (CICR).</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/FRIJOLES-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto tomada de La Vanguardia." />                <h1><a href="http://diario1.com/mundo/al-menos-122-ninos-intoxicados-en-guatemala-al-comer-frijoles-con-chipilin/">Al menos 122 niños intoxicados en Guatemala al comer frijoles con chipilín</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Junio  11, 2019</span></p>
                <p>También cuatro adultos resultaron intoxicados. </p>
            </li>
                    <li class="item-noticia">
                <img width="751" height="388" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/profesor.png" class="attachment-featured-image-top wp-post-image" alt="Foto de la Fiscalía." />                <h1><a href="http://diario1.com/nacionales/2019/06/carcel-para-profesor-que-agredio-sexualmente-a-una-estudiante/">Cárcel para profesor que agredió sexualmente a una estudiante</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  11, 2019</span></p>
                <p>La agresión fue cometida a inicios de este año en un centro educativo de Mejicanos.</p>
            </li>
                    <li class="item-noticia">
                <img width="715" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/mahattan-715x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="Imagen de cortesía" />                <h1><a href="http://diario1.com/mundo/un-muerto-en-choque-de-un-helicoptero-contra-un-rascacielos-en-nueva-york/">Un muerto en choque de un helicóptero contra un rascacielos en Nueva York</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  10, 2019</span></p>
                <p>El helicóptero realizaba un aterrizaje forzoso en el techo del rascacielos.</p>
            </li>
                    <li class="item-noticia">
                <img width="671" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/PURO-Y-NATURAL-2-671x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de cortesía" />                <h1><a href="http://diario1.com/nacionales/2019/06/huggies-presenta-los-nuevos-panales-que-brindan-un-cuidado-puro-y-natural/">Huggies presenta los nuevos pañales que brindan  un cuidado puro y natural</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  10, 2019</span></p>
                <p>Este nuevo producto se adecua a las necesidades de los padres y madres salvadoreñas porque se encuentra elaborado con fibras naturales y 0 % fragancias y parabenos, brindando máxima sequedad y suavidad como el algodón.</p>
            </li>
                    <li class="item-noticia">
                <img width="702" height="328" src="http://cdnwine.diario1.com/wp-content/uploads/2016/05/ESCENA-CRIMEN-2-702x328.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2019/06/un-hombre-fue-lapidado-en-guacotecti-cabanas/">Un hombre fue lapidado en Guacotecti, Cabañas</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  10, 2019</span></p>
                <p>Las autoridades no revelaron la identidad de la víctima.</p>
            </li>
                    <li class="item-noticia">
                <img width="655" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/09/sacerdote-655x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/mundo/apunalan-sacerdote-cuando-preparaba-misa-en-polonia/">Apuñalan a sacerdote cuando preparaba misa en Polonia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  10, 2019</span></p>
                <p>El suceso tiene lugar en un momento en el que arrecian las críticas contra la Iglesia católica polaca por la forma en la que ha afrontado los casos de abusos sexuales a menores protagonizados por religiosos.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/06/bukele-recibe-baston-de-mando-de-fuerza-armada/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/06/Entrega-bastón-de-mando-presidente-Nayib-Bukele-Fuerza-Armada24-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Junio  11, 2019</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/06/bukele-recibe-baston-de-mando-de-fuerza-armada/">Bukele recibe bastón de mando de Fuerza Armada</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/Karen-Escalante-Barrera-150x150.jpeg" class="attachment-thumbnail" alt="Karen Escalante  Barrera" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/06/in-memorian/">Gracias infinitas</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/06/in-memorian/">Temblor del recuerdo</a></h2>
                            <p><span class="date-post">Junio  12, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/06/paradoja-salvadorena-nepotismo-democratico-y-rectitud-dictatorial/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/06/paradoja-salvadorena-nepotismo-democratico-y-rectitud-dictatorial/">Paradoja salvadoreña: Nepotismo democrático y rectitud dictatorial</a></h2>
                            <p><span class="date-post">Junio  12, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/06/alejandro-cotto-bajo-los-amates-cine-y-suchitoto/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/06/alejandro-cotto-bajo-los-amates-cine-y-suchitoto/">Alejandro Cotto: bajo los amates, cine y Suchitoto</a></h2>
                            <p><span class="date-post">Junio  6, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/Daniel-López-Fuentes-54d-150x150.jpg" class="attachment-thumbnail" alt="Daniel López Fuentes 54d" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/06/factores-que-desencadenan-la-violencia-de-genero/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/06/factores-que-desencadenan-la-violencia-de-genero/">Factores que desencadenan la violencia de género</a></h2>
                            <p><span class="date-post">Junio  5, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/06/de-adivinanzas-ciencia-vs-consciencia-linguistica/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/06/de-adivinanzas-ciencia-vs-consciencia-linguistica/">De adivinanzas: Ciencia vs. Consciencia  lingüística</a></h2>
                            <p><span class="date-post">Junio  5, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/05/1882-historia-vs-poetica-vi/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/05/1882-historia-vs-poetica-vi/">1882  Historia vs. Poética (VI)</a></h2>
                            <p><span class="date-post">Mayo  30, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Cae mujer que divulgó fotos y videos sexuales de su pareja en redes sociales" href="http://diario1.com/nacionales/2019/06/cae-mujer-que-divulgo-fotos-y-videos-sexuales-de-su-pareja-en-redes-sociales/"><strong>1.-</strong> Cae mujer que divulgó fotos y videos sexuales de su pareja en redes sociales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS|Peatón “le para el bus” a motorista que hacía tercer carril" href="http://diario1.com/nacionales/2019/06/fotospeaton-le-para-el-bus-a-motorista-que-hacia-tercer-carril/"><strong>2.-</strong> FOTOS|Peatón “le para el bus” a motorista que hacía tercer carril</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae sacristán acusado de matar al padre Cecilio en Sonsonate" href="http://diario1.com/nacionales/2019/06/cae-sacristan-acusado-de-matar-al-padre-cecilio-en-sonsonate/"><strong>3.-</strong> Cae sacristán acusado de matar al padre Cecilio en Sonsonate</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Memes y parodias sobre riña entre diputados de ARENA" href="http://diario1.com/politica/2019/06/memes-y-parodias-sobre-rina-entre-diputados-de-arena/"><strong>4.-</strong> Memes y parodias sobre riña entre diputados de ARENA</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="La predilección del líder de La Luz del Mundo por las menores de edad" href="http://diario1.com/mundo/la-predileccion-del-lider-de-la-luz-del-mundo-por-las-menores-de-edad/"><strong>5.-</strong> La predilección del líder de La Luz del Mundo por las menores de edad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fuerza Armada da de baja a Munguía Payés, cerebro de tregua entre pandillas" href="http://diario1.com/nacionales/2019/06/fuerza-armada-da-de-baja-a-munguia-payes-cerebro-de-tregua-entre-pandillas/"><strong>6.-</strong> Fuerza Armada da de baja a Munguía Payés, cerebro de tregua entre pandillas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros disparan en la cabeza a policía en La Paz" href="http://diario1.com/nacionales/2019/06/pandilleros-disparan-en-la-cabeza-a-policia-en-la-paz/"><strong>7.-</strong> Pandilleros disparan en la cabeza a policía en La Paz</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Nuevo director PNC planea reactivar el GRP" href="http://diario1.com/nacionales/2019/06/nuevo-director-pnc-planea-reactivar-el-grp/"><strong>8.-</strong> Nuevo director PNC planea reactivar el GRP</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO Y FOTOS | Surfista muere ahogado en hotel de playa Mizata" href="http://diario1.com/nacionales/2019/06/video-y-fotos-surfista-muere-ahogado-en-hotel-de-playa-mizata/"><strong>9.-</strong> VIDEO Y FOTOS | Surfista muere ahogado en hotel de playa Mizata</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Bukele despide a hermano de Funes que ganaba $20,000 al mes en BCIE" href="http://diario1.com/politica/2019/06/bukele-despide-hermano-de-funes-que-ganaba-20000-al-mes-en-bcie/"><strong>10.-</strong> Bukele despide a hermano de Funes que ganaba $20,000 al mes en BCIE</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>