﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Reo que padecía esquizofrenia se suicida en penal La Esperanza - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2019/05/reo-que-padecia-esquizofrenia-se-suicida-en-penal-la-esperanza/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reo que padecía esquizofrenia se suicida en penal La Esperanza - Diario1" />
<meta property="og:description" content="Un reo del sector 2 del Centro Penal La Esperanza se suicidó este domingo al lanzarse de una altura de aproximadamente siete metros. Según la Dirección General de Centros Penales, el fallecido era de origen hondureño  y fue identificado como Berlyn Javier Hércules, de 29 años de edad. “El interno fallecido padecía de esquizofrenia… Estaba recluido por el delito de homicidio agravado”, informó Centros Penales en su cuenta oficial de Twitter. La institución penitenciaria aseguró que ya había informado a..." />
<meta property="og:url" content="http://diario1.com/nacionales/2019/05/reo-que-padecia-esquizofrenia-se-suicida-en-penal-la-esperanza/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Reo con esquizofrenia se suicida en penal La Esperanza" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/05/deporte-privados-de-libertad-dirección-de-centros-penales-cárcel-presos-Centro-penal-la-esperanza1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Un reo del sector 2 del Centro Penal La Esperanza se suicidó este domingo al lanzarse de una altura de aproximadamente siete metros. Según la Dirección General de Centros Penales, el fallecido era de origen hondureño  y fue identificado como Berlyn Javier Hércules, de 29 años de edad. “El interno fallecido padecía de esquizofrenia… Estaba recluido por el delito de homicidio agravado”, informó Centros Penales en su cuenta oficial de Twitter. La institución penitenciaria aseguró que ya había informado a..."/>
<meta name="twitter:title" content="Reo que padecía esquizofrenia se suicida en penal La Esperanza - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/05/deporte-privados-de-libertad-dirección-de-centros-penales-cárcel-presos-Centro-penal-la-esperanza1.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=167311' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-167311 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Domingo 5 de mayo del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 4 horas</span></div>
                                                                        <h1 class="post-title">Reo que padecía esquizofrenia se suicida en penal La Esperanza</h1>
                                    <p class="post-summary">Según la Dirección General de Centros Penales, el fallecido era de origen hondureño  y fue identificado como Berlyn Javier Hércules, de 29 años de edad.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2019/05/reo-que-padecia-esquizofrenia-se-suicida-en-penal-la-esperanza/' addthis:title='Reo que padecía esquizofrenia se suicida en penal La Esperanza' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/deporte-privados-de-libertad-dirección-de-centros-penales-cárcel-presos-Centro-penal-la-esperanza1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia.D1" />                                                                                                            <div class="caption">Imagen de Referencia.D1</div>
                                                                                                    </div>
                                                                                        <article id="post-167311" class="post-167311 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-reo-con-esquizofrenia-se-suicida-en-penal-la-esperanza topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Un reo del sector 2 del Centro Penal La Esperanza se suicidó este domingo al lanzarse de una altura de aproximadamente siete metros.</p>
<p>Según la Dirección General de Centros Penales, el fallecido era de origen hondureño  y fue identificado como Berlyn Javier Hércules, de 29 años de edad.</p>
<p>“El interno fallecido padecía de esquizofrenia… Estaba recluido por el delito de homicidio agravado”, informó Centros Penales en su cuenta oficial de Twitter.</p>
<p>La institución penitenciaria aseguró que ya había informado a la Policía Nacional Civil (PNC) y Fiscalía General de la República (FGR) del suicidio.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Reo que padecía esquizofrenia se suicida en penal La Esperanza";
            var disqus_url = 'http://diario1.com/nacionales/2019/05/reo-que-padecia-esquizofrenia-se-suicida-en-penal-la-esperanza/';
            var disqus_identifier = 'diario1-167311';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="225" src="https://www.youtube.com/embed/GPPud2nrKY4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="620" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2017/04/sismo-10.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/nacionales/2019/05/fuerte-sismo-en-area-metropolitana-de-san-salvador/">Fuerte sismo en Área Metropolitana de San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>El sismo se registró a las 6:03 pm, y su epicentro fue en los alrededores del Zoológico Nacional en San Salvador. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/636925951541626666-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE" />                <h1><a href="http://diario1.com/mundo/escasa-respuesta-en-venezuela-al-llamado-de-guaido-de-acudir-a-los-cuarteles/">Escasa respuesta en Venezuela al llamado de Guaidó de acudir a los cuarteles</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  4, 2019</span></p>
                <p>Los manifestantes, la mayoría de ellos de avanzada edad, intentaron dialogar con las fuerzas militares y entregar el documento de la Ley de Amnistía aprobada por la Asamblea Nacional, que les garantiza el perdón jurídico si se rebelan contra Nicolás Maduro.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2014/12/sismo-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de D1." />                <h1><a href="http://diario1.com/nacionales/2019/05/sismo-de-43-en-escala-de-richter-sacude-el-pais/">Sismo de 4,3 en escala de Richter sacude el país</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2019</span></p>
                <p>El sismo se localizó a 12 kilómetros al suroeste de la Barra de Santiago, en Ahuachapán, indicó el MARN.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="330" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/1337232_escoceses-piden-otro-nota_18973178.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Internet." />                <h1><a href="http://diario1.com/mundo/miles-de-personas-demandan-en-escocia-un-nuevo-referendum-de-independencia/">Miles de personas demandan en Escocia un nuevo referéndum de independencia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  4, 2019</span></p>
                <p>La marcha abrió con una de las bandas locales de gaitas y tambores, escoceses de todas las edades reivindicaron, en un ambiente festivo y al grito de "Conservadores fuera" e "Independencia ya".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/avión-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="avión" />                <h1><a href="http://diario1.com/mundo/un-avion-se-sale-de-la-pista-y-acaba-en-un-rio-en-florida/">Un avión se sale de la pista y acaba en un río en Florida</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  4, 2019</span></p>
                <p>La abogada Cheryl Bormann, una de las pasajeras del vuelo, declaró a la cadena CNN que el avión voló a través de tormentas eléctricas y rayos, y que el aterrizaje fue "muy duro".
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/Carretera-a-los-chorros-derrumbes-tráfico-pesado-congestionamiento09-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1." />                <h1><a href="http://diario1.com/nacionales/2019/05/estos-son-los-horarios-temporales-de-circulacion-en-los-chorros/">Estos son los horarios temporales de circulación en Los Chorros</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2019</span></p>
                <p>El Viceministerio de Transporte anunció los nuevos horarios temporales de circulación en la carretera Los Chorros.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/05/3-de-mayo/">3 de mayo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  3, 2019</span></p>
                <p>Según Baratta (236), la divinidad que protege la milpa se llama “Teotltepet-Cójtan (Teotepet-Cojtan, Dios del Cerro y del Bosque) o Tépetl-Téchan-i (Tepet-Techani, Cerro-Pueblo). </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/bad-bunny-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="bad-bunny" />                <h1><a href="http://diario1.com/mundo/nino-de-7-anos-muere-quemado-al-imitar-video-de-bad-bunny/">Niño de 7 años muere quemado al imitar video de Bad Bunny</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  3, 2019</span></p>
                <p>Dos primas del menor de edad también resultaron quemadas. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/los-panzontes-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de PNC" />                <h1><a href="http://diario1.com/nacionales/2019/05/capturan-en-sonsonate-tres-hombres-por-un-homicidio-tentado/">Capturan en Sonsonate a tres hombres por un homicidio tentado</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  3, 2019</span></p>
                <p>Los hombres serán presentados en las próximas horas ante el juzgado respectivo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2014/04/dengue-ok-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="dengue ok" />                <h1><a href="http://diario1.com/mundo/aumentan-a-24-los-muertos-por-dengue-hemorragico-en-honduras/">Aumentan a 24 los muertos por dengue hemorrágico en Honduras</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  3, 2019</span></p>
                <p>El dengue, que es transmitido por el mosquito Aedes aegypti, puede ser mortal en su modalidad hemorrágica y tiene como síntomas fiebres altas, dolor de cabeza, vómitos y erupciones en la piel.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/adulto-mayor-atropellado-680x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de Red Informativa" />                <h1><a href="http://diario1.com/nacionales/2019/05/hombre-de-88-anos-muere-atropellado-en-carretera-de-oro/">Hombre de 88 años muere atropellado en carretera de Oro</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  3, 2019</span></p>
                <p>El adulto mayor fue identificado como Aurelio Vásquez. El conductor del vehículo no huyó del lugar.</p>
            </li>
                    <li class="item-noticia">
                <img width="752" height="411" src="http://cdnwine.diario1.com/wp-content/uploads/2014/10/investigacion-de-la-escena-del-crimen-parquet_19-108840.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1. Referencia." />                <h1><a href="http://diario1.com/nacionales/2019/05/matan-un-hombre-y-una-mujer-frente-un-billar-en-turin-ahuachapan/">Matan a un hombre y una mujer frente a un billar en Turín, Ahuachapán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  3, 2019</span></p>
                <p>Las víctimas se conducían en una motocicleta cuando fueron atacadas a balazos. </p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/extorsionistas1-768x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de PNC" />                <h1><a href="http://diario1.com/nacionales/2019/05/caen-dos-hombres-acusados-de-extorsion-en-aguilares/">Caen dos hombres acusados de extorsión en Aguilares</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  3, 2019</span></p>
                <p>Los pandilleros fueron capturados frente a la unidad médica del ISSS en Aguilares.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/Thor1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Thor" />                <h1><a href="http://diario1.com/vida/2019/05/pareja-mexicana-queria-nombrar-thor-su-hijo/">Pareja mexicana quería nombrar &#8220;Thor&#8221; a su hijo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  2, 2019</span></p>
                <p>El caso se ha vuelto viral en redes sociales. Los usuarios se lo tomaron con humor.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/volcada-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Bomberos." />                <h1><a href="http://diario1.com/nacionales/2019/05/video-vuelco-de-rastra-provoca-derrame-de-aceite-en-carretera-en-sonsonate/">VIDEO | Vuelco de rastra provoca derrame de aceite en carretera en Sonsonate</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  2, 2019</span></p>
                <p>Hasta el momento se desconocen las causas que originaron que la rastra volcara y generara el incidente.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/05/la-imborrable-tradicion-de-la-cruz-y-sus-frutos/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/05/día-de-la-cruz-panchimalco-tradiciones-católicas-religión-pueblos-originarios22-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Mayo  3, 2019</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/05/la-imborrable-tradicion-de-la-cruz-y-sus-frutos/">La imborrable tradición de la cruz y sus frutos</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/05/3-de-mayo/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/05/3-de-mayo/">3 de mayo</a></h2>
                            <p><span class="date-post">Mayo  3, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/05/sonsonate-con-elena-la-musa-de-las-especias/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/05/sonsonate-con-elena-la-musa-de-las-especias/">Sonsonate con Elena: la musa de las especias</a></h2>
                            <p><span class="date-post">Mayo  2, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/Daniel-López-Fuentes-54d-150x150.jpg" class="attachment-thumbnail" alt="Daniel López Fuentes 54d" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/hypatia-mujer-martir-de-la-ciencia-que-san-cirilo-mando-a-asesinar/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/hypatia-mujer-martir-de-la-ciencia-que-san-cirilo-mando-a-asesinar/">Hypatia, mujer mártir de la ciencia que San Cirilo mandó a asesinar</a></h2>
                            <p><span class="date-post">Abril  30, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/1882-historia-vs-poetica-ii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/1882-historia-vs-poetica-ii/">1882 Historia vs. Poética  (II)</a></h2>
                            <p><span class="date-post">Abril  30, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/Andree-Cardona-2D-150x150.jpg" class="attachment-thumbnail" alt="Andree Cardona 2D" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/el-desarrollo-de-la-agricultura-centroamericana/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/el-desarrollo-de-la-agricultura-centroamericana/">El desarrollo de la agricultura centroamericana</a></h2>
                            <p><span class="date-post">Abril  26, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/1882-historia-vs-poetica/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/1882-historia-vs-poetica/">1882  Historia vs. Poética</a></h2>
                            <p><span class="date-post">Abril  23, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="FOTOS | Sordomudo abusa de niña de cuatro años y vecinos lo linchan" href="http://diario1.com/mundo/fotos-sordomudo-abusa-de-nina-de-cuatro-anos-y-vecinos-lo-linchan/"><strong>1.-</strong> FOTOS | Sordomudo abusa de niña de cuatro años y vecinos lo linchan</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Mujer defiende a su esposo y mata a hombre que intentó asaltar tienda" href="http://diario1.com/mundo/video-mujer-defiende-su-esposo-y-mata-hombre-que-intento-asaltar-tienda/"><strong>2.-</strong> VIDEO | Mujer defiende a su esposo y mata a hombre que intentó asaltar tienda</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Presuntos pandilleros roban carro y horas después fueron acribillados" href="http://diario1.com/nacionales/2019/05/fotos-presuntos-pandilleros-roban-carro-y-horas-despues-fueron-acribillados/"><strong>3.-</strong> FOTOS | Presuntos pandilleros roban carro y horas después fueron acribillados</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandillas restringen ingreso de Uber en Soyapango" href="http://diario1.com/nacionales/2019/05/pandillas-restringen-ingreso-de-uber-en-soyapango/"><strong>4.-</strong> Pandillas restringen ingreso de Uber en Soyapango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Motorista de In Driver apuñalado ocho veces en la Chacra" href="http://diario1.com/nacionales/2019/05/fotos-motorista-de-in-driver-apunalado-ocho-veces-en-la-chacra/"><strong>5.-</strong> FOTOS | Motorista de In Driver apuñalado ocho veces en la Chacra</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Walmart abre 700 nuevas oportunidades de empleo en Maxi Despensa y Despensa Familiar" href="http://diario1.com/nacionales/2019/04/walmart-abre-700-nuevas-oportunidades-de-empleo-en-maxi-despensa-y-despensa-familiar/"><strong>6.-</strong> Walmart abre 700 nuevas oportunidades de empleo en Maxi Despensa y Despensa Familiar</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Ella será la canciller del gobierno de Nayib Bukele" href="http://diario1.com/politica/2019/05/ella-sera-la-canciller-del-gobierno-de-nayib-bukele/"><strong>7.-</strong> Ella será la canciller del gobierno de Nayib Bukele</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="PNC desbarata plan para atentar contra diputado Gallegos" href="http://diario1.com/nacionales/2019/05/pnc-desbarata-plan-para-atentar-contra-diputado-gallegos/"><strong>8.-</strong> PNC desbarata plan para atentar contra diputado Gallegos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinan a sargento del Ejército y su esposa en San Martín" href="http://diario1.com/nacionales/2019/04/asesinan-a-sargento-del-ejercito-y-su-esposa-en-san-martin/"><strong>9.-</strong> Asesinan a sargento del Ejército y su esposa en San Martín</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Sismo de 4,3 en escala de Richter sacude el país" href="http://diario1.com/nacionales/2019/05/sismo-de-43-en-escala-de-richter-sacude-el-pais/"><strong>10.-</strong> Sismo de 4,3 en escala de Richter sacude el país</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>