﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Arrestan a sargento y dos agentes policiales por intento de homicidio - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2019/04/arrestan-a-sargento-y-dos-agentes-policiales-por-intento-de-homicidio/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrestan a sargento y dos agentes policiales por intento de homicidio - Diario1" />
<meta property="og:description" content="Un sargento y dos agentes de la Policía Nacional Civil (PNC) fueron arrestado este domingo en el municipio de Apopa en el departamento de San Salvador, acusados de homicidio tentado, según confirmó la Fiscalía General de la República. El operativo se realizó en conjunto con la Unida de Asuntos Internos de la PNC. Los tres agentes detenidos pertenecen a la Sección Táctica Operativa (STO) de la entidad, de acuerdo con reportes. A los detenidos se les acusa de homicidio agravado..." />
<meta property="og:url" content="http://diario1.com/nacionales/2019/04/arrestan-a-sargento-y-dos-agentes-policiales-por-intento-de-homicidio/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Arrestan a sargento y dos agentes policiales por intento de homicidio" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2016/07/policias-prisión.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Un sargento y dos agentes de la Policía Nacional Civil (PNC) fueron arrestado este domingo en el municipio de Apopa en el departamento de San Salvador, acusados de homicidio tentado, según confirmó la Fiscalía General de la República. El operativo se realizó en conjunto con la Unida de Asuntos Internos de la PNC. Los tres agentes detenidos pertenecen a la Sección Táctica Operativa (STO) de la entidad, de acuerdo con reportes. A los detenidos se les acusa de homicidio agravado..."/>
<meta name="twitter:title" content="Arrestan a sargento y dos agentes policiales por intento de homicidio - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2016/07/policias-prisión.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=166049' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-166049 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Lunes 15 de abril del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 5 horas</span></div>
                                                                        <h1 class="post-title">Arrestan a sargento y dos agentes policiales por intento de homicidio</h1>
                                    <p class="post-summary">Los elementos policiales pertenecen a la Sección Táctica Operativa, de acuerdo con reportes.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2019/04/arrestan-a-sargento-y-dos-agentes-policiales-por-intento-de-homicidio/' addthis:title='Arrestan a sargento y dos agentes policiales por intento de homicidio' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="626" height="349" src="http://cdnwine.diario1.com/wp-content/uploads/2016/07/policias-prisión.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                                                                                                            <div class="caption">Imagen de referencia</div>
                                                                                                    </div>
                                                                                        <article id="post-166049" class="post-166049 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-arrestan-a-sargento-y-dos-agentes-policiales-por-intento-de-homicidio topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Un sargento y dos agentes de la Policía Nacional Civil (PNC) fueron arrestado este domingo en el municipio de Apopa en el departamento de San Salvador, acusados de homicidio tentado, según confirmó la Fiscalía General de la República.</p>
<p>El operativo se realizó en conjunto con la Unida de Asuntos Internos de la PNC. Los tres agentes detenidos pertenecen a la Sección Táctica Operativa (STO) de la entidad, de acuerdo con reportes.</p>
<p>A los detenidos se les acusa de homicidio agravado tentado, en un hecho el pasado 8 de marzo en el caserío Renderos, Cantón San Nicolás de Apopa, detalló la Fiscalía.</p>
<p>Este es el segundo proceso abierto por Asuntos Internos de la PNC que ha trascendido este fin de semana. La entidad anunció el sábado que se abrió un expediente contra unos policías que agredieron a una persona detenida por colisionar contra la patrulla en la que se conducían, sobre la sexta décima calle Poniente en San Salvador.</p>
<p>La agresión fue captada por Diario 1 y se viralizó en redes sociales, hasta el punto de llegar al conocimiento de la PNC. El video generó una serie de comentarios diversos, algunos defendiendo el actuar policial y otros catalogándolo como un abuso.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Arrestan a sargento y dos agentes policiales por intento de homicidio";
            var disqus_url = 'http://diario1.com/nacionales/2019/04/arrestan-a-sargento-y-dos-agentes-policiales-por-intento-de-homicidio/';
            var disqus_identifier = 'diario1-166049';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/vA2STIYhsBY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="623" height="408" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/egipcia.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla" />                <h1><a href="http://diario1.com/vida/2019/04/video-ninel-conde-sorprende-al-perrear-como-egipcia-en-mexico/">VIDEO| Ninel Conde sorprende al perrear como egipcia en México</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  14, 2019</span></p>
                <p>La cantante encendió las redes sociales por su candente baile perreando como egipcia.</p>
            </li>
                    <li class="item-noticia">
                <img width="683" height="399" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/BOLO.png" class="attachment-featured-image-top wp-post-image" alt="Foto de la PNC." />                <h1><a href="http://diario1.com/nacionales/2019/04/detienen-a-vigilante-ebrio-en-san-salvador/">Detienen a vigilante ebrio en San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  14, 2019</span></p>
                <p>Al vigilante le decomisaron un arma de fuego que portaba.</p>
            </li>
                    <li class="item-noticia">
                <img width="723" height="407" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/motocicleta.png" class="attachment-featured-image-top wp-post-image" alt="Foto de @TTO_PNCSV" />                <h1><a href="http://diario1.com/nacionales/2019/04/motociclista-muere-en-accidente-de-transito-en-zacatecoluca/">Motociclista muere en accidente de tránsito en Zacatecoluca</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  14, 2019</span></p>
                <p>No se descarta que la excesiva velocidad ocasionara el trágico accidente. </p>
            </li>
                    <li class="item-noticia">
                <img width="708" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/capturado-bolo-708x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de PNC" />                <h1><a href="http://diario1.com/nacionales/2019/04/arrestan-hombre-que-manejaba-con-639-grados-de-alcohol-en-sangre/">Arrestan a hombre que manejaba con 639 grados de alcohol en sangre</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  14, 2019</span></p>
                <p>La captura fue realizada en el municipio de Yamabal del departamento de Morazán.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/sismote-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/nacionales/2019/04/sismos-sacuden-el-occidente-y-oriente-del-pais/">Sismos sacuden el Occidente y Oriente del país</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Abril  14, 2019</span></p>
                <p>Los últimos diez sismos computados por las autoridades del MARN oscilan entre las magnitudes de 3,1 y 4,8, sin que ninguno haya causado daños o víctimas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/Entreno-alianza-santa-tecla-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" />                <h1><a href="http://diario1.com/zona-deportiva/2019/04/alianza-formara-parte-de-la-primera-copa-premier-centroamericana/">Alianza formará parte de la primera Copa Premier Centroamericana</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  13, 2019</span></p>
                <p>El torneo empezará en la antesala al inicio de la próxima temporada, y continuará disputándose en las fechas FIFA de septiembre y octubre.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2015/01/Incendio-Mercado-24012015_01-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/mundo/dos-ninos-y-cinco-adultos-mueren-en-incendio-en-costa-rica/">Dos niños y cinco adultos mueren en incendio en Costa Rica</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Abril  13, 2019</span></p>
                <p>Las autoridades buscan personas reportadas como desaparecidas. La cifra de víctimas fatales podría incrementar.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/rio-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/al-menos-siete-muertos-tras-derrumbarse-dos-edificios-en-rio-de-janeiro/">Al menos siete muertos tras derrumbarse dos edificios en Río de Janeiro</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Abril  13, 2019</span></p>
                <p>Río de Janeiro permanece en estado de alerta este sábado tras las fuertes lluvias, las peores de los últimos veintidós años, que cayeron en la noche del lunes y que causaron grandes daños y una decena de muertos.</p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/conductor-ebrio-768x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de PNC" />                <h1><a href="http://diario1.com/nacionales/2019/04/conductor-ebrio-se-estrella-contra-un-poste-en-antiguo-cuscatlan/">Conductor ebrio se estrella contra un poste en Antiguo Cuscatlán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  13, 2019</span></p>
                <p>El conductor será acusado del delito de conducción peligrosa. El paso por la carretera ya se encuentra habilitado.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/director-pnc-motos-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Fotos redes sociales." />                <h1><a href="http://diario1.com/nacionales/2019/04/fuerte-polemica-por-compra-de-lujosas-motocicletas-en-la-pnc/">Fuerte polémica por compra de lujosas motocicletas en la PNC</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  12, 2019</span></p>
                <p>De acuerdo con las autoridades policiales, las motos fueron adquiridas con fondos públicos y costaron poco más de medio millón de dólares. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/youtuber-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla." />                <h1><a href="http://diario1.com/vida/2019/04/video-lluvia-de-criticas-para-youtuber-que-beso-a-su-hermana-para-ganar-seguidores/">VIDEO | Lluvia de críticas para youtuber que besó a su hermana para ganar seguidores</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  12, 2019</span></p>
                <p>En el video se puede ver a los supuestos hermanos besándose apasionadamente, lo que generó el rechazo de miles de cibernautas. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/04/esfera-publica-militar-legado-de-izquierda-iv/">Esfera pública militar ¿Legado de izquierda? IV</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  12, 2019</span></p>
                <p>La utopía en boga reconoce la amplia contribución de la Ciudad Letrada durante las dictaduras como antecesora a calcar. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/04/prudencia-ayala-inmortal-amores-de-loca-2/">Prudencia Ayala: inmortal, amores de loca</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  12, 2019</span></p>
                <p>Prudencia Ayala sentía que tenía un don psíquico de predecir cosas, y desde muy joven comienza a escuchar voces que le hablan del futuro. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/sismote-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/mundo/alerta-de-tsunami-en-la-isla-indonesia-tras-sismo-de-6-8-grados/">Alerta de tsunami en la isla indonesia tras sismo de 6.8 grados</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Abril  12, 2019</span></p>
                <p>Indonseia registró un terremoto de magnitud 6.8  grados y 17.5 kilómetros de profundidad golpeó el Golfo de Tolo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2013/10/agricultura-02seqn-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto referencia archivo." />                <h1><a href="http://diario1.com/nacionales/2019/04/productores-de-granos-basicos-seran-beneficiados-con-programa-de-agricultura/">Productores de granos básicos serán beneficiados con programa de agricultura</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Abril  11, 2019</span></p>
                <p>El proyecto será ejecutado este año con ella Unión Europea (UE) y el Instituto Interamericano de Cooperación para la Agricultura (IICA).</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/04/el-fervor-religioso-que-da-inicio-la-semana-santa/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/04/Domingo-de-ramos-semana-santa-feligresía-católica4-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Abril  14, 2019</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/04/el-fervor-religioso-que-da-inicio-la-semana-santa/">El fervor religioso que da inicio a la Semana Santa</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/esfera-publica-militar-legado-de-izquierda-iv/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/esfera-publica-militar-legado-de-izquierda-iv/">Esfera pública militar ¿Legado de izquierda? IV</a></h2>
                            <p><span class="date-post">Abril  12, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/prudencia-ayala-inmortal-amores-de-loca-2/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/prudencia-ayala-inmortal-amores-de-loca-2/">Prudencia Ayala: inmortal, amores de loca</a></h2>
                            <p><span class="date-post">Abril  12, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-04-at-9.22.51-AM-150x150.jpeg" class="attachment-thumbnail" alt="mcastellon" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/una-iglesia-relevante/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/una-iglesia-relevante/">Una Iglesia relevante</a></h2>
                            <p><span class="date-post">Abril  10, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/esfera-publica-militar-legado-de-izquierda-iii/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/esfera-publica-militar-legado-de-izquierda-iii/">Esfera pública militar ¿Legado de izquierda? III</a></h2>
                            <p><span class="date-post">Abril  4, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/165257/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/165257/">¿Quién mató a Morena Celarié?</a></h2>
                            <p><span class="date-post">Abril  2, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/Andree-Cardona-2D-150x150.jpg" class="attachment-thumbnail" alt="Andree Cardona 2D" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/04/la-campana-politica-guatemalteca/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/04/la-campana-politica-guatemalteca/">La campaña política guatemalteca</a></h2>
                            <p><span class="date-post">Abril  2, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Bukele: El Salvador tendrá un presidente que sabe manejar ferraris sin estrellarse" href="http://diario1.com/politica/2019/04/bukele-el-salvador-tendra-un-presidente-que-sabe-manejar-ferraris-sin-estrellarse/"><strong>1.-</strong> Bukele: El Salvador tendrá un presidente que sabe manejar ferraris sin estrellarse</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Niña de tercer grado muere tras caer de juego mecánico en colonia Escalón" href="http://diario1.com/nacionales/2019/04/nina-de-tercer-grado-muere-tras-caer-de-juego-mecanico-en-colonia-escalon/"><strong>2.-</strong> Niña de tercer grado muere tras caer de juego mecánico en colonia Escalón</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Títulos universitarios falsos eran vendidos a $80 en San Salvador" href="http://diario1.com/nacionales/2019/04/titulos-universitarios-falsos-eran-vendidos-80-en-san-salvador/"><strong>3.-</strong> Títulos universitarios falsos eran vendidos a $80 en San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="PNC abre investigación a agentes que golpearon a conductor arrestado" href="http://diario1.com/nacionales/2019/04/pnc-abre-investigacion-a-agentes-que-golpearon-a-conductor-arrestado/"><strong>4.-</strong> PNC abre investigación a agentes que golpearon a conductor arrestado</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pareja muere en accidente de tránsito en Carretera de Oro" href="http://diario1.com/nacionales/2019/04/pareja-muere-en-accidente-de-transito-en-carretera-de-oro/"><strong>5.-</strong> Pareja muere en accidente de tránsito en Carretera de Oro</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Lluvia de críticas para youtuber que besó a su hermana para ganar seguidores" href="http://diario1.com/vida/2019/04/video-lluvia-de-criticas-para-youtuber-que-beso-a-su-hermana-para-ganar-seguidores/"><strong>6.-</strong> VIDEO | Lluvia de críticas para youtuber que besó a su hermana para ganar seguidores</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Escuela en la que estudiaba niña que murió al caer de juego mecánico pagará su funeral" href="http://diario1.com/nacionales/2019/04/escuela-en-la-que-estudiaba-nina-que-murio-al-caer-de-juego-mecanico-pagara-su-funeral/"><strong>7.-</strong> Escuela en la que estudiaba niña que murió al caer de juego mecánico pagará su funeral</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="EEUU le sigue el rastro a Herbert Saca por vínculos con narcotraficantes" href="http://diario1.com/nacionales/2019/04/eeuu-le-sigue-el-rastro-a-herbert-saca-por-vinculos-con-narcotraficantes/"><strong>8.-</strong> EEUU le sigue el rastro a Herbert Saca por vínculos con narcotraficantes</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Este es el alquiler que el gobierno pide por la mansión del expresidente Saca" href="http://diario1.com/nacionales/2019/04/este-es-el-alquiler-que-el-gobierno-pide-por-la-mansion-del-expresidente-saca/"><strong>9.-</strong> Este es el alquiler que el gobierno pide por la mansión del expresidente Saca</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Condenan a Funes y Munguía Payés por violar ley militar" href="http://diario1.com/nacionales/2019/04/condenan-a-funes-y-munguia-payes-por-violar-ley-militar/"><strong>10.-</strong> Condenan a Funes y Munguía Payés por violar ley militar</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>