﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Detienen a tres hombres por agredir a mujeres policías en Paseo General Escalón - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2019/03/detienen-a-tres-hombres-por-agredir-a-mujeres-policias-en-paseo-general-escalon/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detienen a tres hombres por agredir a mujeres policías en Paseo General Escalón - Diario1" />
<meta property="og:description" content="Tres personas fueron detenidos este domingo en El Salvador por los delitos de expresiones de violencia y resistencia &#8220;agresiva&#8221; contra mujeres miembros de la Policía Nacional Civil (PNC), informó el cuerpo de seguridad. Dos de los detenidos, identificados como Gilmer Armando Ortiz Chicas, de 29 años, y Edwin Alexander Torres, de 24 años, fueron arrestados por personal de la Sección de Emergencias 911 de la delegación de San Salvador después de proferir &#8220;insultos y expresiones violentas&#8221; contra las agentes. Además,..." />
<meta property="og:url" content="http://diario1.com/nacionales/2019/03/detienen-a-tres-hombres-por-agredir-a-mujeres-policias-en-paseo-general-escalon/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="agredir" />
<meta property="article:tag" content="Detienen" />
<meta property="article:tag" content="hombres" />
<meta property="article:tag" content="mujeres policías" />
<meta property="article:tag" content="paseo general escalón" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/03/paseo.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Tres personas fueron detenidos este domingo en El Salvador por los delitos de expresiones de violencia y resistencia &#8220;agresiva&#8221; contra mujeres miembros de la Policía Nacional Civil (PNC), informó el cuerpo de seguridad. Dos de los detenidos, identificados como Gilmer Armando Ortiz Chicas, de 29 años, y Edwin Alexander Torres, de 24 años, fueron arrestados por personal de la Sección de Emergencias 911 de la delegación de San Salvador después de proferir &#8220;insultos y expresiones violentas&#8221; contra las agentes. Además,..."/>
<meta name="twitter:title" content="Detienen a tres hombres por agredir a mujeres policías en Paseo General Escalón - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/03/paseo.png"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=164339' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-164339 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Domingo 17 de marzo del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 3 horas</span></div>
                                                                        <h1 class="post-title">Detienen a tres hombres por agredir a mujeres policías en Paseo General Escalón</h1>
                                    <p class="post-summary">El hecho se produjo cuando las agentes desempeñaban su labor en un accidente de tránsito ocurrido en el popular Paseo General Escalón de la capital, en las proximidades de la Plaza El Salvador del Mundo.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                ACAN-EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2019/03/detienen-a-tres-hombres-por-agredir-a-mujeres-policias-en-paseo-general-escalon/' addthis:title='Detienen a tres hombres por agredir a mujeres policías en Paseo General Escalón' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="715" height="406" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/paseo.png" class="attachment-featured-image-top wp-post-image" alt="Foto de la PNC." />                                                                                                            <div class="caption">Foto de la PNC.</div>
                                                                                                    </div>
                                                                                        <article id="post-164339" class="post-164339 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-agredir tag-detienen tag-hombres tag-mujeres-policias tag-paseo-general-escalon">

	<div class="entry-content">
				<p>Tres personas fueron detenidos este domingo en El Salvador por los delitos de expresiones de violencia y resistencia &#8220;agresiva&#8221; contra mujeres miembros de la Policía Nacional Civil (PNC), informó el cuerpo de seguridad.</p>
<p>Dos de los detenidos, identificados como Gilmer Armando Ortiz Chicas, de 29 años, y Edwin Alexander Torres, de 24 años, fueron arrestados por personal de la Sección de Emergencias 911 de la delegación de San Salvador después de proferir &#8220;insultos y expresiones violentas&#8221; contra las agentes.</p>
<p>Además, en la misma escena fue capturado Manfredi Oswaldo Avelanda Santamaría, de 27 años, a quien se le atribuyen los delitos de &#8220;resistencia agresiva en perjuicio de la administración de Justicia y lesiones en perjuicio de una agente de la Policía&#8221;.</p>
<p>El hecho se produjo cuando las agentes desempeñaban su labor en un accidente de tráfico ocurrido en el popular Paseo General Escalón de la capital, en las proximidades de la Plaza El Salvador del Mundo.</p>
<p>De acuerdo a la fuente, los sujetos &#8220;fueron arrestados después de que interfirieran en el procedimiento, mostrándose agresivos contra el personal policial femenino, cuando realizaba la detención de otra persona que colisionó contra uno de los separadores entre carriles&#8221;.</p>
<p>Los detenidos pasarán en las próximas horas a disposición de las autoridades judiciales correspondientes para responder por los delitos que se les atribuyen.</p>
<p>Autoridades de El Salvador evalúan la situación de las mujeres policías, con el objetivo de establecer &#8220;medidas inmediatas y de largo plazo&#8221; para evitar hechos violentos, explicó el director de la PNC, Howard Cotto el pasado año, sin concretar la fecha en la que se implementarán las pautas a seguir.</p>
<p>El Instituto Salvadoreño de la Mujer (ISDEMU) insiste en la necesidad de establecer acuerdos sobre las medidas inmediatas y de largo plazo que se deben adoptar para atender la situación actual que enfrentan las policías en un entorno de &#8220;desigualdad manifiesta&#8221;.</p>
<p>Según un informe de Amnistía Internacional, los altos niveles de violencia y de feminicidios hacen de El Salvador uno de los países &#8220;más peligrosos&#8221; del mundo para las mujeres, incluidas las que se desempeñan en el cuerpo de seguridad.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Detienen a tres hombres por agredir a mujeres policías en Paseo General Escalón";
            var disqus_url = 'http://diario1.com/nacionales/2019/03/detienen-a-tres-hombres-por-agredir-a-mujeres-policias-en-paseo-general-escalon/';
            var disqus_identifier = 'diario1-164339';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="225" src="https://www.youtube.com/embed/U0CzjwP9CT4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="364" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/rastra-770x364.png" class="attachment-featured-image-top wp-post-image" alt="rastra" />                <h1><a href="http://diario1.com/nacionales/2019/03/video-accidente-de-rastra-obstaculiza-el-paso-en-el-bulevar-monsenor-romero/">VIDEO | Accidente de rastra obstaculiza el paso en el bulevar Monseñor Romero</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 1 hora</span></p>
                <p>Según automovilistas  tras el impacto del vehículo de carga pesada, este provocó derrame de combustible en la zona.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/08/Cadaver-Sabanas-Ciduad-Delgado-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/nacionales/2019/03/hallan-cadaver-envuelto-en-sabanas-en-zona-limitrofe-entre-apopa-y-soyapango/">Hallan cadáver envuelto en sábanas en zona limítrofe entre Apopa y Soyapango</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Se desconoce la identidad de la víctima.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/636883715274076487-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto ACAN-EFE" />                <h1><a href="http://diario1.com/mundo/capturan-en-nicaragua-a-31-personas-y-al-exministro-de-educacion-en-protestas/">Capturan en Nicaragua a 31 personas y al exministro de Educación en protestas</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Marzo  16, 2019</span></p>
                <p>En las capturas participaron elementos gubernamentales armados y vestidos de civil.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/adasdadczxcxz-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto cortesía" />                <h1><a href="http://diario1.com/nacionales/2019/03/un-muerto-y-20-lesionados-deja-aparatoso-accidente-vial-en-carretera-panamericana/">Un muerto y  20 lesionados deja aparatoso accidente vial en Carretera Panamericana</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  15, 2019</span></p>
                <p>La identidad de la fallecida no fue revelada.

</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/03/en-un-lugar-de-cuzcatlan-1992/">En un lugar de Cuzcatlán (1992)</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  15, 2019</span></p>
                <p>Entre los papeles que heredé de una pariente lejana, se halla una corta anécdota que le aconteciera a uno de sus pretendientes, un tal Emilio Bustamante.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/Tele-1-película-apex-estudios2-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" />                <h1><a href="http://diario1.com/vida/2019/03/grupos-de-medios-uno-lanza-el-primer-estudio-cinematografico-de-la-region/">Grupos de Medios Uno lanza el primer estudio cinematográfico de la región</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  15, 2019</span></p>
                <p>Apex Studios se perfila como el pionero del cine profesional en El Salvador y en Centroamérica, dijo el director cinematográfico Alfonso Quijada.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/06/VENEZUELA-CRISIS-5-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de cortesía" />                <h1><a href="http://diario1.com/mundo/gremio-de-prensa-venezolano-denuncia-detencion-y-golpiza-a-periodista-polaco/">Gremio de prensa venezolano denuncia detención y golpiza a periodista polaco</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  15, 2019</span></p>
                <p>El periodista polaco señaló que  su cabeza fue tapada con un saco y que fue golpeado con "algo duro, principalmente en la cara".
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/policias-panzones-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de cortesía" />                <h1><a href="http://diario1.com/mundo/obligan-policias-hacer-ejercicio-para-bajar-la-barriga/">Obligan a policías a hacer ejercicio para bajar la barriga</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  15, 2019</span></p>
                <p>Hay policías que han perdido hasta 20 kilogramos en dos semanas gracias a este taller de ejercicios.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/02/DETENIDOS-PRESOS-CARTEL-SINALOA-PESCADORES-LANCHEROS-EL-SALVADOR-1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                <h1><a href="http://diario1.com/mundo/desarticulan-red-de-narcotrafico-con-vinculos-en-colombia-y-mexico/">Desarticulan red de narcotráfico con vínculos en Colombia y México</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Marzo  14, 2019</span></p>
                <p>De acuerdo con el Ministerio Público, el grupo se dedicaba también al lavado de dinero que obtenían del tráfico de drogas a través de la compra de inmuebles y vehículos lujosos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/Nayib-Bukele-presidenciales-2019-presidente-electo021-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" />                <h1><a href="http://diario1.com/politica/2019/03/china-confia-en-mantener-nexos-con-el-salvador-con-llegada-de-bukele-al-poder/">China confía en mantener nexos con El Salvador con llegada de Bukele al poder</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Marzo  14, 2019</span></p>
                <p>La embajada  del país asiático también reafirmó que la cooperación entre China y El Salvador no será de ninguna forma una trampa. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-14-at-3.20.57-PM-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="WhatsApp Image 2019-03-14 at 3.20.57 PM" />                <h1><a href="http://diario1.com/nacionales/2019/03/inauguran-primera-sala-de-operaciones-en-instituto-dr-narciso-diaz-bazan/">Inauguran primera sala de operaciones en Instituto Dr. Narciso Díaz Bazán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  14, 2019</span></p>
                <p>la Liga contra el Cáncer y el Instituto Dr. Narciso Díaz Bazán pretenden seguir llevando más y mejores tratamientos a personas que padecen de la enfermedad del cáncer  con esta nueva sala de operaciones ambulatoria </p>
            </li>
                    <li class="item-noticia">
                <img width="662" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/09/nicaragua-protestas-prensa-662x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto La Prensa Nicaragua" />                <h1><a href="http://diario1.com/mundo/convocan-a-movilizacion-por-la-liberacion-de-presos-politicos-en-nicaragua/">Convocan a movilización por la liberación de presos políticos en Nicaragua</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Marzo  14, 2019</span></p>
                <p>Las marchas no oficialistas fueron prohibidas por la Policía Nacional de Nicaragua desde el pasado mes de septiembre, cuando amenazó con encarcelar a quienes las promuevan</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/apagon-venezuela-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de cortesía" />                <h1><a href="http://diario1.com/mundo/panama-asegura-que-situacion-de-venezuela-es-critica-tras-apagon/">Panamá asegura que situación de Venezuela es crítica tras apagón</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  14, 2019</span></p>
                <p>El apagón ha agudizado la crisis humanitaria que sufre Venezuela desde hace años, marcada por el desabastecimiento de alimentos y medicamentos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/policía-bailando-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto de Twitter" />                <h1><a href="http://diario1.com/nacionales/2019/03/se-viraliza-video-de-policia-bailando-salsa-con-estudiantes-en-san-miguel/">Se viraliza video de policía bailando salsa con estudiantes en San Miguel</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  14, 2019</span></p>
                <p>En el video se observa a un agente policial con uniforme de fatiga, botas y cinturón para arma de fuego, bailando salsa junto a un grupo de jóvenes estudiantes.</p>
            </li>
                    <li class="item-noticia">
                <img width="736" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/tigrewwww-736x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                <h1><a href="http://diario1.com/mundo/video-captan-a-empleados-de-circo-maltratando-cruelmente-a-un-tigre/">VIDEO| Captan a empleados de circo maltratando cruelmente a un tigre</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  14, 2019</span></p>
                <p>El video que fue publicado en una cuenta de Twitter ha generado indignación en  los defensores de los animales.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/03/el-imparable-deterioro-del-planeta/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/03/Contaminación-cambio-climático21-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: EL PAÍS" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Marzo  15, 2019</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/03/el-imparable-deterioro-del-planeta/">El imparable deterioro del planeta</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/03/en-un-lugar-de-cuzcatlan-1992/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/03/en-un-lugar-de-cuzcatlan-1992/">En un lugar de Cuzcatlán (1992)</a></h2>
                            <p><span class="date-post">Marzo  15, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-04-at-9.22.51-AM-150x150.jpeg" class="attachment-thumbnail" alt="mcastellon" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/03/mujer-rol-influencia-e-identidad/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/03/mujer-rol-influencia-e-identidad/">Mujer: Rol, influencia e identidad</a></h2>
                            <p><span class="date-post">Marzo  11, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/03/memoria-o-archivo-biblioteca-museo-roque-dalton/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/03/memoria-o-archivo-biblioteca-museo-roque-dalton/">Memoria ø archivo ¿Biblioteca-Museo Roque Dalton?</a></h2>
                            <p><span class="date-post">Marzo  8, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-04-at-9.22.51-AM-150x150.jpeg" class="attachment-thumbnail" alt="mcastellon" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/03/fuero-constitucional/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/03/fuero-constitucional/">Fuero Constitucional</a></h2>
                            <p><span class="date-post">Marzo  1, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/03/bellos-fantasmas/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/03/bellos-fantasmas/">Bellos fantasmas</a></h2>
                            <p><span class="date-post">Marzo  1, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/Andree-Cardona-2D-150x150.jpg" class="attachment-thumbnail" alt="Andree Cardona 2D" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/03/esperando-el-discurso-de-bachelet/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/03/esperando-el-discurso-de-bachelet/">Esperando el discurso de Bachelet</a></h2>
                            <p><span class="date-post">Marzo  1, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO| Mujer apuñala a su novio y luego le pide perdón" href="http://diario1.com/mundo/video-mujer-apunala-su-novio-y-luego-le-pide-perdon/"><strong>1.-</strong> VIDEO| Mujer apuñala a su novio y luego le pide perdón</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Se viraliza video de policía bailando salsa con estudiantes en San Miguel" href="http://diario1.com/nacionales/2019/03/se-viraliza-video-de-policia-bailando-salsa-con-estudiantes-en-san-miguel/"><strong>2.-</strong> Se viraliza video de policía bailando salsa con estudiantes en San Miguel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mujer apuñaló a su marido luego de encontrarlo violando a su hija" href="http://diario1.com/mundo/mujer-apunalo-a-su-marido-luego-de-encontrarlo-violando-a-su-hija/"><strong>3.-</strong> Mujer apuñaló a su marido luego de encontrarlo violando a su hija</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Matan a dos jóvenes que regresaban de una iglesia en Ayutuxtepeque" href="http://diario1.com/nacionales/2019/03/matan-a-dos-jovenes-que-regresaban-de-una-iglesia-en-ayutuxtepeque/"><strong>4.-</strong> Matan a dos jóvenes que regresaban de una iglesia en Ayutuxtepeque</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Maestra de primer grado muere en accidente de tránsito en Los Chorros" href="http://diario1.com/nacionales/2019/03/maestra-de-primer-grado-muere-en-accidente-de-transito-en-los-chorros/"><strong>5.-</strong> Maestra de primer grado muere en accidente de tránsito en Los Chorros</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Comando armado mata a pandilleros de la MS en hacienda de Zacatecoluca" href="http://diario1.com/nacionales/2019/03/comando-armado-mata-a-pandilleros-de-la-ms-en-hacienda-de-zacatecoluca/"><strong>6.-</strong> Comando armado mata a pandilleros de la MS en hacienda de Zacatecoluca</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Detienen a hombre mientras intimaba con una menor de edad en Ahuachapán" href="http://diario1.com/nacionales/2019/03/detienen-hombre-mientras-intimaba-con-una-menor-de-edad-en-ahuachapan/"><strong>7.-</strong> Detienen a hombre mientras intimaba con una menor de edad en Ahuachapán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cabecilla de la MS capturado en San Miguel: “Me he dado gusto matando”" href="http://diario1.com/nacionales/2019/03/cabecilla-de-la-ms-capturado-en-san-miguel-me-he-dado-gusto-matando/"><strong>8.-</strong> Cabecilla de la MS capturado en San Miguel: “Me he dado gusto matando”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre perdona a su novia tras ser apuñalado y juez la deja en libertad" href="http://diario1.com/mundo/hombre-perdona-su-novia-tras-ser-apunalado-y-juez-la-deja-en-libertad/"><strong>9.-</strong> Hombre perdona a su novia tras ser apuñalado y juez la deja en libertad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Un muerto y  20 lesionados deja aparatoso accidente vial en Carretera Panamericana" href="http://diario1.com/nacionales/2019/03/un-muerto-y-20-lesionados-deja-aparatoso-accidente-vial-en-carretera-panamericana/"><strong>10.-</strong> Un muerto y  20 lesionados deja aparatoso accidente vial en Carretera Panamericana</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>