﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>BAC Credomatic y PriceSmart lanzan nueva tarjeta de crédito VISA - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2019/02/bac-credomatic-y-pricesmart-lanzan-nueva-tarjeta-de-credito-visa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BAC Credomatic y PriceSmart lanzan nueva tarjeta de crédito VISA - Diario1" />
<meta property="og:description" content="BAC Credomatic, es la organización financiera líder por su conectividad con personas y empresas, confiabilidad, espíritu innovador, solidez y claro liderazgo en los sistemas de pago de la Región. Sus valores corporativos basados en la integridad, respeto, excelencia, responsabilidad e innovación en la oferta de valor diferenciadora que busca ofrecer a todos los salvadoreños por medio de sus productos financieros. Por lo que BAC Credomatic en alianza estratégica con PriceSmart ponen a disposición de todos los salvadoreños, una nueva tarjeta..." />
<meta property="og:url" content="http://diario1.com/nacionales/2019/02/bac-credomatic-y-pricesmart-lanzan-nueva-tarjeta-de-credito-visa/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="¡BAC Credomatic y PriceSmart lanzan nueva tarjeta de crédito VISA!" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/02/IMG_1818.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="BAC Credomatic, es la organización financiera líder por su conectividad con personas y empresas, confiabilidad, espíritu innovador, solidez y claro liderazgo en los sistemas de pago de la Región. Sus valores corporativos basados en la integridad, respeto, excelencia, responsabilidad e innovación en la oferta de valor diferenciadora que busca ofrecer a todos los salvadoreños por medio de sus productos financieros. Por lo que BAC Credomatic en alianza estratégica con PriceSmart ponen a disposición de todos los salvadoreños, una nueva tarjeta..."/>
<meta name="twitter:title" content="BAC Credomatic y PriceSmart lanzan nueva tarjeta de crédito VISA - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/02/IMG_1818.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=162928' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                          
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-162928 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 19 de febrero del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 2 horas</span></div>
                                                                        <h1 class="post-title">BAC Credomatic y PriceSmart lanzan nueva tarjeta de crédito VISA</h1>
                                    <p class="post-summary">La tarjeta puede ser solicitada en cualquier de los Kioscos BAC Credomatic dentro de los Clubes PriceSmart: Santa Elena y Siglo XXI. </p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2019/02/bac-credomatic-y-pricesmart-lanzan-nueva-tarjeta-de-credito-visa/' addthis:title='BAC Credomatic y PriceSmart lanzan nueva tarjeta de crédito VISA' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/IMG_1818-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMG_1818" />                                                                                                    </div>
                                                                                        <article id="post-162928" class="post-162928 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-bac-credomatic-y-pricesmart-lanzan-nueva-tarjeta-de-credito-visa topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>BAC Credomatic, es la organización financiera líder por su conectividad con personas y empresas, confiabilidad, espíritu innovador, solidez y claro liderazgo en los sistemas de pago de la Región. Sus valores corporativos basados en la integridad, respeto, excelencia, responsabilidad e innovación en la oferta de valor diferenciadora que busca ofrecer a todos los salvadoreños por medio de sus productos financieros. </p>
<p>Por lo que BAC Credomatic en alianza estratégica con PriceSmart ponen a disposición de todos los salvadoreños, una nueva tarjeta de crédito marca VISA, dirigida a todos sus socios, con la característica de ser una tarjeta dual, ya que permitirá no solo realizar compras sino otorgar el acceso a los clubes y con ello disfrutar de beneficios y promociones exclusivas. Esta alianza entre ambas empresas, se consolida con la marca VISA, ofreciendo a sus clientes una mejor propuesta de valor y fidelización que permitirá incrementar la acumulación de PriceCash dentro de los Clubes, así como ofrecer beneficios y un nivel de servicio excepcional. </p>
<p>“En BAC Credomatic pensamos constantemente en el beneficio y bienestar de nuestros clientes. Nuestra empresa se caracteriza por la innovación y altos valores de competitividad, por lo que todos los clientes de PriceSmart que cuenten con esta nueva tarjeta, experimentarán una variante y mejora importante en beneficios y condiciones generales para el uso de esta”, dijo Lic. Azucena Cruz, BAC Credomatic.</p>
<p>Los clientes que obtengan la nueva tarjeta PriceSmart VISA ahora podrán acumular un 4% de PriceCash por sus compras en los Clubes PriceSmart, 4% por compras en la página Aeropost.com y un 1% por compras en otros comercios.</p>
<p>Un elemento diferenciador de este nuevo producto, además de su acumulación es el tema de los seguros, pues con la marca VISA se amplían las coberturas. Dentro de las mejoras de los beneficios se encuentran: protección de precio, seguro de alquiler de automóviles, garantía extendida y compra protegida.</p>
<p>La tarjeta puede ser solicitada en cualquier de los Kioscos BAC Credomatic dentro de los Clubes PriceSmart: Santa Elena y Siglo XXI. También puede solicitarla llamando al 2531-5000 o a través de nuestra página www.baccredomatic.com</p>
<p>El Grupo Financiero BAC Credomatic es el principal grupo financiero de Centroamérica con una solidez que sobrepasa los US$20 mil millones en activos. A través de sus bancos filiales ofrece servicios financieros, en una extensa red de sucursales en El Salvador, Guatemala, Honduras, Nicaragua, Costa Rica y Panamá BAC Credomatic pertenece al grupo colombiano Grupo Aval Acciones y Valores, con sede en Bogotá.</p>
<p>Para mayor información sobre los diferentes productos que BAC Credomatic ofrece, pueden ingresar en el sitio web en www.baccredomatic.com, visitar cualquier agencia en todo el país, llamando al 2206-4000, a través de sus redes sociales (Facebook, Instagram Y Twitter) como @baccredomaticsv.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "BAC Credomatic y PriceSmart lanzan nueva tarjeta de crédito VISA";
            var disqus_url = 'http://diario1.com/nacionales/2019/02/bac-credomatic-y-pricesmart-lanzan-nueva-tarjeta-de-credito-visa/';
            var disqus_identifier = 'diario1-162928';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="225" src="https://www.youtube.com/embed/i-0QYGlEZ4A" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="688" height="388" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/supermercado-it.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto captura de pantalla" />                <h1><a href="http://diario1.com/mundo/video-camara-de-seguridad-capta-pareja-teniendo-sexo-en-un-supermercado/">VIDEO | Cámara de seguridad capta a pareja teniendo sexo en un supermercado</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>El video se viralizó rápidamente en redes sociales.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/IMG_1818-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMG_1818" />                <h1><a href="http://diario1.com/nacionales/2019/02/bac-credomatic-y-pricesmart-lanzan-nueva-tarjeta-de-credito-visa/">BAC Credomatic y PriceSmart lanzan nueva tarjeta de crédito VISA</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>La tarjeta puede ser solicitada en cualquier de los Kioscos BAC Credomatic dentro de los Clubes PriceSmart: Santa Elena y Siglo XXI. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/detenido-por-agresión-sexual-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de PNC" />                <h1><a href="http://diario1.com/nacionales/2019/02/detienen-a-hombre-por-agredir-sexualmente-a-nina-en-soyapango/">Detienen a hombre por agredir sexualmente a niña en Soyapango</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 7 horas</span></p>
                <p>El sujeto acompañó a la niña a pasar consulta a una unidad médica de Soyapango y fue capturado por la Policía.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/07/2Escena-crimen-noche-referencia-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia. Archivo D1." />                <h1><a href="http://diario1.com/nacionales/2019/02/hallan-desmembrado-a-un-joven-en-concepcion-batres-usulutan/">Hallan desmembrado a un joven en Concepción Batres, Usulután</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  19, 2019</span></p>
                <p>Se desconoce la identidad de la víctima. </p>
            </li>
                    <li class="item-noticia">
                <img width="735" height="400" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Felissa-Cristales.jpg" class="attachment-featured-image-top wp-post-image" alt="Felissa Cristales" />                <h1><a href="http://diario1.com/politica/2019/02/diputada-felissa-cristales-insta-a-cambiar-padron-para-proximas-internas-de-arena/">Diputada Felissa Cristales insta a cambiar padrón para próximas internas de ARENA</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  19, 2019</span></p>
                <p>Según la legisladora, algunas estructuras partidarias del interior del país, tuvieron inconveniencias con el actual padrón de votantes.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/doctor-cenando-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="doctor-cenando" />                <h1><a href="http://diario1.com/mundo/medico-se-niega-atender-paciente-porque-estaba-cenando/">Médico se niega a atender a paciente porque estaba cenando</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  18, 2019</span></p>
                <p>Luego de cenar, el doctor trató de entubar a la paciente de 74 años pero terminó haciéndole más daño por lo que tuvo que ser atendida por otro galeno. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/636861307969316098w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fpto EFE/D1" />                <h1><a href="http://diario1.com/mundo/trump-tacha-maduro-de-marioneta-de-cuba-en-su-discurso-en-florida/">Trump tacha a Maduro de marioneta de Cuba en su discurso en Florida</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  18, 2019</span></p>
                <p>Durante su discurso, Donald Trump reconoció nuevamente a  Juan Guaidó como legítimo líder de Venezuela</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="383" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/santotomas.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de la PNC." />                <h1><a href="http://diario1.com/nacionales/2019/02/arrestan-a-conductor-ebrio-que-provoco-un-accidente-en-santo-tomas/">Arrestan a conductor ebrio que provocó un accidente en Santo Tomás</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  18, 2019</span></p>
                <p>Al realizarle la prueba de antidoping dio positivo a 186 grados de alcohol, dijo la Policía. </p>
            </li>
                    <li class="item-noticia">
                <img width="750" height="421" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/BOLIVIA.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de @RadioLider97/El Deber." />                <h1><a href="http://diario1.com/mundo/al-menos-24-muertos-y-15-lesionados-en-un-accidente-de-transito-en-bolivia/">Al menos 24 muertos y 15 lesionados en un accidente de tránsito en Bolivia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  18, 2019</span></p>
                <p>En el autobús viajaban 44 personas, 41 pasajeros y 3 conductores.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/riosmo-770x4381.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de EFE" />                <h1><a href="http://diario1.com/mundo/tse-apela-resolucion-del-supremo-que-permitio-inscripcion-hija-de-exdictador/">TSE apela resolución del Supremo que permitió inscripción hija de exdictador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  18, 2019</span></p>
                <p>Zury Ríos es hija del fallecido general José Efraín Ríos Montt, quien gobernó Guatemala entre 1982 y 1983 tras una asonada militar.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/se-dice-que/aguas-agitadas-en-partidos-politicos/">Aguas agitadas en partidos políticos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  18, 2019</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/tradifo-horrible-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de Nancy Cea" />                <h1><a href="http://diario1.com/nacionales/2019/02/accidente-de-transito-hace-colapsar-autopista-a-comalapa/">Accidente de tránsito hace colapsar autopista a Comalapa</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  18, 2019</span></p>
                <p>El tráfico se concentra en los carriles que se dirigen de Santo Tomás a San Salvador.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/se-dice-que/revuelo-por-apoyo-a-iniciativa-de-reorientar-fondos/">Revuelo por apoyo a iniciativa de reorientar fondos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  17, 2019</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                <img width="583" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/atropellado-santa-ana-583x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto cortesía de @LuisArrevillag3" />                <h1><a href="http://diario1.com/nacionales/2019/02/hombre-muere-atropellado-en-carretera-de-san-salvador-a-santa-ana/">Hombre muere atropellado en carretera de San Salvador a Santa Ana</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  17, 2019</span></p>
                <p>Un hecho similar ocurrió en el sector de “El Cobanal”, de esta misma arteria.</p>
            </li>
                    <li class="item-noticia">
                <img width="687" height="418" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/motociclista-rastra.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen cortesía de PNC" />                <h1><a href="http://diario1.com/nacionales/2019/02/motociclista-muere-al-estrellarse-con-una-rastra-en-la-libertad/">Motociclista muere al estrellarse con una rastra en La Libertad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  17, 2019</span></p>
                <p>El accidente ocurrió en la carretera que conduce al Puerto de La Libertad.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/02/el-emotivo-instante-de-nacer/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/Partos-alumbramientos-mujeres-dando-a-luz33-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: EL PAÍS" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">hace 45 minutos</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/02/el-emotivo-instante-de-nacer/">El emotivo instante de nacer</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-04-at-9.22.51-AM-150x150.jpeg" class="attachment-thumbnail" alt="mcastellon" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/02/en-nombre-de-la-transparencia/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/02/en-nombre-de-la-transparencia/">En nombre de la transparencia</a></h2>
                            <p><span class="date-post">Febrero  15, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/02/Eduardo-Sancho-1-150x150.jpg" class="attachment-thumbnail" alt="Eduardo-Sancho-1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/02/antes-y-despues-del-3f/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/02/antes-y-despues-del-3f/">Antes y después del 3F</a></h2>
                            <p><span class="date-post">Febrero  14, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/02/baltazar-polio-el-cineasta-desconocido/">DE LA SERIE NO EXISTE</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/02/baltazar-polio-el-cineasta-desconocido/">Baltazar Polío: el cineasta desconocido</a></h2>
                            <p><span class="date-post">Febrero  14, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/02/suprimir-archivos-vii-miguel-angel-espino-indigenismo-1932-1944/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/02/suprimir-archivos-vii-miguel-angel-espino-indigenismo-1932-1944/">Suprimir archivos VII.   Miguel Ángel Espino: indigenismo – 1932 – 1944</a></h2>
                            <p><span class="date-post">Febrero  13, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-04-at-9.22.51-AM-150x150.jpeg" class="attachment-thumbnail" alt="mcastellon" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/02/el-salvador-somos-todos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/02/el-salvador-somos-todos/">El Salvador somos todos</a></h2>
                            <p><span class="date-post">Febrero  8, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/Andree-Cardona-2D-150x150.jpg" class="attachment-thumbnail" alt="Andree Cardona 2D" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/02/mujeres-proceres-prudencia-ayala-y-hermanas-mirabal/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/02/mujeres-proceres-prudencia-ayala-y-hermanas-mirabal/">Mujeres próceres, Prudencia Ayala y Hermanas Mirabal</a></h2>
                            <p><span class="date-post">Febrero  8, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Bukele asegura que hará cambios “drásticos” en la PNC" href="http://diario1.com/politica/2019/02/bukele-asegura-que-hara-cambios-drasticos-en-la-pnc/"><strong>1.-</strong> Bukele asegura que hará cambios “drásticos” en la PNC</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Sorprenden a alcalde con una prostituta en una habitación de motel" href="http://diario1.com/mundo/video-sorprenden-a-alcalde-con-una-prostituta-en-una-habitacion-de-motel/"><strong>2.-</strong> VIDEO| Sorprenden a alcalde con una prostituta en una habitación de motel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hallan cadáver de joven motociclista que fue reportado como desaparecido" href="http://diario1.com/nacionales/2019/02/hallan-cadaver-de-joven-motociclista-que-fue-reportado-como-desaparecido/"><strong>3.-</strong> Hallan cadáver de joven motociclista que fue reportado como desaparecido</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Desarticulan campamento de la MS en zona rural de San Miguel" href="http://diario1.com/nacionales/2019/02/desarticulan-campamento-de-la-ms-en-zona-rural-de-san-miguel/"><strong>4.-</strong> Desarticulan campamento de la MS en zona rural de San Miguel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Ametrallan con fusil M16 a pareja en San Martín" href="http://diario1.com/nacionales/2019/02/ametrallan-con-fusil-m16-a-pareja-en-san-martin/"><strong>5.-</strong> Ametrallan con fusil M16 a pareja en San Martín</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mujer encadena a su esposo para evitar que se embriague con sus amigos" href="http://diario1.com/mundo/mujer-encadena-a-su-esposo-para-evitar-que-se-embriague-con-sus-amigos/"><strong>6.-</strong> Mujer encadena a su esposo para evitar que se embriague con sus amigos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Las pedradas entre Mauricio Funes y un locutor en Twitter" href="http://diario1.com/nacionales/2019/02/las-pedradas-entre-mauricio-funes-y-un-locutor-en-twitter/"><strong>7.-</strong> Las pedradas entre Mauricio Funes y un locutor en Twitter</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Así atracaron dos asaltantes a motorista y usuarios de bus de la 201" href="http://diario1.com/nacionales/2019/02/video-asi-atracaron-dos-asaltantes-a-motorista-y-usuarios-de-bus-de-la-201/"><strong>8.-</strong> VIDEO | Así atracaron dos asaltantes a motorista y usuarios de bus de la 201</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Profesor obligaba a alumno a ver pornografía y luego lo violaba en Ahuachapán" href="http://diario1.com/nacionales/2019/02/profesor-obligaba-a-alumno-a-ver-pornografia-y-luego-lo-violaba-en-ahuachapan/"><strong>9.-</strong> Profesor obligaba a alumno a ver pornografía y luego lo violaba en Ahuachapán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Rechazo amoroso en plaza pública se vuelve viral en redes sociales" href="http://diario1.com/mundo/video-rechazo-amoroso-en-plaza-publica-se-vuelve-viral-en-redes-sociales/"><strong>10.-</strong> VIDEO| Rechazo amoroso en plaza pública se vuelve viral en redes sociales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>