﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>La verdadera historia de los dos pandilleros muertos en El Tunco - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2018/11/la-verdadera-historia-de-los-dos-pandilleros-muertos-en-el-tunco/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La verdadera historia de los dos pandilleros muertos en El Tunco - Diario1" />
<meta property="og:description" content="No es la primera vez que se cambia una versión sobre un hecho violento por parte de las autoridades. Tampoco extraña que ciertos casos sean manipulados, especialmente cuando hay policías involucrados. Una de las noticias más comentadas el pasado domingo fue la muerte de dos pandilleros en la playa El Tunco. Por dos razones: por el lugar turístico y porque se dijo que unos turistas ayudaron a dos mujeres que habían sido privadas de libertad por los delincuentes. La versión..." />
<meta property="og:url" content="http://diario1.com/nacionales/2018/11/la-verdadera-historia-de-los-dos-pandilleros-muertos-en-el-tunco/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="La verdadera historia de los dos pandilleros muertos en El Tunco" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/11/El-Tunco.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="No es la primera vez que se cambia una versión sobre un hecho violento por parte de las autoridades. Tampoco extraña que ciertos casos sean manipulados, especialmente cuando hay policías involucrados. Una de las noticias más comentadas el pasado domingo fue la muerte de dos pandilleros en la playa El Tunco. Por dos razones: por el lugar turístico y porque se dijo que unos turistas ayudaron a dos mujeres que habían sido privadas de libertad por los delincuentes. La versión..."/>
<meta name="twitter:title" content="La verdadera historia de los dos pandilleros muertos en El Tunco - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/11/El-Tunco.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=157259' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                                 
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-157259 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Miércoles 14 de noviembre del 2018</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 10 minutos</span></div>
                                                                        <h1 class="post-title">La verdadera historia de los dos pandilleros muertos en El Tunco</h1>
                                    <p class="post-summary">Según una versión policial, no es cierto que un grupo de turistas mató a los pandilleros.
</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2018/11/la-verdadera-historia-de-los-dos-pandilleros-muertos-en-el-tunco/' addthis:title='La verdadera historia de los dos pandilleros muertos en El Tunco' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="550" height="309" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/El-Tunco.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto peridicodigitalgratis." />                                                                                                            <div class="caption">Foto peridicodigitalgratis.</div>
                                                                                                    </div>
                                                                                        <article id="post-157259" class="post-157259 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-la-verdadera-historia-de-los-dos-pandilleros-muertos-en-el-tunco">

	<div class="entry-content">
				<p>No es la primera vez que se cambia una versión sobre un hecho violento por parte de las autoridades. Tampoco extraña que ciertos casos sean manipulados, especialmente cuando hay policías involucrados. Una de las noticias más comentadas el pasado domingo fue la muerte de dos pandilleros en la playa El Tunco. Por dos razones: por el lugar turístico y porque se dijo que unos turistas ayudaron a dos mujeres que habían sido privadas de libertad por los delincuentes.</p>
<p>La versión inicial de la Fiscalía General de la República fue que “los fallecidos eran miembros de la MS-13 y habían privado de libertad a dos mujeres en la zona turística”. Se manejó que algunos turistas se defendieron con armas y enfrentaron a los delincuentes.</p>
<p>Pero esos turistas héroes nunca existieron. Tres días después del suceso, fuentes de la Policía Nacional Civil (PNC) revelaron este miércoles lo que supuestamente ocurrió. Resulta que, de acuerdo con la Policía, cuatro personas (dos mujeres y dos hombres) estaban cenando en la bocana de la playa El Tunco. Una de ellas fue a un racho a hacer sus necesidades fisiológicas y ahí fue sorprendida por tres pandilleros. La mujer gritó pidiendo auxilio y los dos hombres, quienes son agentes policiales, corrieron a ayudar a la víctima y mataron a los pandilleros.</p>
<p>En esta versión no dan detalles del hecho. No queda claro si hubo enfrentamiento armado ni por qué se habla de privación de libertad porque en ningún momento la mujer aparentemente fue sacada del lugar.</p>
<p><strong>Lea también</strong>: <a href="http://diario1.com/nacionales/2018/11/turistas-matan-pandilleros-que-privaron-de-libertad-dos-mujeres-en-el-tunco/">Turistas matan a pandilleros que privaron de libertad a dos mujeres en El Tunco</a></p>
<p>&nbsp;</p>
<p>Según la Policía, los muertos fueron identificados como Leonardo Varela, de 20 años, y Alcides Fernando Leiva, de 18, supuestamente reconocidos pandilleros de la zona que se dedicaban a robar.</p>
<p>La Fiscalía no ha dado una nueva versión sobre este caso.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "La verdadera historia de los dos pandilleros muertos en El Tunco";
            var disqus_url = 'http://diario1.com/nacionales/2018/11/la-verdadera-historia-de-los-dos-pandilleros-muertos-en-el-tunco/';
            var disqus_identifier = 'diario1-157259';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                        <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2><!-- EMPIEZA -->
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
        <!-- EMPIEZA MODIFICACION 06-04-2018 -->

    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-top: 20px; margin-bottom: 10px;">
        <iframe width="225" height="225" src="https://www.youtube.com/embed/FtUA-clFL70" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>
    

    <!-- TERMINA MODIFICACIONO 06-04-2018 -->




        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/principe_carlos_1.jpg_1619830263-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto http://www.t13.cl" />                <h1><a href="http://diario1.com/vida/2018/11/el-principe-carlos-cumple-70-anos-rodeado-de-familiares-y-amigos/">El príncipe Carlos cumple 70 años rodeado de familiares y amigos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 13 minutos</span></p>
                <p>A lo largo de su vida, ha demostrado ser un apasionado sobre muchos temas, como la protección del medio ambiente.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/niño-escaleras-gradas-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen tomada de internet" />                <h1><a href="http://diario1.com/mundo/video-rescatan-a-nino-que-introdujo-su-mano-en-pasamanos-de-gradas-electricas/">VIDEO | Rescatan a niño que introdujo su mano en pasamanos de gradas eléctricas</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 3 horas</span></p>
                <p>El niño fue trasladado a un centro asistencial. </p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/image003-640x438.png" class="attachment-featured-image-top wp-post-image" alt="image003" />                <h1><a href="http://diario1.com/nacionales/2018/11/vento-una-nueva-opcion-de-torre-de-apartamento-en-santa-tecla/">Vento, una nueva opción de torre de apartamento en Santa Tecla</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>VENTO contará con los siguientes amenities: lobby de acceso, gimnasio , jardín interior y exterior, salón de usos multiples, terraza, área de bbq, sky deck lounge, tool sharing,etc</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/16c5b325-brain_blue-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen tomada de internet" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2018/11/disenan-circuitos-neuronales-que-reproducen-los-comportamientos-del-cerebro/">Diseñan circuitos neuronales que reproducen los comportamientos del cerebro</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 5 horas</span></p>
                <p>Los investigadores reconocen que la dinámica observada todavía está muy lejos de la complejidad del cerebro real, pero afirman que han podido conseguir detalles sobre los mecanismos fundamentales que perfilan la dinámica del cerebro. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/04/lula-2018-jkhg-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="lula-2018  jkhg" />                <h1><a href="http://diario1.com/mundo/lula-deja-por-primera-vez-la-prision-para-declarar-en-caso-de-corrupcion/">Lula deja por primera vez la prisión para declarar en caso de corrupción</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  14, 2018</span></p>
                <p>Lula, de 73 años, fue condenado a nueve años y medio de cárcel por corrupción.</p>
            </li>
                    <li class="item-noticia">
                <img width="696" height="422" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/perro-enfermo.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla" />                <h1><a href="http://diario1.com/mundo/video-veterinario-se-niega-a-atender-perro-porque-nadie-le-pagara/">VIDEO| Veterinario se niega a atender perro porque nadie le pagará</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  14, 2018</span></p>
                <p>El perro fue llevado a otra veterinaria para recibir atención médica. El profesional recibió muchas críticas en las redes sociales.
</p>
            </li>
                    <li class="item-noticia">
                <img width="627" height="360" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Centros-Penales.jpg" class="attachment-featured-image-top wp-post-image" alt="Centros Penales" />                <h1><a href="http://diario1.com/nacionales/2018/11/centros-penales-buscaria-beneficiar-con-licitacion-irregular-a-empresa-colombiana/">Centros Penales buscaría beneficiar con licitación irregular a empresa colombiana</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  14, 2018</span></p>
                <p>El Código de Ética Gubernamental establece en el artículo 8 que se puede dar una presunción de beneficios indebidos en caso de aceptación de cualquier bien o servicio de valor económico.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2018/11/la-ruta-al-desarrollo/">La ruta al desarrollo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  14, 2018</span></p>
                <p>Entre menos impuestos paguemos, más atractivo será El Salvador para la inversión extranjera. Y todos sabemos que, a mayor inversión, hay más empleos, y cuando hay más empleos, hay progreso y bienestar para todos.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2018/11/con-juro/">Con-juro</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  14, 2018</span></p>
                <p>Esas vidas distantes carecían de raíces ya que no eran plantas.  A lo sumo, si proseguían siendo flora en el arraigo, semejaban enredaderas y trepadoras.  </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2014/05/Olga-Vásquez21052014_07-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                <h1><a href="http://diario1.com/mundo/hallan-muerta-a-una-universitaria-reportada-como-desaparecida/">Hallan muerta a una universitaria reportada como desaparecida</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  14, 2018</span></p>
                <p>El cuerpo de la joven fue identificada por sus familiares por un tatuaje en una de sus piernas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/636777566432594460w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1,EFE" />                <h1><a href="http://diario1.com/mundo/migrantes-centroamericanos-alcanzan-la-frontera-mexico-estados-unidos/">Migrantes centroamericanos alcanzan la frontera México-Estados Unidos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  13, 2018</span></p>
                <p>Ante las dificultades para ingresar a Estados Unidos, los migrantes se han apostado a lo largo de la línea y el faro.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/06/Accidente-Panamericana-1-770x438.jpe" class="attachment-featured-image-top wp-post-image" alt="Fotoreferencia de Daniel González" />                <h1><a href="http://diario1.com/nacionales/2018/11/dos-muertos-dejan-52-accidentes-de-transito-en-ultimas-24-horas-en-el-pais/">Dos muertos dejan 52 accidentes de tránsito en últimas 24 horas en el país</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Noviembre  13, 2018</span></p>
                <p>En lo que va del año se registran 1,012 accidentes de tránsito menos que el 2017 y 1,099 fallecidos por esta causa.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/tenea-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de  Metro Libre" />                <h1><a href="http://diario1.com/arte-y-cultura/arqueologos-localizan-la-antigua-ciudad-griega-de-tenea/">Arqueólogos localizan la antigua ciudad griega de Tenea</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  13, 2018</span></p>
                <p>Según las leyendas, la antigua Tenea fue fundada por prisioneros de la guerra de Troya </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/imagen-de-La-Nación-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Sergio Piña/Aton Chile." />                <h1><a href="http://diario1.com/mundo/seis-miembros-de-una-familia-mueren-calcinados-en-chile/">Seis miembros de una familia mueren calcinados en Chile</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  13, 2018</span></p>
                <p>Las víctimas son una mujer de 40 años, sus tres hijas de 24, 15 y 13 años y dos nietos de 3 y 5 años.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/38-800x445-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto PNC" />                <h1><a href="http://diario1.com/mundo/vendedor-ambulante-escondia-escopeta-en-caja-de-dulces/">Vendedor ambulante escondía escopeta en caja de dulces</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  12, 2018</span></p>
                <p>El sujeto utiliza la fachada de vendedor para cometer diversos ilícitos, dijo la Policía.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2018/11/migrantes-llevan-sus-plegarias-la-guadalupana/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Caravana-migrantes-Virgen-de-Guadalupe-México10-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Noviembre  13, 2018</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2018/11/migrantes-llevan-sus-plegarias-la-guadalupana/">Migrantes llevan sus plegarias a la Guadalupana</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max-Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/11/la-ruta-al-desarrollo/">La Voz Ciudadana</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/11/la-ruta-al-desarrollo/">La ruta al desarrollo</a></h2>
                            <p><span class="date-post">Noviembre  14, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/11/con-juro/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/11/con-juro/">Con-juro</a></h2>
                            <p><span class="date-post">Noviembre  14, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/11/en-la-tumba-de-zelie-larde/">De la Serie No Existe</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/11/en-la-tumba-de-zelie-larde/">En la tumba de Zelié Lardé</a></h2>
                            <p><span class="date-post">Noviembre  5, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/11/regreso-intimo/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/11/regreso-intimo/">Regreso íntimo</a></h2>
                            <p><span class="date-post">Noviembre  5, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/10/migracion-intima/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/10/migracion-intima/">Migración íntima</a></h2>
                            <p><span class="date-post">Octubre  28, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max-Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/10/los-robots-y-el-trabajo/">La Voz Ciudadana</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/10/los-robots-y-el-trabajo/">Los robots y el trabajo</a></h2>
                            <p><span class="date-post">Octubre  22, 2018</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Acusan de acoso sexual al conductor de TV Roberto Acosta" href="http://diario1.com/nacionales/2018/11/acusan-de-acoso-sexual-al-conductor-de-tv-roberto-acosta/"><strong>1.-</strong> Acusan de acoso sexual al conductor de TV Roberto Acosta</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Implicado en asesinato de Carla Ayala huía para no cumplir con medidas sustitutivas" href="http://diario1.com/nacionales/2018/11/implicado-en-asesinato-de-carla-ayala-huia-para-no-cumplir-con-medidas-sustitutivas/"><strong>2.-</strong> Implicado en asesinato de Carla Ayala huía para no cumplir con medidas sustitutivas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Tres muertos y 9 heridos causa un tiroteo en velorio" href="http://diario1.com/mundo/tres-muertos-y-9-heridos-causa-un-tiroteo-en-velorio/"><strong>3.-</strong> Tres muertos y 9 heridos causa un tiroteo en velorio</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Turistas matan a pandilleros que privaron de libertad a dos mujeres en El Tunco" href="http://diario1.com/nacionales/2018/11/turistas-matan-pandilleros-que-privaron-de-libertad-dos-mujeres-en-el-tunco/"><strong>4.-</strong> Turistas matan a pandilleros que privaron de libertad a dos mujeres en El Tunco</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Comerciante mata a cuatro jóvenes que lo extorsionaban" href="http://diario1.com/mundo/comerciante-mata-a-cuatro-jovenes-que-lo-extorsionaban/"><strong>5.-</strong> Comerciante mata a cuatro jóvenes que lo extorsionaban</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae rapero que componía canciones para la MS13 en San Vicente" href="http://diario1.com/nacionales/2018/11/cae-rapero-que-componia-canciones-para-la-ms13-en-san-vicente/"><strong>6.-</strong> Cae rapero que componía canciones para la MS13 en San Vicente</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandillero de la MS-13 esclavizó sexualmente a una menor migrante en Ahuachapán" href="http://diario1.com/nacionales/2018/11/pandillero-de-la-ms-13-esclavizo-sexualmente-una-menor-migrante-en-ahuachapan/"><strong>7.-</strong> Pandillero de la MS-13 esclavizó sexualmente a una menor migrante en Ahuachapán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Muere en tiroteo agente de la PNC que desertó para incorporarse a la MS" href="http://diario1.com/nacionales/2018/11/muere-en-tiroteo-agente-de-la-pnc-que-deserto-para-incorporarse-la-ms/"><strong>8.-</strong> Muere en tiroteo agente de la PNC que desertó para incorporarse a la MS</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre decapitó a su madre en La Libertad porque no lo dejaba emborracharse" href="http://diario1.com/nacionales/2018/11/hombre-decapito-su-madre-en-la-libertad-porque-no-lo-dejaba-emborracharse/"><strong>9.-</strong> Hombre decapitó a su madre en La Libertad porque no lo dejaba emborracharse</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre mata de 11 cuchilladas a su expareja por celos" href="http://diario1.com/mundo/hombre-mata-de-11-cuchilladas-su-expareja-por-celos/"><strong>10.-</strong> Hombre mata de 11 cuchilladas a su expareja por celos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
                        </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>