﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Condenan a pandillero que mató a soldado y su hermano en Ilopango - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2018/10/condenan-a-pandillero-que-mato-a-soldado-y-su-hermano-en-ilopango/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Condenan a pandillero que mató a soldado y su hermano en Ilopango - Diario1" />
<meta property="og:description" content="Edwin Alexander Valle Mejía, un pandillero de la Mara Salvatrucha, fue condenado a 40 años de cárcel por el asesinado de un soldado y su hermano en Ilopango, según informó la Fiscalía General de la República (FGR). El expediente judicial detalla que el 3 de junio de 2016, Jorge Sánchez Abarca, miembro de la Fuerza Armada de El Salvador, y su hermano Francisco, visitaron el Hospital Nacional de Maternidad luego que la esposa del soldado diera a luz a una..." />
<meta property="og:url" content="http://diario1.com/nacionales/2018/10/condenan-a-pandillero-que-mato-a-soldado-y-su-hermano-en-ilopango/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Ilopango" />
<meta property="article:tag" content="mara salvatrucha" />
<meta property="article:tag" content="Nuevos Horizontes" />
<meta property="article:tag" content="Pandilleros" />
<meta property="article:tag" content="ruta 140" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2016/05/Homicidio-Cinta-Amarilla-Violencia.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Edwin Alexander Valle Mejía, un pandillero de la Mara Salvatrucha, fue condenado a 40 años de cárcel por el asesinado de un soldado y su hermano en Ilopango, según informó la Fiscalía General de la República (FGR). El expediente judicial detalla que el 3 de junio de 2016, Jorge Sánchez Abarca, miembro de la Fuerza Armada de El Salvador, y su hermano Francisco, visitaron el Hospital Nacional de Maternidad luego que la esposa del soldado diera a luz a una..."/>
<meta name="twitter:title" content="Condenan a pandillero que mató a soldado y su hermano en Ilopango - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2016/05/Homicidio-Cinta-Amarilla-Violencia.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=155718' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                                 
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-155718 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 18 de octubre del 2018</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 5 horas</span></div>
                                                                        <h1 class="post-title">Condenan a pandillero que mató a soldado y su hermano en Ilopango</h1>
                                    <p class="post-summary">Las víctimas fueron privadas de libertad en un microbús de la ruta 140 y después entregados a pandilleros de Ilopango.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2018/10/condenan-a-pandillero-que-mato-a-soldado-y-su-hermano-en-ilopango/' addthis:title='Condenan a pandillero que mató a soldado y su hermano en Ilopango' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="600" height="338" src="http://cdnwine.diario1.com/wp-content/uploads/2016/05/Homicidio-Cinta-Amarilla-Violencia.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Referencia" />                                                                                                            <div class="caption">Imagen de Referencia</div>
                                                                                                    </div>
                                                                                        <article id="post-155718" class="post-155718 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-ilopango tag-mara-salvatrucha tag-nuevos-horizontes tag-pandilleros tag-ruta-140 topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Edwin Alexander Valle Mejía, un pandillero de la Mara Salvatrucha, fue condenado a 40 años de cárcel por el asesinado de un soldado y su hermano en Ilopango, según informó la Fiscalía General de la República (FGR).</p>
<p>El expediente judicial detalla que el 3 de junio de 2016, Jorge Sánchez Abarca, miembro de la Fuerza Armada de El Salvador, y su hermano Francisco, visitaron el Hospital Nacional de Maternidad luego que la esposa del soldado diera a luz a una bebé.</p>
<p>Los hermanos regresaban a su vivienda en Tonacatepeque y abordaron una ruta 140, cuyo conductor y cobrador se pusieron de acuerdo para entregar a las víctimas a los pandilleros de la colonia Nuevos Horizontes.</p>
<p>El soldado y su hermano se percataron que el microbús cambió de ruta y dijeron que se bajarían sobre la carretera Panamericana en el desvío de Apulo, pero el motorista de la unidad no detuvo la marcha y los llevó hasta dicha colonia controlada por la MS.</p>
<p>El motorista y el cobrador entregaron a las víctimas a los pandilleros, quienes los llevaron a un predio baldío donde los torturados y posteriormente fueron asesinados.</p>
<p>El Tribunal Primero de Sentencia de San Salvador realizó el juicio contra Valle Mejía, quien fue encontrado culpable y condenado a cuatro décadas de cárcel.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Condenan a pandillero que mató a soldado y su hermano en Ilopango";
            var disqus_url = 'http://diario1.com/nacionales/2018/10/condenan-a-pandillero-que-mato-a-soldado-y-su-hermano-en-ilopango/';
            var disqus_identifier = 'diario1-155718';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                        <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2><!-- EMPIEZA -->
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
        <!-- EMPIEZA MODIFICACION 06-04-2018 -->

    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-top: 20px; margin-bottom: 10px;">
        <iframe width="225" height="225" src="https://www.youtube.com/embed/RTM2xMCmdV4" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>    </div>
    

    <!-- TERMINA MODIFICACIONO 06-04-2018 -->




        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/río-goascoran-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Cortesía" />                <h1><a href="http://diario1.com/nacionales/2018/10/grupo-de-hondurenos-varados-en-frontera-con-el-salvador-cruza-rio-goascoran/">Grupo de hondureños varados en frontera con El Salvador cruza Río Goascorán</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">hace 3 horas</span></p>
                <p>Hondureños que no portaban documentos para ingresar a El Salvador decidieron hacerlo cruzando el río Goascorán en La Unión.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/09/unabebe-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Referencia" />                <h1><a href="http://diario1.com/mundo/hallan-a-bebe-de-6-dias-abandonada-en-carretera-de-la-capital-de-guatemala/">Hallan a bebé de 6 días abandonada en carretera de la capital de Guatemala</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Por el momento se desconoce el estado de la pequeña, que ya ha recibido alimentación.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/maestra-Estados-Unidos-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de PNC de Arkansas" />                <h1><a href="http://diario1.com/mundo/suspenden-maestra-por-tener-relaciones-sexuales-con-alumno-en-su-vehiculo/">Suspenden a maestra por tener relaciones sexuales con alumno en su vehículo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 6 horas</span></p>
                <p>La maestra podría ser condenada a una pena de entre seis años y 30 años de cárcel.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/636754288520332202w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1/EFE" />                <h1><a href="http://diario1.com/mundo/tribunal-ordena-la-liberacion-de-keiko-fujimori/">Tribunal ordena la liberación de Keiko Fujimori</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>La Fiscalía investiga a  Fujimori y a Fuerza Popular por un presunto lavado de activos de la campaña para las elecciones presidenciales de 2011.</p>
            </li>
                    <li class="item-noticia">
                <img width="664" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/foto-casa-cumple-664x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Excélsior México." />                <h1><a href="http://diario1.com/mundo/llega-a-casa-para-celebrar-cumpleanos-de-su-esposa-y-la-encuentra-muerta/">Llega a casa para celebrar cumpleaños de su esposa y la encuentra muerta</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>Además de la mujer, la hija menor de la pareja fue asesinada. Ambas víctimas tenían heridas con arma blanca.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-17-at-11.09.25-AM-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="WhatsApp Image 2018-10-17 at 11.09.25 AM" />                <h1><a href="http://diario1.com/zona-deportiva/2018/10/cd-aguila-aspira-a-tomar-la-punta-ante-santa-tecla/">CD Águila aspira a tomar la punta ante Santa Tecla</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>Los migueleños reincorporaron a los seleccionados nacionales y se preparan con la confianza de jugar en casa y de venir de una buena racha.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/2-83-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="2-83" />                <h1><a href="http://diario1.com/arte-y-cultura/continuan-las-presentaciones-del-primer-festival-de-teatro-hispano-salvadoreno/">Continúan las presentaciones del Primer Festival de Teatro Hispano Salvadoreño</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>La compañía ha dedicado una buena parte de su trayectoria a crear sobre los temas más desbordantes de la realidad salvadoreña. </p>
            </li>
                    <li class="item-noticia">
                <img width="624" height="351" src="http://cdnwine.diario1.com/wp-content/uploads/2014/05/FUMAR.jpg" class="attachment-featured-image-top wp-post-image" alt="FUMAR" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2018/10/consumo-de-nicotina-por-el-padre-puede-causar-problemas-cognitivos-en-hijos/">Consumo de nicotina por el padre puede causar problemas cognitivos en hijos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>las conclusiones relativas a los padres que consumen nicotina han sido menos claras, en parte porque en estudios previos con humanos ha sido difícil separar los factores genéticos y ambientales. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-17-at-3.27.13-PM-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="Foto PNC" />                <h1><a href="http://diario1.com/nacionales/2018/10/encuentran-a-cinco-pandilleros-y-una-mujer-en-motel-de-san-salvador/">Encuentran a cinco pandilleros y una mujer en motel de San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>Los detenidos son integrantes del Barrio 18 acusados por el delito de robo y hurto de vehículos, dijo la Policía.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-17-at-1.54.44-PM-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="Foto PNC" />                <h1><a href="http://diario1.com/nacionales/2018/10/policia-y-ejercito-no-permitiran-paso-a-hondurenos-sin-documentos/">Policía y Ejército no permitirán paso a hondureños sin documentos</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>Las autoridades de migración difundieron imágenes de la frontera en la que un pelotón de la Unidad de Mantenimiento del Orden (UMO) Policía bloquea el paso de los inmigrantes sobre un puente que divide la frontera.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/justicia-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de la PNC." />                <h1><a href="http://diario1.com/nacionales/2018/10/capturan-a-psicologo-del-ministerio-de-justicia-por-acoso-sexual/">Capturan a psicólogo del Ministerio de Justicia por acoso sexual</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>El delito habría sido cometido en el año 2017.</p>
            </li>
                    <li class="item-noticia">
                <img width="679" height="435" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/olo.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de @TTO_PNCSV." />                <h1><a href="http://diario1.com/nacionales/2018/10/un-motociclista-lesionado-al-impactar-contra-un-arbol-en-carretera-comalapa/">Un motociclista lesionado al impactar contra un árbol en carretera a Comalapa</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>Se desconoce la identidad del lesionado. </p>
            </li>
                    <li class="item-noticia">
                <img width="723" height="424" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/atropellada-en-soyapango.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla" />                <h1><a href="http://diario1.com/nacionales/2018/10/video-conductor-atropella-mujer-en-carretera-cojutepeque/">VIDEO| Conductor atropella a mujer en carretera a Cojutepeque</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>La víctima caminaba por la orilla de la carretera cuando fue embestida por un vehículo que circulaba en sentido a Cojutepeque.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/perreo-suchitoto-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto Facebook" />                <h1><a href="http://diario1.com/nacionales/2018/10/video-mujer-baila-perreo-y-cae-de-tarima-en-suchitoto/">VIDEO | Mujer baila perreo y cae de tarima en Suchitoto</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <p>El hecho ocurrió cuando el DJ retó a las jóvenes a “perrear”, el baile desenfrenado terminó como un mal momento para una de las participantes.</p>
            </li>
                    <li class="item-noticia">
                <img width="637" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2015/10/Jimmy-Morales100.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1." />                <h1><a href="http://diario1.com/mundo/congreso-de-guatemala-mantiene-el-fuero-al-presidente-jimmy-morales/">Congreso de Guatemala mantiene el fuero al presidente Jimmy Morales</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Octubre  16, 2018</span></p>
                <p>La Fiscalía y CICIG habían solicitado desaforar al mandatario para  investigarlo porque su organización política, el Frente de Convergencia Nacional  no reportó la totalidad de sus gastos en la campaña de 2015.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2018/10/la-odisea-de-hondurenos-rumbo-ee-uu/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/Caravana-de-migrantes-Honduras-Guatemala-Estados-Unidos2-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/ESTEBAN BIBA" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Octubre  17, 2018</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2018/10/la-odisea-de-hondurenos-rumbo-ee-uu/">La odisea de hondureños rumbo a EE.UU.</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/10/ser-es-estar-r-en-aztlan/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/10/ser-es-estar-r-en-aztlan/">Ser es Estar R… en Aztlán</a></h2>
                            <p><span class="date-post">Octubre  13, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/10/papa-gobierno-yo-no-te-presto-el-control-de-mi-tv/">La Voz Ciudadana</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/10/papa-gobierno-yo-no-te-presto-el-control-de-mi-tv/">¡Nos quieren quitar el control de la TV!</a></h2>
                            <p><span class="date-post">Octubre  10, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/10/duro-como-marmol-vi-y-ultimo/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/10/duro-como-marmol-vi-y-ultimo/">Duro como Mármol (VI y último)</a></h2>
                            <p><span class="date-post">Octubre  5, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max-Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/10/la-lucha-por-la-libertad-en-cuba/">La Voz Ciudadana</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/10/la-lucha-por-la-libertad-en-cuba/">La lucha por la libertad en Cuba</a></h2>
                            <p><span class="date-post">Octubre  4, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/09/duro-como-marmol-v/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/09/duro-como-marmol-v/">Duro como Mármol (V)</a></h2>
                            <p><span class="date-post">Septiembre  28, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/09/ningun-pais-progresa-si-la-juventud-pasa-desocupada/">La Voz Ciudadana</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/09/ningun-pais-progresa-si-la-juventud-pasa-desocupada/">Ningún país progresa si la juventud pasa desocupada</a></h2>
                            <p><span class="date-post">Septiembre  25, 2018</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO | Transeúntes persiguen y vapulean a ladrón de celulares" href="http://diario1.com/mundo/video-transeuntes-persiguen-y-vapulean-a-ladron-de-celulares/"><strong>1.-</strong> VIDEO | Transeúntes persiguen y vapulean a ladrón de celulares</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="“Con $650 millones se pudo haber construido ocho hospitales nuevos”" href="http://diario1.com/politica/2018/10/con-650-millones-se-pudo-haber-construido-ocho-hospitales-nuevos/"><strong>2.-</strong> “Con $650 millones se pudo haber construido ocho hospitales nuevos”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Mujer baila perreo y cae de tarima en Suchitoto" href="http://diario1.com/nacionales/2018/10/video-mujer-baila-perreo-y-cae-de-tarima-en-suchitoto/"><strong>3.-</strong> VIDEO | Mujer baila perreo y cae de tarima en Suchitoto</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Mujer pierde la vida en Panamá tras caer desde un piso 27 por un selfi" href="http://diario1.com/mundo/video-mujer-pierde-la-vida-en-panama-tras-caer-desde-un-piso-27-por-un-selfi/"><strong>4.-</strong> VIDEO | Mujer pierde la vida en Panamá tras caer desde un piso 27 por un selfi</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Dueño de sitio web y esposa de Luis Martínez entre nuevos capturados por corrupción" href="http://diario1.com/nacionales/2018/10/dueno-de-sitio-web-y-esposa-de-luis-martinez-entre-nuevos-capturados-por-corrupcion/"><strong>5.-</strong> Dueño de sitio web y esposa de Luis Martínez entre nuevos capturados por corrupción</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Logran eliminar el VIH en seis pacientes con trasplantes de células madre" href="http://diario1.com/mundo/logran-eliminar-el-vih-en-seis-pacientes-con-trasplantes-de-celulas-madre/"><strong>6.-</strong> Logran eliminar el VIH en seis pacientes con trasplantes de células madre</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Exfiscal Martínez usó dinero de “narcobarriles” para gastos de lujo personales" href="http://diario1.com/nacionales/2018/10/exfiscal-martinez-uso-dinero-de-narcobarriles-para-gastos-de-lujo-personales/"><strong>7.-</strong> Exfiscal Martínez usó dinero de “narcobarriles” para gastos de lujo personales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Medardo González asumió la presidencia del país" href="http://diario1.com/politica/2018/10/medardo-gonzalez-asumio-la-presidencia-del-pais/"><strong>8.-</strong> Medardo González asumió la presidencia del país</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinan a propietaria de un comedor en el centro de San Salvador" href="http://diario1.com/nacionales/2018/10/asesinan-a-propietaria-de-un-comedor-en-el-centro-de-san-salvador/"><strong>9.-</strong> Asesinan a propietaria de un comedor en el centro de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Un tiroteo en una fiesta infantil deja cuatro muertos y un lesionado" href="http://diario1.com/mundo/un-tiroteo-en-una-fiesta-infantil-deja-cuatro-muertos-y-un-lesionado/"><strong>10.-</strong> Un tiroteo en una fiesta infantil deja cuatro muertos y un lesionado</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
                        </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>