﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Arrestan en Cuscatancingo a pandillero que mató a dos personas - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2018/08/arrestan-en-cuscatancingo-a-pandillero-que-mato-a-dos-personas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrestan en Cuscatancingo a pandillero que mató a dos personas - Diario1" />
<meta property="og:description" content="Miguel Ángel Huezo Hernández, de 29 años, alias “Miguel” fue capturado este viernes en la colonia Villa Mercedes, ubicada en la calle a Mariona, Cuscatancingo, por agentes de la Policía Nacional Civil (PNC). El pandillero es requerido por el Juzgado Especializado de Instrucción de San Salvador, con fecha del 18 de enero de 2016, por los delitos de homicidio en perjuicio de dos personas y por organizaciones terroristas. Huezo Hernández será llevado en las últimas horas a tribunales para que..." />
<meta property="og:url" content="http://diario1.com/nacionales/2018/08/arrestan-en-cuscatancingo-a-pandillero-que-mato-a-dos-personas/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Arrestan" />
<meta property="article:tag" content="Cuscatancingo" />
<meta property="article:tag" content="dos personas" />
<meta property="article:tag" content="mató" />
<meta property="article:tag" content="pandillero" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/08/marero.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Miguel Ángel Huezo Hernández, de 29 años, alias “Miguel” fue capturado este viernes en la colonia Villa Mercedes, ubicada en la calle a Mariona, Cuscatancingo, por agentes de la Policía Nacional Civil (PNC). El pandillero es requerido por el Juzgado Especializado de Instrucción de San Salvador, con fecha del 18 de enero de 2016, por los delitos de homicidio en perjuicio de dos personas y por organizaciones terroristas. Huezo Hernández será llevado en las últimas horas a tribunales para que..."/>
<meta name="twitter:title" content="Arrestan en Cuscatancingo a pandillero que mató a dos personas - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/08/marero.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=151855' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                                 
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-151855 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Viernes 10 de agosto del 2018</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 2 horas</span></div>
                                                                        <h1 class="post-title">Arrestan en Cuscatancingo a pandillero que mató a dos personas</h1>
                                    <p class="post-summary">El pandillero es requerido por el Juzgado Especializado de Instrucción de San Salvador.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2018/08/arrestan-en-cuscatancingo-a-pandillero-que-mato-a-dos-personas/' addthis:title='Arrestan en Cuscatancingo a pandillero que mató a dos personas' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="750" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/marero-750x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de la PNC." />                                                                                                            <div class="caption">Foto de la PNC.</div>
                                                                                                    </div>
                                                                                        <article id="post-151855" class="post-151855 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-arrestan tag-cuscatancingo tag-dos-personas tag-mato tag-pandillero topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Miguel Ángel Huezo Hernández, de 29 años, alias “Miguel” fue capturado este viernes en la colonia Villa Mercedes, ubicada en la calle a Mariona, Cuscatancingo, por agentes de la Policía Nacional Civil (PNC).</p>
<p>El pandillero es requerido por el Juzgado Especializado de Instrucción de San Salvador, con fecha del 18 de enero de 2016, por los delitos de homicidio en perjuicio de dos personas y por organizaciones terroristas.</p>
<p>Huezo Hernández será llevado en las últimas horas a tribunales para que continúe el proceso judicial que tiene pendiente.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Arrestan en Cuscatancingo a pandillero que mató a dos personas";
            var disqus_url = 'http://diario1.com/nacionales/2018/08/arrestan-en-cuscatancingo-a-pandillero-que-mato-a-dos-personas/';
            var disqus_identifier = 'diario1-151855';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                        <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2><!-- EMPIEZA -->
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
        <!-- EMPIEZA MODIFICACION 06-04-2018 -->

    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-top: 20px; margin-bottom: 10px;">
        <iframe width="225" height="225" src="https://www.youtube.com/embed/GO5AB2ZnjN0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>    </div>
    

    <!-- TERMINA MODIFICACIONO 06-04-2018 -->




        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="735" height="416" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-10-a-las-3.14.51-p.m..png" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla 2018-08-10 a las 3.14.51 p.m." />                <h1><a href="http://diario1.com/nacionales/2018/08/un-nuevo-integrante-se-une-a-la-familia-de-la-constancia/">Un nuevo integrante se une a la familia de La Constancia</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 44 minutos</span></p>
                <p>La nueva cerveza Taurino Lager Especial  que no satura el paladar y tiene un amargo balanceado, la cual posee un contenido de alcohol 4.5%.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/Elías-Antonio-saca-expresidente-juicio-lavado-de-dinero-centro-judicial-corrupción2-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" />                <h1><a href="http://diario1.com/nacionales/2018/08/jueces-admiten-proceso-abreviado-en-juicio-por-corrupcion-contra-saca/">Jueces admiten proceso abreviado en juicio por corrupción contra Saca</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 1 hora</span></p>
                <p>Eso significa que los tres jueces que componen ese tribunal han aceptado la negociación que los procesados y sus abogados realizaron con los fiscales en el sentido de aceptar los cargos imputados a cambio de recibir menos años de cárcel.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2018/08/azar-poetico-del-encuentro-ii-roque-dalton-y-el-legado-nahuat-pipil/">Azar poético del encuentro II Roque Dalton y el legado náhuat-pipil</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 5 horas</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/el-español-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de El Español" />                <h1><a href="http://diario1.com/mundo/cuatro-personas-muertas-en-un-tiroteo-en-localidad-canadiense-de-fredericton/">Cuatro personas muertas en un tiroteo en localidad canadiense de Fredericton</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  10, 2018</span></p>
                <p>Las autoridades solicitaron a la población mantenerse al interior de sus viviendas.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="357" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/revolver-1.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen tomada de internet" />                <h1><a href="http://diario1.com/mundo/nino-de-4-anos-se-dispara-con-revolver/">Niño de 4 años se dispara con revolver</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  9, 2018</span></p>
                <p>El menor se encuentra en estado estable aunque sigue internado en el centro hospitalario.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/centro-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto cortesía de Cruz Verde." />                <h1><a href="http://diario1.com/nacionales/2018/08/acribillan-a-un-hombre-en-san-salvador/">Acribillan a un hombre en San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  9, 2018</span></p>
                <p>La víctima tenía entre 28 y 30 años de edad y vestía ropa de color negro. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2018/08/padre-confieso-que-robado/">Padre, confieso que he robado</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  9, 2018</span></p>
                <p>En el caso de Antonio Saca, ¿basta con confesar que robó 301 millones de dólares? Y con el agravante que solo ofrece devolver 25 millones. A nivel judicial, tal vez sí es válido, pero …
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/veteranos-de-guerra-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de PNC" />                <h1><a href="http://diario1.com/nacionales/2018/08/veteranos-de-guerra-cierran-calles-en-exigencias-de-mejores-prestaciones/">Veteranos de guerra cierran calles en exigencias de mejores prestaciones</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  9, 2018</span></p>
                <p>Los veteranos de guerra piden al gobierno mejoras en los beneficios sociales que recibe el sector.</p>
            </li>
                    <li class="item-noticia">
                <img width="763" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/rescate-joven-costadel-sol-763x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Fuerza Armada de El Salvador." />                <h1><a href="http://diario1.com/nacionales/2018/08/fuerza-naval-rescata-a-joven-en-costa-del-sol-la-paz/">Fuerza Naval rescata a joven en Costa del Sol, La Paz</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  8, 2018</span></p>
                <p>De acuerdo con la Fuerza Armada, el joven nadaba en la zona cuando fue arrastrado por una corriente marina. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/ojo-seres-vivos1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/NATIONAL GEOGRAPHIC" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2018/08/detectan-factores-geneticos-que-contribuyen-al-desarrollo-del-estrabismo/">Detectan factores genéticos que contribuyen al desarrollo del estrabismo</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  8, 2018</span></p>
                <p>El estudio determinó que  las mutaciones genéticas en específicos genes pueden aumentar el riesgo de desarrollar otros trastornos congénitos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/20180808_112506-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="20180808_112506" />                <h1><a href="http://diario1.com/nacionales/2018/08/gatorade-realizara-la-iii-edicion-de-su-carrera-noctura-g15k/">Gatorade realizará la III edición de su carrera noctura G15k</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  8, 2018</span></p>
                <p>Todos los corredores debidamente inscritos estarán protegidos por SISA con un seguro de gastos médicos hospitalarios y traslados en caso de algún incidente.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/juez-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Misiones Online. De referencia" />                <h1><a href="http://diario1.com/nacionales/2018/08/procesan-juez-que-humillo-empleada-judicial-en-morazan/">Procesan a juez que humilló a empleada judicial en Morazán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  8, 2018</span></p>
                <p>El imputado desarrolló acciones de violencia laboral y sicológica contra la empleada judicial.</p>
            </li>
                    <li class="item-noticia">
                <img width="639" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2017/06/crimen-3.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2018/08/matan-a-balazos-a-pandillero-en-ilopango/">Matan a balazos a pandillero en Ilopango</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  7, 2018</span></p>
                <p>La policía no descarta que el crimen esté vinculado a pugnas entre miembros de la estructura delictiva.</p>
            </li>
                    <li class="item-noticia">
                <img width="760" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/ljkasjkldsjaskldj-760x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto PNC" />                <h1><a href="http://diario1.com/nacionales/2018/08/se-incendia-vehiculo-blindado-que-transportaba-dinero-en-ahuachapan/">Se incendia vehículo blindado que transportaba dinero en Ahuachapán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Agosto  7, 2018</span></p>
                <p>Una de las víctimas tiene quemaduras en 100% de su superficie corporal y su estado de salud es delicado. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/31231057140_82f9edfd4c_k-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Carlos Ancheta Vásquez/ Foto Archivo" />                <h1><a href="http://diario1.com/arte-y-cultura/novelista-salvadoreno-gana-certamen-juegos-florales-en-guatemala/">Novelista salvadoreño gana certamen juegos florales en Guatemala</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Agosto  7, 2018</span></p>
                <p>Este año se habilitaron las categorías de poesía, novela y teatro y participaron más de un centenar de dramaturgos, ensayistas, novelistas, poetas y literatos de toda Hispanoamérica.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2018/08/las-miradas-de-satisfaccion-de-saca-durante-el-juicio-por-corrupcion/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/Elías-Antonio-saca-expresidente-juicio-lavado-de-dinero-centro-judicial-corrupción1-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Agosto  8, 2018</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2018/08/las-miradas-de-satisfaccion-de-saca-durante-el-juicio-por-corrupcion/">Las miradas de satisfacción de Saca durante el juicio por corrupción</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/08/azar-poetico-del-encuentro-ii-roque-dalton-y-el-legado-nahuat-pipil/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/08/azar-poetico-del-encuentro-ii-roque-dalton-y-el-legado-nahuat-pipil/">Azar poético del encuentro II Roque Dalton y el legado náhuat-pipil</a></h2>
                            <p><span class="date-post">hace 5 horas</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/pluma-150x150.jpg" class="attachment-thumbnail" alt="pluma" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/08/padre-confieso-que-robado/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/08/padre-confieso-que-robado/">Padre, confieso que he robado</a></h2>
                            <p><span class="date-post">Agosto  9, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/08/azar-poetico-del-encuentro-1975-roque-dalton-y-el-legado-nahuat-pipil/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/08/azar-poetico-del-encuentro-1975-roque-dalton-y-el-legado-nahuat-pipil/">Azar poético del encuentro (1975) Roque Dalton y el legado náhuat-pipil</a></h2>
                            <p><span class="date-post">Agosto  3, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/Giovanni-Durán-777-150x150.jpg" class="attachment-thumbnail" alt="Giovanni Durán 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/08/colorin-colorado-estos-cuentos-no-han-acabado/">NARRATIVA 503 </a></h1>
                            <h2><a href="http://diario1.com/voces/2018/08/colorin-colorado-estos-cuentos-no-han-acabado/">Colorín colorado, estos cuentos no han acabado</a></h2>
                            <p><span class="date-post">Agosto  3, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/07/la-vigencia-de-alberto-masferrer/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/07/la-vigencia-de-alberto-masferrer/">La vigencia de Alberto Masferrer</a></h2>
                            <p><span class="date-post">Julio  26, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/07/derroche-populista/">La Voz Ciudadana </a></h1>
                            <h2><a href="http://diario1.com/voces/2018/07/derroche-populista/">Derroche Populista</a></h2>
                            <p><span class="date-post">Julio  13, 2018</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Interceptan dos autobuses con pandilleros que se dirigían a playa San Diego" href="http://diario1.com/nacionales/2018/08/interceptan-dos-autobuses-con-pandilleros-que-se-dirigian-a-playa-san-diego/"><strong>1.-</strong> Interceptan dos autobuses con pandilleros que se dirigían a playa San Diego</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Terror y angustia tras incendiarse camión blindado que transportaba dinero" href="http://diario1.com/nacionales/2018/08/video-terror-y-angustia-tras-incendiarse-camion-blindado-que-transportaba-dinero/"><strong>2.-</strong> VIDEO | Terror y angustia tras incendiarse camión blindado que transportaba dinero</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Saca confiesa actos de corrupción y pide se le condene a 10 años de cárcel" href="http://diario1.com/nacionales/2018/08/saca-confiesa-actos-de-corrupcion-y-pide-se-le-condene-a-10-anos-de-carcel/"><strong>3.-</strong> Saca confiesa actos de corrupción y pide se le condene a 10 años de cárcel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Detienen a seis pandilleros en rancho de playa de Sonsonate" href="http://diario1.com/nacionales/2018/08/detienen-a-seis-pandilleros-en-rancho-de-playa-de-sonsonate/"><strong>4.-</strong> Detienen a seis pandilleros en rancho de playa de Sonsonate</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Personas se enferman por brote de parásito vinculado a ensaladas de McDonald&apos;s" href="http://diario1.com/mundo/personas-se-enferman-por-brote-de-parasito-vinculado-a-ensaladas-de-mcdonalds/"><strong>5.-</strong> Personas se enferman por brote de parásito vinculado a ensaladas de McDonald's</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Se incendia vehículo blindado que transportaba dinero en Ahuachapán" href="http://diario1.com/nacionales/2018/08/se-incendia-vehiculo-blindado-que-transportaba-dinero-en-ahuachapan/"><strong>6.-</strong> Se incendia vehículo blindado que transportaba dinero en Ahuachapán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae en Honduras presunto cabecilla de la MS en El Salvador" href="http://diario1.com/nacionales/2018/08/cae-en-honduras-presunto-cabecilla-de-la-ms-en-el-salvador/"><strong>7.-</strong> Cae en Honduras presunto cabecilla de la MS en El Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Dos pandilleros muertos al enfrentarse con sargento policial en Nuevo Cuscatlán" href="http://diario1.com/nacionales/2018/08/dos-pandilleros-muertos-al-enfrentarse-con-sargento-policial-en-nuevo-cuscatlan/"><strong>8.-</strong> Dos pandilleros muertos al enfrentarse con sargento policial en Nuevo Cuscatlán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Santa Tecla sin agua potable ni servicio de recolección de basura" href="http://diario1.com/nacionales/2018/08/santa-tecla-sin-agua-potable-ni-servicio-de-recoleccion-de-basura/"><strong>9.-</strong> Santa Tecla sin agua potable ni servicio de recolección de basura</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Un muerto y tres lesionados deja ataque a taller en Barrio Modelo, San Salvador" href="http://diario1.com/nacionales/2018/08/un-muerto-y-tres-lesionados-deja-ataque-taller-en-barrio-modelo-san-salvador/"><strong>10.-</strong> Un muerto y tres lesionados deja ataque a taller en Barrio Modelo, San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
                        </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>