﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Caen más de 100 pandilleros en distintos operativos a nivel nacional - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2018/05/caen-mas-de-100-pandilleros-en-distintos-operativos-a-nivel-nacional/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caen más de 100 pandilleros en distintos operativos a nivel nacional - Diario1" />
<meta property="og:description" content="La Policía Nacional Civil (PNC), en conjunto con la Fiscalía General de la República (FGR), realizó fuertes operativos en distintos puntos del país y logró la captura de más de 100 pandilleros. Los operativos fueron realizados en los departamentos de San Salvador, La Paz, Ahuachapán y Sonsonate, donde fueron intervenidos municipios como Mejicanos, Apopa, Guazapa, Zacatecoluca, Nahuizalco, entre otros. &#8220;Los pandilleros son acusados de Homicidios, Violación, Extorsión y Organizaciones Terroristas. En total han sido más de 100 órdenes de captura..." />
<meta property="og:url" content="http://diario1.com/nacionales/2018/05/caen-mas-de-100-pandilleros-en-distintos-operativos-a-nivel-nacional/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="FGR" />
<meta property="article:tag" content="Operativos" />
<meta property="article:tag" content="PNC" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/05/operativo-nacional.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La Policía Nacional Civil (PNC), en conjunto con la Fiscalía General de la República (FGR), realizó fuertes operativos en distintos puntos del país y logró la captura de más de 100 pandilleros. Los operativos fueron realizados en los departamentos de San Salvador, La Paz, Ahuachapán y Sonsonate, donde fueron intervenidos municipios como Mejicanos, Apopa, Guazapa, Zacatecoluca, Nahuizalco, entre otros. &#8220;Los pandilleros son acusados de Homicidios, Violación, Extorsión y Organizaciones Terroristas. En total han sido más de 100 órdenes de captura..."/>
<meta name="twitter:title" content="Caen más de 100 pandilleros en distintos operativos a nivel nacional - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/05/operativo-nacional.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=147699' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                                 
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-147699 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Miércoles 30 de mayo del 2018</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 2 horas</span></div>
                                                                        <h1 class="post-title">Caen más de 100 pandilleros en distintos operativos a nivel nacional</h1>
                                    <p class="post-summary">El ministro de Justicia y Seguridad, Mauricio Ramírez Landaverde, aseguró que estos operativos buscan llevar tranquilidad a la población.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2018/05/caen-mas-de-100-pandilleros-en-distintos-operativos-a-nivel-nacional/' addthis:title='Caen más de 100 pandilleros en distintos operativos a nivel nacional' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/operativo-nacional-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de FGR." />                                                                                                            <div class="caption">Imagen de FGR.</div>
                                                                                                    </div>
                                                                                        <article id="post-147699" class="post-147699 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-fgr tag-operativos tag-pnc topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>La Policía Nacional Civil (PNC), en conjunto con la Fiscalía General de la República (FGR), realizó fuertes operativos en distintos puntos del país y logró la captura de más de 100 pandilleros.</p>
<p>Los operativos fueron realizados en los departamentos de San Salvador, La Paz, Ahuachapán y Sonsonate, donde fueron intervenidos municipios como Mejicanos, Apopa, Guazapa, Zacatecoluca, Nahuizalco, entre otros.</p>
<p>&#8220;Los pandilleros son acusados de Homicidios, Violación, Extorsión y Organizaciones Terroristas. En total han sido más de 100 órdenes de captura giradas por las oficinas fiscales de Apopa, Zacatecoluca y Sonsonate&#8221;, afirmó la Fiscalía.</p>
<p>Las autoridades incautaron a los delincuentes varias armas de fuego, teléfonos celulares, motocicletas y dinero en efectivo.</p>
<p>El ministro de Justicia y Seguridad, Mauricio Ramírez Landaverde, aseguró que estos operativos van enfocados a &#8220;personas de interés&#8221;; es decir, palabreros de pandillas o personas que tienen cargos importantes dentro de las estructuras criminales.</p>
<div id="attachment_147701" style="width: 635px" class="wp-caption alignnone"><a href="http://cdnwine.diario1.com/wp-content/uploads/2018/05/operativo-guazapa.jpg"><img class="wp-image-147701 size-large" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/operativo-guazapa-1024x575.jpg" alt="Imagen de PNC" width="625" height="351" /></a><p class="wp-caption-text">Imagen de PNC</p></div>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Caen más de 100 pandilleros en distintos operativos a nivel nacional";
            var disqus_url = 'http://diario1.com/nacionales/2018/05/caen-mas-de-100-pandilleros-en-distintos-operativos-a-nivel-nacional/';
            var disqus_identifier = 'diario1-147699';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                        <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2><!-- EMPIEZA -->
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
        <!-- EMPIEZA MODIFICACION 06-04-2018 -->

    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-top: 20px; margin-bottom: 10px;">
        <iframe width="225" height="225" src="https://www.youtube.com/embed/UN83ze0T0Pg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
    </div>
    

    <!-- TERMINA MODIFICACIONO 06-04-2018 -->




        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="749" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/prensa-libre-749x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Prensa Libre" />                <h1><a href="http://diario1.com/mundo/tribunal-condena-a-abogado-por-ayudar-en-la-fuga-de-la-patrona-en-guatemala/">Tribunal condena a abogado por ayudar en la fuga de &#8220;La Patrona&#8221; en Guatemala</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">hace 1 hora</span></p>
                <p>El Tribunal Sexto de Sentencia Penal inhabilitó a Estrada para poder ejercer como abogado y lo absolvió del delito de asociación ilícita.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/camión-voclado-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Cruz Verde Salvadoreña" />                <h1><a href="http://diario1.com/nacionales/2018/05/camion-volcado-deja-seis-lesionados-en-san-diego-la-libertad/">Camión volcado deja seis lesionados en San Diego, La Libertad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>Las autoridades aseguran que el conductor se durmió al volante. Las víctimas fueron atendidas por Cruz Verde Salvadoreña.</p>
            </li>
                    <li class="item-noticia">
                <img width="714" height="424" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-29-at-3.14.17-PM.jpeg" class="attachment-featured-image-top wp-post-image" alt="WhatsApp Image 2018-05-29 at 3.14.17 PM" />                <h1><a href="http://diario1.com/nacionales/2018/05/acumula-y-gana-junto-a-nescafe-listo/">Acumula y gana junto a Nescafé Listo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  29, 2018</span></p>
                <p>La promoción arrancó 7 de mayo y estará vigente hasta el 30 de junio 2018.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="422" src="http://cdnwine.diario1.com/wp-content/uploads/2014/11/cinta-amarilla-ok.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1. Referencia." />                <h1><a href="http://diario1.com/nacionales/2018/05/un-muerto-en-tiroteo-en-el-punto-buses-de-la-ruta-3-en-soyapango/">Un muerto en tiroteo en el punto buses de la Ruta 3 en Soyapango</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  29, 2018</span></p>
                <p>La identidad de la víctima no fue proporcionada por las autoridades.</p>
            </li>
                    <li class="item-noticia">
                <img width="618" height="380" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/Sonzacate-suicidio-mujer-mayo-2018.jpeg" class="attachment-featured-image-top wp-post-image" alt="Fotos cortesía de Briseyda Morán." />                <h1><a href="http://diario1.com/nacionales/2018/05/mujer-que-sufria-violencia-intrafamiliar-se-suicida-en-sonsonate/">Mujer que sufría violencia intrafamiliar se suicida en Sonsonate</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  29, 2018</span></p>
                <p>Familiares de la fallecida comentaron que la mujer recibía maltrato por parte de su pareja.</p>
            </li>
                    <li class="item-noticia">
                <img width="735" height="400" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/Carla-Ayala.jpg" class="attachment-featured-image-top wp-post-image" alt="Carla Ayala" />                <h1><a href="http://diario1.com/nacionales/2018/05/estas-son-las-calles-que-se-cerraran-por-reconstruccion-de-caso-carla-ayala/">Estas son las calles que se cerrarán por reconstrucción de caso Carla Ayala</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  29, 2018</span></p>
                <p>El Juzgado Sexto de Instrucción aplazó la diligencia, que en un principio estaba programada para el 3 de mayo.</p>
            </li>
                    <li class="item-noticia">
                <img width="675" height="380" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/Mandela-memorial-2013.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: El Diario de España" />                <h1><a href="http://diario1.com/mundo/ordenan-investigar-un-gasto-millonario-irregular-en-el-funeral-de-mandela/">Ordenan investigar un gasto millonario irregular en el funeral de Mandela</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  29, 2018</span></p>
                <p>Una investigación detectó millonarios desvíos presuntamente irregulares de fondos públicos para la preparación del funeral del Nobel de la Paz y primer presidente negro de Sudáfrica.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/FOTO-CADÁVER-CIUDAD-DELGADO-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: vía Alertux." />                <h1><a href="http://diario1.com/nacionales/2018/05/encuentran-cadaver-envuelto-en-sabanas-en-ciudad-delgado-2/">Encuentran cadáver envuelto en sábanas en Ciudad Delgado</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  29, 2018</span></p>
                <p>El cuerpo pertenece a un hombre que vestía pantalón formal color verde y camisa manga larga.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/DeXFfwkUQAMQ2a4-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto cortesía de Fiscalía General de la República." />                <h1><a href="http://diario1.com/nacionales/2018/05/cae-estructura-de-18r-ligada-a-extorsion-y-narcomenudeo-en-la-libertad/">Cae estructura de 18R ligada a extorsión y narcomenudeo en La Libertad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  29, 2018</span></p>
                <p>De acuerdo con la Fiscalía, se incauto teléfonos celulares, armas, municiones, droga y abundante información de extorsiones.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/Scotia_sillas_023-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Scotia_sillas_023" />                <h1><a href="http://diario1.com/nacionales/2018/05/scotiabank-y-club-kiwanis-entregan-sillas-de-ruedas-a-personas-con-discapacidad/">Scotiabank y Club Kiwanis entregan sillas de ruedas a personas con discapacidad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  28, 2018</span></p>
                <p>Scotiabank El Salvador es una institución comprometida con acciones positivas que benefician a las comunidades, contribuyendo así positivamente al desarrollo de los países  donde opera.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/SID2-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1/ Cortesía." />                <h1><a href="http://diario1.com/politica/2018/05/ernesto-muyshondt-entrega-el-primer-punto-wifi-gratis/">Ernesto Muyshondt entrega el primer punto wifi gratis</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  28, 2018</span></p>
                <p>Este es el primer punto wifi de muchos que se instalarán en diferentes puntos de la capital priorizando aquellas zonas cercanas a los centros educativos y universidades, detalló la comuna capitalina.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/gatorede-correcta-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Gatorade" />                <h1><a href="http://diario1.com/zona-deportiva/2018/05/gatorade-el-salvador-firmo-convenio-con-internacional-soccer-school/">Gatorade El Salvador firmó convenio con Internacional Soccer School</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  28, 2018</span></p>
                <p>La marca de debidas hidratantes presentó el nuevo uniforme que estarán utilizando los estudiantes de la International Soccer School durante la temporada 2017/2018 en El Salvador.</p>
            </li>
                    <li class="item-noticia">
                <img width="645" height="396" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/captura-de-pantalla.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla" />                <h1><a href="http://diario1.com/mundo/video-spiderman-que-salvo-nino-de-caer-al-vacio-recibira-nacionalidad-francesa/">VIDEO| &#8220;Spiderman&#8221; que salvó a niño de caer al vacío recibirá nacionalidad francesa</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  28, 2018</span></p>
                <p>Mamadou Gasamma ha sido calificado como un héroe por escalar cuatro pisos y salvar la vida a un niño de cuatro años de edad.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/horacio-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto del periódico Clarín." />                <h1><a href="http://diario1.com/mundo/horacio-cartes-renuncia-como-presidente-de-paraguay-para-asumir-como-senador/">Horacio Cartes renuncia como presidente de Paraguay para asumir como senador</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Mayo  28, 2018</span></p>
                <p>De ser aprobada la renuncia, la Presidencia recaerá en la actual vicepresidenta, Alicia Pucheta, que se convertiría en la primera mujer paraguaya en ocupar la jefatura del Ejecutivo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/inse1.jpg" class="attachment-featured-image-top wp-post-image" alt="Edificio INSIGNE está ubicado en San Benito, en el corazón de la Zona Rosa. La edificación ofrecerá un alto rendimiento para sus inquilinos. Es la segunda propuesta corporativa de CALIDAD INMOBILIARIA." />                <h1><a href="http://diario1.com/nacionales/2018/05/insigne-un-edificio-de-alto-rendimiento/">INSIGNE, un edificio de alto rendimiento</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  28, 2018</span></p>
                <p>CALIDAD INMOBILIARIA desarrolla un edificio que garantiza, entre otras cosas, el balance entre la protección solar y la transmisión de luz natural, gracias a la estructura de vidrios que lo reviste, combinado con las protecciones solares exteriores. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2018/05/deporte-para-eliminar-la-ansiedad-tras-las-rejas/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/deporte-privados-de-libertad-dirección-de-centros-penales-cárcel-presos-Centro-penal-la-esperanza0-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="Foto: D1/DAVID MARTÍNEZ" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Mayo  28, 2018</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2018/05/deporte-para-eliminar-la-ansiedad-tras-las-rejas/">Deporte para eliminar la ansiedad tras las rejas</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/05/orden-publico-pasa-por-desalojo-de-vendedores/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/05/orden-publico-pasa-por-desalojo-de-vendedores/">Orden público pasa por desalojo de vendedores</a></h2>
                            <p><span class="date-post">Mayo  23, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/Alejo-Carbajal-150x150.jpg" class="attachment-thumbnail" alt="Alejo Carbajal" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/05/carta-a-la-madre/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/05/carta-a-la-madre/">Carta a la madre</a></h2>
                            <p><span class="date-post">Mayo  3, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Ricardo-Evert-Santamaria-150x150.jpg" class="attachment-thumbnail" alt="Ricardo Evert Santamaria" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/04/ante-derrota-electoral-cambios-en-gabinete-que-es-lo-mismo-que-premios-y-rueda-de-caballitos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/04/ante-derrota-electoral-cambios-en-gabinete-que-es-lo-mismo-que-premios-y-rueda-de-caballitos/">Ante derrota electoral: Cambios en Gabinete que es lo mismo que premios y rueda de caballitos</a></h2>
                            <p><span class="date-post">Abril  26, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Ricardo-Evert-Santamaria-150x150.jpg" class="attachment-thumbnail" alt="Ricardo Evert Santamaria" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/03/la-publicitada-revision-de-la-gestion-del-organo-ejecutivo-tras-la-debacle-electoral-del-fmln/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/03/la-publicitada-revision-de-la-gestion-del-organo-ejecutivo-tras-la-debacle-electoral-del-fmln/">La publicitada revisión de la gestión del Órgano Ejecutivo tras la debacle electoral del FMLN</a></h2>
                            <p><span class="date-post">Marzo  21, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/zacarías-150x150.jpg" class="attachment-thumbnail" alt="zacarías" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/02/jovenes-y-tic-una-ventana-de-oportunidad-para-america-latina-y-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/02/jovenes-y-tic-una-ventana-de-oportunidad-para-america-latina-y-el-salvador/">Jóvenes y TIC, una ventana de oportunidad para América Latina… ¿y El Salvador?</a></h2>
                            <p><span class="date-post">Febrero  22, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/GIovanni-DUran-4s-150x150.jpg" class="attachment-thumbnail" alt="GIovanni DUran 4s" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/01/cuentos-con-mucha-onda-en-fm/">NARRATIVA 503 </a></h1>
                            <h2><a href="http://diario1.com/voces/2018/01/cuentos-con-mucha-onda-en-fm/">Cuentos con mucha onda en FM</a></h2>
                            <p><span class="date-post">Enero  4, 2018</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Caen hombres que retiraron dinero de una cuenta bancaria de otra persona" href="http://diario1.com/nacionales/2018/05/caen-hombres-que-retiraron-dinero-de-una-cuenta-bancaria-de-otra-persona/"><strong>1.-</strong> Caen hombres que retiraron dinero de una cuenta bancaria de otra persona</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Los divertidos memes que deja la final de la ‘Champions’" href="http://diario1.com/zona-deportiva/2018/05/los-divertidos-memes-que-deja-la-final-de-la-champions/"><strong>2.-</strong> Los divertidos memes que deja la final de la ‘Champions’</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Trollean a Lorena Peña por otro desliz en redes sociales" href="http://diario1.com/politica/2018/05/fotos-trollean-a-lorena-pena-por-otro-desliz-en-redes-sociales/"><strong>3.-</strong> FOTOS | Trollean a Lorena Peña por otro desliz en redes sociales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Ernesto Sanabria, alias Brozo, el hombre de la guerra sucia" href="http://diario1.com/nacionales/2018/05/ernesto-sanabria-alias-brozo-el-hombre-de-la-guerra-sucia/"><strong>4.-</strong> Ernesto Sanabria, alias Brozo, el hombre de la guerra sucia</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan a tres mujeres que portaban casi $1,500 en el centro de San Salvador" href="http://diario1.com/nacionales/2018/05/capturan-a-tres-mujeres-que-portaban-casi-1500-en-el-centro-de-san-salvador/"><strong>5.-</strong> Capturan a tres mujeres que portaban casi $1,500 en el centro de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cárcel para salvadoreña que mató a su hija en un ataque de ira" href="http://diario1.com/mundo/carcel-para-salvadorena-que-mato-su-hija-en-un-ataque-de-ira/"><strong>6.-</strong> Cárcel para salvadoreña que mató a su hija en un ataque de ira</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mujer muere tras caer de nivel 12 de edificio en bulevar Los Héroes" href="http://diario1.com/nacionales/2018/05/mujer-muere-tras-caer-del-nivel-12-de-un-edificio-ubicado-en-bulevar-de-los-heroes/"><strong>7.-</strong> Mujer muere tras caer de nivel 12 de edificio en bulevar Los Héroes</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre sedó a una joven y después la violó en hotel de Chalatenango" href="http://diario1.com/nacionales/2018/05/hombre-sedo-una-joven-y-despues-la-violo-en-hotel-de-chalatenango/"><strong>8.-</strong> Hombre sedó a una joven y después la violó en hotel de Chalatenango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Saca y Figueroa se repartieron miles de dólares de empresa vinculada a lavado" href="http://diario1.com/nacionales/2018/05/saca-y-figueroa-se-repartieron-miles-de-dolares-de-empresa-vinculada-a-lavado/"><strong>9.-</strong> Saca y Figueroa se repartieron miles de dólares de empresa vinculada a lavado</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Agente policial mata a ladrón en ruta 203 sobre carretera de Los Chorros" href="http://diario1.com/nacionales/2018/05/agente-policial-mata-ladron-en-ruta-203-sobre-carretera-de-los-chorros/"><strong>10.-</strong> Agente policial mata a ladrón en ruta 203 sobre carretera de Los Chorros</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
                        </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>