﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Soldado mata accidentalmente a otro compañero en Usulután - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/nacionales/2018/02/soldado-mata-accidentalmente-a-otro-companero-en-usulutan/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soldado mata accidentalmente a otro compañero en Usulután - Diario1" />
<meta property="og:description" content="Un soldado mató accidentalmente a un compañero en la Sexta Brigada de Infantería, en Usulután, informó este lunes en su cuenta de Twitter la Fiscalía General de la República (FGR). De acuerdo con el Ministerio Público, el militar se encontraba limpiando un arma de fuego y por accidente disparó contra su compañero. La identidad de la víctima no fue proporcionada por la Fiscalía. El militar fue trasladado de emergencia a un centro hospitalario, pero murió en el lugar. La Policía..." />
<meta property="og:url" content="http://diario1.com/nacionales/2018/02/soldado-mata-accidentalmente-a-otro-companero-en-usulutan/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="compañero" />
<meta property="article:tag" content="Mata" />
<meta property="article:tag" content="Militar" />
<meta property="article:tag" content="Soldado" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2016/03/soldado.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Un soldado mató accidentalmente a un compañero en la Sexta Brigada de Infantería, en Usulután, informó este lunes en su cuenta de Twitter la Fiscalía General de la República (FGR). De acuerdo con el Ministerio Público, el militar se encontraba limpiando un arma de fuego y por accidente disparó contra su compañero. La identidad de la víctima no fue proporcionada por la Fiscalía. El militar fue trasladado de emergencia a un centro hospitalario, pero murió en el lugar. La Policía..."/>
<meta name="twitter:title" content="Soldado mata accidentalmente a otro compañero en Usulután - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2016/03/soldado.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=140518' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                        <link href="http://diario1.com/wp-content/themes/diariouno/css-nacionales.css" rel="stylesheet">                                                                                                 
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-nacionales postid-140518 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Lunes 5 de febrero del 2018</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales active-menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content nacionales">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            NACIONALES</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">NOTICIAS</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 5 horas</span></div>
                                                                        <h1 class="post-title">Soldado mata accidentalmente a otro compañero en Usulután</h1>
                                    <p class="post-summary">La Policía realizará las investigaciones pertinentes para esclarecer el hecho.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/nacionales/2018/02/soldado-mata-accidentalmente-a-otro-companero-en-usulutan/' addthis:title='Soldado mata accidentalmente a otro compañero en Usulután' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="640" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/03/soldado-640x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto archivo, D1, de referencia." />                                                                                                            <div class="caption">Foto archivo, D1, de referencia.</div>
                                                                                                    </div>
                                                                                        <article id="post-140518" class="post-140518 nacionales type-nacionales status-publish has-post-thumbnail hentry tag-companero tag-mata tag-militar tag-soldado topics-nacionales-ultimas-noticias">

	<div class="entry-content">
				<p>Un soldado mató accidentalmente a un compañero en la Sexta Brigada de Infantería, en Usulután, informó este lunes en su cuenta de Twitter la Fiscalía General de la República (FGR).</p>
<p>De acuerdo con el Ministerio Público, el militar se encontraba limpiando un arma de fuego y por accidente disparó contra su compañero. La identidad de la víctima no fue proporcionada por la Fiscalía.</p>
<p>El militar fue trasladado de emergencia a un centro hospitalario, pero murió en el lugar. La Policía realizará las investigaciones pertinentes para esclarecer el hecho.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Soldado mata accidentalmente a otro compañero en Usulután";
            var disqus_url = 'http://diario1.com/nacionales/2018/02/soldado-mata-accidentalmente-a-otro-companero-en-usulutan/';
            var disqus_identifier = 'diario1-140518';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                            <div style="margin-bottom: 10px;">
        <iframe width="225" height="300" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
            <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/03/you-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto tomada de Internet." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2018/02/youtube-diferenciara-videos-de-medios-publicos-para-aumentar-la-transparencia/">YouTube diferenciará vídeos de medios públicos para aumentar la transparencia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 2 horas</span></p>
                <p>Gigantes como Facebook y Google, propietaria de YouTube, han revelado que operadores rusos compraron publicidad en sus plataformas</p>
            </li>
                    <li class="item-noticia">
                <img width="760" height="427" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/la-joven-se-ha-quedado-embarazada-con-tan-solo-once-anos-2.png" class="attachment-featured-image-top wp-post-image" alt="Foto diarioespana.com" />                <h1><a href="http://diario1.com/mundo/una-nina-de-11-anos-da-a-luz-un-bebe-de-su-propio-hermano/">Una niña de 11 años da a luz un bebé de su propio hermano</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 3 horas</span></p>
                <p>La madre y el bebé están en buen estado de salud, según fuentes sanitarias.</p>
            </li>
                    <li class="item-noticia">
                <img width="659" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/Antiguo-Cuscatlán-011.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2018/02/denuncian-persecucion-de-agentes-cam-a-personas-que-venden-en-antiguo-cuscatlan/">Denuncian persecución de agentes CAM a personas que venden en Antiguo Cuscatlán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Ciertas áreas del municipio se han convertido en lugares donde abandonan cadáveres, pero ahí no se observan agentes del CAM.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/03/soldado-640x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto archivo, D1, de referencia." />                <h1><a href="http://diario1.com/nacionales/2018/02/soldado-mata-accidentalmente-a-otro-companero-en-usulutan/">Soldado mata accidentalmente a otro compañero en Usulután</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 5 horas</span></p>
                <p>La Policía realizará las investigaciones pertinentes para esclarecer el hecho.</p>
            </li>
                    <li class="item-noticia">
                <img width="631" height="370" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/boda-brasil.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla" />                <h1><a href="http://diario1.com/mundo/video-famosos-gemidos-interrumpen-boda-en-brasil/">VIDEO| Famosos gemidos interrumpen boda en Brasil</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  5, 2018</span></p>
                <p>Los gemidos interrumpieron la marcha nupcial cuando el padre pretendía entregar a la novia a su futuro esposo. La boda continuó con normalidad tras el incidente.</p>
            </li>
                    <li class="item-noticia">
                <img width="612" height="340" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/El-comercio.jpeg" class="attachment-featured-image-top wp-post-image" alt="Imagen de El Comercio" />                <h1><a href="http://diario1.com/mundo/costa-rica-acudira-a-una-segunda-ronda-entre-oficialista-y-evangelico/">Costa Rica acudirá a una segunda ronda entre oficialista y evangélico</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Febrero  5, 2018</span></p>
                <p>Carlos Alvarado apoya el matrimonio igualitario y los derechos familiares de la comunidad sexualmente diversa, mientras Fabricio Alvarado está rotundamente en contra.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/El-Universal-de-México-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de El Universal" />                <h1><a href="http://diario1.com/mundo/tribunal-afirma-que-todas-las-mesas-de-votacion-abrieron-en-costa-rica/">Tribunal afirma que todas las mesas de votación abrieron en Costa Rica</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Febrero  4, 2018</span></p>
                <p>La embajada de Costa Rica en El Salvador también se prepara para recibir votantes para la elección presidencial.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2014/12/sismo-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de D1." />                <h1><a href="http://diario1.com/mundo/un-terremoto-de-6-4-grados-sacude-la-costa-este-de-taiwan/">Un terremoto de 6.4 grados sacude la costa este de Taiwán</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  4, 2018</span></p>
                <p>El terremoto no dejó daños materiales o víctimas que lamentar.</p>
            </li>
                    <li class="item-noticia">
                <img width="746" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/conductor-ebrio-746x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de PNC de Tránsito." />                <h1><a href="http://diario1.com/nacionales/2018/02/cae-hombre-que-conducia-un-autobus-bajo-los-efectos-del-alcohol/">Detienen a conductor de autobús por trabajar bajo los efectos del alcohol</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  4, 2018</span></p>
                <p>El hombre conducía un autobús de la ruta 90B en las cercanías de Ciudad Pacífica en San Miguel.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/superbo.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Diario 1/ Manuel Jacinto." />                <h1><a href="http://diario1.com/zona-deportiva/2018/02/estos-son-los-detalles-mas-relevantes-del-super-bowl/">Estos son los detalles más relevantes del Super Bowl</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  3, 2018</span></p>
                <p>Los Patriots, que quieren ganar su sexto título, enfrentarán a los Philadelphia Eagles que nunca han sido campeones. Justin Timberlake será el encargado del show de medio tiempo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/anciano-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de @crisayalaGMV." />                <h1><a href="http://diario1.com/nacionales/2018/02/motorista-de-ruta-29-atropella-a-adulto-mayor-en-san-salvador/">Motorista de Ruta 29 atropella a adulto mayor en San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  3, 2018</span></p>
                <p>Tras lo ocurrido la Policía cerró la calle donde murió el hombre de apróximadamente 90 años.</p>
            </li>
                    <li class="item-noticia">
                <img width="650" height="390" src="http://cdnwine.diario1.com/wp-content/uploads/2017/12/violaciones.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/abren-juicio-a-un-padre-por-abusar-de-su-hija-muerta-en-un-hogar-de-guatemala/">Abren juicio a un padre por abusar de su hija muerta en un hogar de Guatemala</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Febrero  3, 2018</span></p>
                <p>La Fiscalía de la Niñez y a Adolescencia indicó en un comunicado que la menor de edad fue trasladada al hogar estatal por decisión de un juez luego de haber sucedido la agresión sexual.</p>
            </li>
                    <li class="item-noticia">
                <img width="670" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2016/11/Donald-Trump1.jpg" class="attachment-featured-image-top wp-post-image" alt="Donald Trump" />                <h1><a href="http://diario1.com/mundo/trump-amenaza-con-cortar-ayuda-a-paises-que-no-eviten-entrada-de-droga-a-ee-uu/">Trump amenaza con cortar ayuda a países que no eviten entrada de droga a EE.UU</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Febrero  2, 2018</span></p>
                <p>"Les damos miles y miles de millones de dólares y no hacen lo que se supone que deberían hacer. Y ellos lo saben. Pero vamos a tomar una acción muy dura", afirmó finalmente Trump.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/12/patrulla-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2018/02/hombre-sufre-infarto-y-muere-en-antiguo-cuscatlan/">Hombre sufre infarto y muere en Antiguo Cuscatlán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  2, 2018</span></p>
                <p>La víctima conducía su vehículo sobre el bulevar Orden de Malta cuando sufrió el ataque cardíaco. 
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2015/03/Conferencia-Nayib-02032015_07-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Conferencia 0Nayib Bukele" />                <h1><a href="http://diario1.com/politica/2018/02/importante-inversion-en-desarrollo-en-nuevo-cuscatlan/">Importante inversión en desarrollo en Nuevo Cuscatlán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Febrero  2, 2018</span></p>
                <p>La alcaldesa Michelle Sol se ha regido por el camino que dejó el exedil Nayib Bukele con la creación de programas sociales desde 2012 para beneficio de sus ciudadanos. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2018/02/mujeres-ante-el-acoso-no-es-no/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2018/02/Brasil-carnaval-protesta-contra-acoso-sexual10-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="Foto: D1/EFE" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">hace 3 horas</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2018/02/mujeres-ante-el-acoso-no-es-no/">Mujeres ante el acoso: &#8220;No es no&#8221;</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/GIovanni-DUran-4s-150x150.jpg" class="attachment-thumbnail" alt="GIovanni DUran 4s" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/01/cuentos-con-mucha-onda-en-fm/">NARRATIVA 503 </a></h1>
                            <h2><a href="http://diario1.com/voces/2018/01/cuentos-con-mucha-onda-en-fm/">Cuentos con mucha onda en FM</a></h2>
                            <p><span class="date-post">Enero  4, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/llamado-a-la-transparencia-de-los-diputados/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/llamado-a-la-transparencia-de-los-diputados/">Llamado a la transparencia de los diputados</a></h2>
                            <p><span class="date-post">Diciembre  31, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/gobierno-podria-usar-la-siget-como-instrumento-expropiatorio/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/gobierno-podria-usar-la-siget-como-instrumento-expropiatorio/">Gobierno podría usar la SIGET como instrumento expropiatorio</a></h2>
                            <p><span class="date-post">Diciembre  26, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/zacarías-150x150.jpg" class="attachment-thumbnail" alt="zacarías" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/cuatro-generaciones-compartiendo-el-presente-y-preparando-el-futuro-de-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/cuatro-generaciones-compartiendo-el-presente-y-preparando-el-futuro-de-el-salvador/">Cuatro Generaciones compartiendo el presente y preparando el futuro de El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  11, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/GIovanni-DUran-4s-150x150.jpg" class="attachment-thumbnail" alt="GIovanni DUran 4s" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/11/valiente-para-comerse-al-mundo/">NARRATIVA 503 </a></h1>
                            <h2><a href="http://diario1.com/voces/2017/11/valiente-para-comerse-al-mundo/">Valiente, para comerse al mundo</a></h2>
                            <p><span class="date-post">Noviembre  24, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/11/por-que-nuestro-pais-es-pobre/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/11/por-que-nuestro-pais-es-pobre/">¿Por qué nuestro país es pobre?</a></h2>
                            <p><span class="date-post">Noviembre  16, 2017</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO | Ciudadano ayuda a policías a capturar a ladrón en Ciudad Merliot" href="http://diario1.com/nacionales/2018/01/video-ciudadano-ayuda-a-policias-a-capturar-a-ladron-en-ciudad-merliot/"><strong>1.-</strong> VIDEO | Ciudadano ayuda a policías a capturar a ladrón en Ciudad Merliot</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Un muerto y varios policías heridos en enfrentamiento con pandilleros en San Salvador" href="http://diario1.com/nacionales/2018/02/un-muerto-y-varios-policias-heridos-en-enfrentamiento-con-pandilleros-en-san-salvador/"><strong>2.-</strong> Un muerto y varios policías heridos en enfrentamiento con pandilleros en San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Filtran fotos de pandilleros muertos en enfrentamiento con PNC en colonia San Patricio" href="http://diario1.com/nacionales/2018/02/filtran-fotos-de-pandilleros-muertos-en-enfrentamiento-con-pnc-en-colonia-san-patricio/"><strong>3.-</strong> Filtran fotos de pandilleros muertos en enfrentamiento con PNC en colonia San Patricio</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Conductor atropelló a ladrones que le dispararon desde una motocicleta" href="http://diario1.com/mundo/conductor-atropello-a-ladrones-que-le-dispararon-desde-una-motocicleta-en-guatemala/"><strong>4.-</strong> Conductor atropelló a ladrones que le dispararon desde una motocicleta</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Confesiones del hombre acusado de matar a doctora en Santa Ana" href="http://diario1.com/nacionales/2018/01/confesiones-del-hombre-acusado-de-matar-doctora-en-santa-ana/"><strong>5.-</strong> Confesiones del hombre acusado de matar a doctora en Santa Ana</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | El hazmerreír de ONG´s salvadoreñas por error en Facebook Live" href="http://diario1.com/nacionales/2018/01/video-el-hazmerreir-de-ongs-salvadorenas-por-error-en-facebook-live/"><strong>6.-</strong> VIDEO | El hazmerreír de ONG´s salvadoreñas por error en Facebook Live</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="El jardinero asesino en serie que enterraba restos de sus víctimas en macetas" href="http://diario1.com/mundo/el-jardinero-asesino-en-serie-que-enterraba-restos-de-sus-victimas-en-macetas/"><strong>7.-</strong> El jardinero asesino en serie que enterraba restos de sus víctimas en macetas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Nayib Bukele: ARENA y el FMLN "se pueden ir despidiendo del gobierno"" href="http://diario1.com/politica/2018/02/nayib-bukele-arena-y-el-fmln-se-pueden-ir-despidiendo-del-gobierno/"><strong>8.-</strong> Nayib Bukele: ARENA y el FMLN "se pueden ir despidiendo del gobierno"</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Caen tres pandilleros mientras recogían extorsión en Altavista" href="http://diario1.com/nacionales/2018/02/caen-tres-pandilleros-mientras-recogian-extorsion-en-altavista/"><strong>9.-</strong> Caen tres pandilleros mientras recogían extorsión en Altavista</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Miss Bum Bum le da una sexy bienvenida Coutinho" href="http://diario1.com/vida/2018/01/fotos-miss-bum-bum-le-da-una-sexy-bienvenida-coutinho/"><strong>10.-</strong> FOTOS | Miss Bum Bum le da una sexy bienvenida Coutinho</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=18" height="450px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales active-menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=nacionales"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>