﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>VIDEO| “Pásamelo chamaco”, asaltante obliga a niño a alcanzarle teléfono robado | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='López Obrador respeta despenalización de marihuana pero analizará sus efectos' href='http://diario1.com/mundo/lopez-obrador-respeta-despenalizacion-de-marihuana-pero-analizara-sus-efectos/' />
<link rel='next' title='Biden viajará a Florida este jueves para visitar lugar del derrumbe' href='http://diario1.com/mundo/biden-viajara-a-florida-este-jueves-para-visitar-lugar-del-derrumbe/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/mundo/video-pasamelo-chamaco-asaltante-obliga-a-nino-a-alcanzarle-telefono-robado/' />
<link rel='shortlink' href='http://diario1.com/?p=218310' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-218310 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 29 de junio del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content mundo">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">AMéRICA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 5 horas</span></div>
                                                                        <h1 class="post-title">VIDEO| “Pásamelo chamaco”, asaltante obliga a niño a alcanzarle teléfono robado</h1>
                                    <p class="post-summary">En el video se observa cuando el hombre amenaza a los pasajeros de la unidad de transporte y les pide sus celulares. </p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/video-pasamelo-chamaco-asaltante-obliga-a-nino-a-alcanzarle-telefono-robado/' addthis:title='VIDEO| “Pásamelo chamaco”, asaltante obliga a niño a alcanzarle teléfono robado' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="755" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-29-a-las-11.20.14-755x438.png" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla 2021-06-29 a la(s) 11.20.14" />                                                                                                    </div>
                                                                                        <article id="post-218310" class="post-218310 mundo type-mundo status-publish has-post-thumbnail hentry tag-asaltante-obliga-a-nino-a-alcanzarle-telefono-robado tag-video-pasamelo-chamaco topics-mundo-america">

	<div class="entry-content">
				<p>Un video que circula en redes sociales sobre un asalto en el transporte colectivo ha generado indignación. En la grabación se escucha como, con insultos, el ladrón amedrenta a los pasajeros.</p>
<p>La grabación muestra a tres personas que viajan en la banca a espaldas del conductor, además de una señora y un menor de edad en los asientos laterales.</p>
<p>Posteriormente, la camioneta se detiene y un hombre abre la puerta y, sin subirse a la unidad, amenaza a los pasajeros.</p>
<p>El sujeto exigió su teléfono a una mujer que viajaba justo debajo de la cámara de seguridad, por lo que ella no se logra apreciar en las imágenes.</p>
<p>Sin embargo, debido a que el asaltante quería subir a la unidad, comienza a gritarle que lo aviente y la mujer sólo estira la mano.</p>
<p>La acción molestó al ladrón, por lo que le pide al niño que agarre el celular y se “lo pase”.</p>
<p>“Presta el celular, avienta el celular hija de tu p…. o te voy a balacear”, se escucha. Luego el menor de edad toma el teléfono y se lo alcanza.</p>
<p>En cuestión de segundos, el delincuente cometió el atraco y escapó.</p>
<p>El asalto ocurrió el pasado sábado, en la carretera México-Texcoco, municipio de Los Reyes, México.</p>
<div style="width: 480px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-218310-1" width="480" height="264" preload="metadata" controls="controls"><source type="video/mp4" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/208688432_942202069934656_4486548489967404206_n.mp4?_=1" /><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/06/208688432_942202069934656_4486548489967404206_n.mp4">http://cdnwine.diario1.com/wp-content/uploads/2021/06/208688432_942202069934656_4486548489967404206_n.mp4</a></video></div>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Nicolás-Martínez-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Nicolás Martínez. /C.D. Águila" />                <h1><a href="http://diario1.com/zona-deportiva/2021/06/nico-martinez-fichaje-de-aguila-de-mi-esperen-mucha-garra-entrega-y-sacrificio/">Nico Martínez, fichaje de Águila: “De mí esperen mucha garra, entrega y sacrificio”</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">hace 1 hora</span></p>
                <p>El delantero argentino llega a C.D. Águila como campeón goleador del torneo Clausura 2021 de Liga Nacional de Guatemala.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/0a184a4a48149d6f334511bdbc4f14ab149342ffw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/biden-viajara-a-florida-este-jueves-para-visitar-lugar-del-derrumbe/">Biden viajará a Florida este jueves para visitar lugar del derrumbe</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 1 hora</span></p>
                <p>El número de desaparecidos por el derrumbe se sitúa ahora en 150, mientras que los localizados con vida son 136, indicó este lunes la alcaldesa de Miami-Dade, Daniella Levine Cava.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Klopp-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla." />                <h1><a href="http://diario1.com/zona-deportiva/2021/06/video-captan-a-klopp-con-cerveza-en-mano-en-la-previa-entre-alemania-e-inglaterra/">VIDEO | Captan a “Klopp” con cerveza en mano en la previa entre Alemania e Inglaterra</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">hace 3 horas</span></p>
                <p>El video viralizado puso la nota alegre al encuentro que acabó con la eliminación temprana de los teutones en la Eurocopa.    </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/4221268a14ba5032159c01a9d934f340f0941a02w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/06/detectan-las-primeras-fusiones-de-agujeros-negros-con-estrellas-de-neutrones/">Detectan las primeras fusiones de agujeros negros con estrellas de neutrones</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 5 horas</span></p>
                <p>Tanto las estrellas de neutrones como los agujeros negros son restos superdensos procedentes de estrellas muertas y en los dos casos ahora detectados uno giraba alrededor del otro.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Flor-Joel-Valle-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Flor-Joel-Valle" />                <h1><a href="http://diario1.com/nacionales/2021/06/joel-valle-habria-confesado-que-restos-de-su-esposa-estan-en-una-finca/">Joel Valle habría confesado que restos de su esposa están en una finca</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 6 horas</span></p>
                <p>La FGR y la PNC comenzaron el operativo de búsqueda luego que Joel Valle confesara que en la finca La Palma "encontrarían más pruebas" sobre el caso de Flor María García </p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/E5DT1JsWYAs6mWj-680x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Secretaría de Prensa" />                <h1><a href="http://diario1.com/nacionales/2021/06/realizan-busqueda-del-cuerpo-de-flor-garcia-en-una-finca-de-cojutepeque/">FOTOS Y VIDEO | Buscan cuerpo de Flor María en una finca de Cojutepeque</a></h1>
                <p><span class="author-post">Carlos Hernández Cruz</span> | <span class="date-post">Junio  29, 2021</span></p>
                <p>Desde esta madrugada se realizan excavaciones en la finca ubicada en el kilómetro 32 de la carretera Panamericana. Incluso hay un agente canino apoyando las tareas de búsqueda. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2021/06/el-dinero-digital-en-la-nueva-era-de-la-economia-global/">El dinero digital en la nueva Era de la economía global</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  28, 2021</span></p>
                <p>Un mundo sin dinero en efectivo y donde cualquier persona pueda transferir la propiedad de su dinero con un simple click, mueve una nueva realidad en las próximas décadas.</p>
            </li>
                    <li class="item-noticia">
                <img width="660" height="350" src="http://cdnwine.diario1.com/wp-content/uploads/2014/09/temblor-grecia-sismo.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia: Archivo." />                <h1><a href="http://diario1.com/nacionales/2021/06/fuerte-sismo-alarma-a-salvadorenos/">Fuerte sismo alarma a salvadoreños</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  28, 2021</span></p>
                <p>El fenómeno, que fue sensible alrededor de las 6:00PM, se suma a otros que se han percibido en los últimos días.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/cienporcientodd-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Twitter: @cienporcientodd." />                <h1><a href="http://diario1.com/zona-deportiva/2021/06/deportistas-piden-erradicar-la-discriminacion-hacia-comunidad-lgbtiq/">Deportistas piden erradicar la discriminación hacia comunidad LGBTIQ</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  28, 2021</span></p>
                <p>En el spot participan futbolistas y basquetbolistas que han salido del armario, así como la campeona olímpica en Río de Janeiro 2016, entre otros. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Sismo-01-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/06/sismo-remece-la-zona-costera-del-pais-en-la-tarde-de-este-lunes/">Sismo remece la zona costera del país en la tarde de este lunes</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  28, 2021</span></p>
                <p>El movimiento telúrico se originó frente a la costa del departamento de La Libertad según el Ministerio de Medio Ambiente.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-1.48.16-PM-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="WhatsApp Image 2021-06-28 at 1.48.16 PM" />                <h1><a href="http://diario1.com/nacionales/2021/06/excel-el-salvador-ya-tiene-disponible-la-sorprendente-suv-kia-sonet/">Excel El Salvador ya tiene disponible la sorprendente SUV KIA Sonet</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  28, 2021</span></p>
                <p>El nuevo vehículo KIA Sonet ya está disponible en todas las salas de venta de KIA en todo El Salvador, en las versiones Full y Premium, en una amplia gama de colores.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/JBalvin_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Caracol.com" />                <h1><a href="http://diario1.com/vida/2021/06/j-balvin-y-valentina-ferrer-ya-son-padres/">J Balvin y Valentina Ferrer ya son padres</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  28, 2021</span></p>
                <p>El cantante confirmó el nacimiento de su primer hijo llamado Río. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/Astrazeneca-1280x720-1-1000x600-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/06/tercera-dosis-de-astrazeneca-generaria-un-refuerzo-inmunologico-fuerte-anticovid/">Tercera dosis de AstraZeneca generaría un refuerzo inmunológico &#8220;fuerte&#8221; anticovid</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  28, 2021</span></p>
                <p>Así lo plantean los resultados de un estudio preliminar publicado este lunes en la revista médica "The Lancet".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Luka-02-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Luka Modric reacciona durante el encuentro de octavos de final de la Eurocopa. /EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2021/06/espana-se-mete-a-cuartos-de-la-eurocopa-eliminando-a-croacia-en-la-prorroga/">España se mete a cuartos de la Eurocopa eliminando a Croacia en la prórroga</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  28, 2021</span></p>
                <p>Dos tantos anotados por Álvaro Morata y Mikel Oyarzabal en el alargue permitieron a una España doblegar al equipo de Luka Modrić en un partido loco. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Rudis-Gallo-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Rudis Gallo, técnico de la Selecta. /Foto Fesfut" />                <h1><a href="http://diario1.com/zona-deportiva/2021/06/fallece-hermana-del-tecnico-de-la-selecta-playera-rudis-gallo/">Fallece hermana del técnico de la Selecta Playera Rudis Gallo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  28, 2021</span></p>
                <p>La Selecta Playera tenía previsto retomar mañana los entrenos de cara al Mundial de Rusia, pero sin la presencia del director técnico. </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/06/el-misterioso-cambio-de-color-del-lago-de-coatepeque/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Lago-de-coatepeque-color-turquesa0-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/RODRIGO SURA" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Junio  28, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/06/el-misterioso-cambio-de-color-del-lago-de-coatepeque/">El misterioso cambio de color del lago de Coatepeque</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2015/02/Omar-Salinas-150x150.jpg" class="attachment-thumbnail" alt="Omar Salinas" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/el-dinero-digital-en-la-nueva-era-de-la-economia-global/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/el-dinero-digital-en-la-nueva-era-de-la-economia-global/">El dinero digital en la nueva Era de la economía global</a></h2>
                            <p><span class="date-post">Junio  28, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Embajador-de-Rusia-150x150.jpg" class="attachment-thumbnail" alt="Embajador de Rusia" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/recordando-las-lecciones-de-la-historia/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/recordando-las-lecciones-de-la-historia/">Recordando las lecciones de la historia</a></h2>
                            <p><span class="date-post">Junio  22, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/salarrue-contra-la-iglesia-catolica-en-1932/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/salarrue-contra-la-iglesia-catolica-en-1932/">Salarrué contra la Iglesia Católica en 1932</a></h2>
                            <p><span class="date-post">Junio  16, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/jazz-nahuat-morro-strange-fuit-fruta-extrana/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/jazz-nahuat-morro-strange-fuit-fruta-extrana/">Jazz náhuat Morro, &#8220;Strange Fuit (Fruta extraña)&#8221;</a></h2>
                            <p><span class="date-post">Junio  9, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/la-huella-del-mupi-25-anos-tejiendo-memorias/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/la-huella-del-mupi-25-anos-tejiendo-memorias/">La huella del MUPI: 25 años tejiendo memorias</a></h2>
                            <p><span class="date-post">Junio  5, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/el-venado-natividad-y-muerte-suplemento-a-pastoras-indias/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/el-venado-natividad-y-muerte-suplemento-a-pastoras-indias/">El Venado: Natividad y Muerte (Suplemento a &#8220;Pastoras indias&#8221;)</a></h2>
                            <p><span class="date-post">Junio  3, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Joel Valle habría confesado que restos de su esposa están en una finca" href="http://diario1.com/nacionales/2021/06/joel-valle-habria-confesado-que-restos-de-su-esposa-estan-en-una-finca/"><strong>1.-</strong> Joel Valle habría confesado que restos de su esposa están en una finca</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan a esposo de Flor María y otras personas incriminadas en su desaparición" href="http://diario1.com/nacionales/2021/06/capturan-a-esposo-de-flor-maria-y-otras-personas-incriminadas-en-su-desaparicion/"><strong>2.-</strong> Capturan a esposo de Flor María y otras personas incriminadas en su desaparición</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Las pistas que llevaron a la captura del esposo de Flor María" href="http://diario1.com/nacionales/2021/06/las-pistas-que-llevaron-a-la-captura-del-esposo-de-flor-maria/"><strong>3.-</strong> Las pistas que llevaron a la captura del esposo de Flor María</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Esposo de Flor María ideó y ejecutó su desaparición con ayuda de un primo" href="http://diario1.com/nacionales/2021/06/esposo-de-flor-maria-ideo-y-ejecuto-su-desaparicion-con-ayuda-de-un-primo/"><strong>4.-</strong> Esposo de Flor María ideó y ejecutó su desaparición con ayuda de un primo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Impactante momento en que atropellan a mujer con bebé en brazos" href="http://diario1.com/mundo/video-impactante-momento-en-que-atropellan-a-mujer-con-bebe-en-brazos/"><strong>5.-</strong> VIDEO| Impactante momento en que atropellan a mujer con bebé en brazos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Policía obligó a una adolescente desnudarse para ver si tenía tatuajes  y la violó" href="http://diario1.com/nacionales/2021/06/policia-obligo-a-una-adolescente-desnudarse-para-ver-si-tenia-tatuajes-y-la-violo/"><strong>6.-</strong> Policía obligó a una adolescente desnudarse para ver si tenía tatuajes  y la violó</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Niña de 12 años se suicida y su prima fallece por la impresión al ver su cadáver" href="http://diario1.com/mundo/nina-de-12-anos-se-suicida-y-su-prima-fallece-por-la-impresion-al-ver-su-cadaver/"><strong>7.-</strong> Niña de 12 años se suicida y su prima fallece por la impresión al ver su cadáver</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hallan presunto cuerpo de Flor María en finca de Cojutepeque" href="http://diario1.com/nacionales/2021/06/hallan-presunto-cuerpo-de-flor-maria-en-finca-de-cojutepeque/"><strong>8.-</strong> Hallan presunto cuerpo de Flor María en finca de Cojutepeque</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre antes de machetear a su expareja en San Vicente: “Te tengo una sorpresa”" href="http://diario1.com/nacionales/2021/06/hombre-antes-de-machetear-a-su-expareja-en-san-vicente-te-tengo-una-sorpresa/"><strong>9.-</strong> Hombre antes de machetear a su expareja en San Vicente: “Te tengo una sorpresa”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Hombre finge estar muerto para sobrevivir a fuerte balacera" href="http://diario1.com/mundo/video-hombre-finge-estar-muerto-para-sobrevivir-a-fuerte-balacera/"><strong>10.-</strong> VIDEO| Hombre finge estar muerto para sobrevivir a fuerte balacera</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/politica/2021/06/bukele-salarios-se-seguiran-pagando-en-dolares-no-en-bitcoin/">Bukele: salarios se seguirán pagando en dólares, no en bitcoin</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2021/06/fotos-y-video-marcha-del-orgullo-viste-con-los-colores-del-arcoiris-las-calles-de-san-salvador/">FOTOS Y VIDEO | Marcha del Orgullo viste con los colores del arcoiris las calles de San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/politica/2021/06/fallece-antonio-morales-ehrlich-exalcalde-de-san-salvador/">Fallece Antonio Morales Ehrlich, exalcalde de San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/06/miles-de-documentos-y-115-testigos-en-caso-sigfrido-reyes/">Miles de documentos y 115 testigos en caso Sigfrido Reyes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2021/06/esposo-de-flor-maria-ideo-y-ejecuto-su-desaparicion-con-ayuda-de-un-primo/">Esposo de Flor María ideó y ejecutó su desaparición con ayuda de un primo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/2021/06/capturan-a-esposo-de-flor-maria-y-otras-personas-incriminadas-en-su-desaparicion/">Capturan a esposo de Flor María y otras personas incriminadas en su desaparición</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/politica/2021/06/alta-comitiva-de-ee-uu-visitara-la-proxima-semana-el-salvador/">Alta comitiva de EE.UU visitará la próxima semana El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/politica/2021/06/la-enmaranada-y-a-la-vez-facil-investigacion-de-la-entrega-de-dinero-a-oeneges/">La enmarañada (y a la vez fácil) investigación de la entrega de dinero a oenegés</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2021/06/exministro-valencia-se-declara-acosado-y-juez-le-ordena-difusion-roja/">Exministro Valencia se declara "acosado" y juez le ordena difusión roja</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/mundo/putin-advierte-del-aumento-de-turbulencias-en-el-mundo/">Putin advierte del aumento de “turbulencias” en el mundo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2021/06/video-y-fotos-acusan-a-exalcalde-de-comasagua-de-violacion-y-privacion-de-libertad/">VIDEO Y FOTOS| Acusan a exalcalde de Comasagua de violación y privación de libertad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/politica/2021/06/cuatro-diputados-con-covid-19-uno-de-ellos-en-estado-grave/">Cuatro diputados con covid-19, uno de ellos en estado grave</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2021/06/cierran-negocios-en-el-cafetalon-por-distintas-faltas/">Cierran negocios en El Cafetalón por “distintas faltas”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/politica/2021/06/diputados-propondran-nuevo-sistema-para-el-historial-crediticio-de-salvadorenos/">Diputados propondrán nuevo sistema para el historial crediticio de salvadoreños</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/politica/2021/06/fallece-diputado-adelmo-rivas-por-coronavirus/">Fallece diputado Adelmo Rivas por coronavirus</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/zona-deportiva/2021/06/video-gran-recibimiento-de-la-aficion-a-la-selecta-en-los-angeles/">VIDEO | Gran recibimiento de la afición a la Selecta en Los Ángeles</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/politica/2021/06/fallece-diputado-adelmo-rivas-por-covid-19/">Fallece diputado Adelmo Rivas por Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2021/06/las-pistas-que-llevaron-a-la-captura-del-esposo-de-flor-maria/">Las pistas que llevaron a la captura del esposo de Flor María</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/mundo/onu-el-consumo-de-cannabis-y-sedantes-aumento-durante-la-pandemia-de-covid/">ONU: El consumo de cannabis y sedantes aumentó durante la pandemia de covid</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2021/06/tiroteo-originado-en-zona-de-venta-de-mariscos-en-la-tiendona-deja-dos-heridos/">Tiroteo originado en zona de venta de mariscos en La Tiendona deja dos heridos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2021/06/realizan-busqueda-del-cuerpo-de-flor-garcia-en-una-finca-de-cojutepeque/">Realizan búsqueda del cuerpo de Flor García en una finca de Cojutepeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2021/06/gobierno-anuncia-que-mayores-de-30-anos-pueden-vacunarse-contra-covid-19/">Gobierno anuncia que mayores de 30 años pueden vacunarse contra Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/06/policia-obligo-a-una-adolescente-desnudarse-para-ver-si-tenia-tatuajes-y-la-violo/">Policía obligó a una adolescente desnudarse para ver si tenía tatuajes  y la violó</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/la-policia-dispersa-la-marcha-anual-del-orgullo-gay-en-estambul-turquia/">La policía dispersa la marcha anual del orgullo gay en Estambul, Turquía</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/zona-deportiva/2021/06/alianza-anuncia-flamante-fichaje-con-paso-en-pachuca-morelia-y-tijuana-de-la-liga-mx/">Alianza anuncia flamante fichaje con paso en Pachuca, Morelia y Tijuana de la Liga MX</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<link rel='stylesheet' id='mediaelement-css'  href='http://diario1.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://diario1.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.3.1'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>