﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>VIDEO| Mujer obliga a su novio a casarse en el trabajo | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='México confirma su primer caso de COVID-19 e influenza en una misma persona' href='http://diario1.com/mundo/mexico-confirma-su-primer-caso-de-covid-19-e-influenza-en-una-misma-persona/' />
<link rel='next' title='Prisión de Belice decreta cuarentena total por brote de coronavirus' href='http://diario1.com/mundo/prision-de-belice-decreta-cuarentena-total-por-brote-de-coronavirus/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/mundo/video-mujer-obliga-a-su-novio-a-casarse-en-el-trabajo/' />
<link rel='shortlink' href='http://diario1.com/?p=200960' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-200960 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Lunes 12 de octubre del 2020 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content mundo">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">AMéRICA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 7 horas</span></div>
                                                                        <h1 class="post-title">VIDEO| Mujer obliga a su novio a casarse en el trabajo</h1>
                                    <p class="post-summary">Llegó a la tienda en la que él trabaja y amenazó con terminar la relación si no accedía en ese momento.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/video-mujer-obliga-a-su-novio-a-casarse-en-el-trabajo/' addthis:title='VIDEO| Mujer obliga a su novio a casarse en el trabajo' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="621" height="377" src="http://cdnwine.diario1.com/wp-content/uploads/2016/12/novia.jpg" class="attachment-featured-image-top wp-post-image" alt="Referencia" />                                                                                                            <div class="caption">Referencia</div>
                                                                                                    </div>
                                                                                        <article id="post-200960" class="post-200960 mundo type-mundo status-publish has-post-thumbnail hentry tag-video-mujer-obliga-a-su-novio-a-casarse-en-el-trabajo topics-mundo-america">

	<div class="entry-content">
				<p>Una joven llegó vestida de novia y acompañada de un pastor al lugar de trabajo de su pareja para obligarlo a que se casaran en ese mismo momento o de lo contrario armar un escándalo y romper de inmediato la relación.</p>
<p>Todo inició hace unos dos años cuando el sujeto entregó un anillo de compromiso a su novia pero desde entonces no se concretó la boda y ella decidió tomar medidas extremas.</p>
<p>“Nos casamos ahora o se acabó todo”, lo amenazó en la tienda Target, donde él trabaja como dependiente.</p>
<p>La joven llegó a la tienda cuando él acomodaba disfraces para la celebración de día de las brujas, una de las festividades más grandes de Estados Unidos.</p>
<p>La mujer llegó acompañada de un pastor y vestida de novia. Una de sus amigas cargaba un gran ramo de flores.</p>
<p>“Sí, nos vamos a casar ahora mismo o me voy, me voy. Terminamos si no te casas conmigo en este segundo”, se escucha a la novia decir en un video compartido en TikTok.</p>
<p>Varios asistentes a la tienda presenciaron la escena en una sucursal de Las Vegas y algunos aplaudieron la actitud de la chica. Los protagonistas no han sido identificados y tampoco se sabe si la novia logró su cometido.</p>
<div style="width: 576px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-200960-1" width="576" height="1024" preload="metadata" controls="controls"><source type="video/mp4" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/descarga_akkevAR7.mp4?_=1" /><a href="http://cdnwine.diario1.com/wp-content/uploads/2020/10/descarga_akkevAR7.mp4">http://cdnwine.diario1.com/wp-content/uploads/2020/10/descarga_akkevAR7.mp4</a></video></div>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/02f099693f43cccd2b19dd6dc373ee777ad4b7b3w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/trump-ha-dado-negativo-para-covid-19-y-no-es-contagioso/">Trump ha dado negativo para COVID-19 y no es contagioso</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 32 minutos</span></p>
                <p>Esta información fue dada a conocer por el médico del mandatario. </p>
            </li>
                    <li class="item-noticia">
                <img width="678" height="305" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/accidente-carretera-oro.png" class="attachment-featured-image-top wp-post-image" alt="FOTO: CORTESÍA" />                <h1><a href="http://diario1.com/nacionales/2020/10/dos-personas-fallecen-al-volcar-automovil-en-carretera-de-oro/">Dos personas fallecen al volcar automóvil en carretera de Oro</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 6 horas</span></p>
                <p>Autoridades aún desconocen si el conductor manejaba bajo los efectos del alcohol.</p>
            </li>
                    <li class="item-noticia">
                <img width="700" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/ARRESTOS-ARCHIVO-PNC-700x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/nacionales/2020/10/cae-palabrero-encargado-de-ordenar-delitos-a-pandilla-en-mercado-de-usulutan/">Cae palabrero encargado de ordenar delitos a pandilla en mercado de Usulután</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 8 horas</span></p>
                <p>Será acusado del delito de organizaciones terroristas, detalló la Fiscalía.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="306" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/ARRESTOS.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: PNC" />                <h1><a href="http://diario1.com/nacionales/2020/10/caen-sujetos-acusados-por-homicidios-lesiones-y-delitos-sexuales/">Caen sujetos acusados por homicidios, lesiones y delitos sexuales</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  11, 2020</span></p>
                <p>Al menos tres pandilleros figuran en las últimas detenciones realizadas por autoridades policiales.</p>
            </li>
                    <li class="item-noticia">
                <img width="700" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/GAL-GADOT-EFE-700x438.jpg" class="attachment-featured-image-top wp-post-image" alt="La actriz israelí Gal Gadot. EFE" />                <h1><a href="http://diario1.com/vida/2020/10/la-wonder-woman-gal-gadot-y-la-cineasta-patty-jenkins-reviviran-a-cleopatra/">La &#8220;Wonder Woman&#8221; Gal Gadot y la cineasta Patty Jenkins revivirán a Cleopatra</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  11, 2020</span></p>
                <p>La actriz y modelo israelí personificará a la última gobernante de la histórica dinastía ptolemaica del Antiguo Egipto. Volverá a juntarse con la directora de "Wonder Woman".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/ARRESTOS-770x438.png" class="attachment-featured-image-top wp-post-image" alt="FOTO: PNC" />                <h1><a href="http://diario1.com/nacionales/2020/10/detienen-a-sujeto-que-robo-motocicleta-en-san-salvador/">Detienen a sujeto que robó motocicleta en San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  11, 2020</span></p>
                <p>El arrestado participó en el robo del vehículo y fue interceptado en Apopa por la PNC.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/05/7efe1fccb4a43d84211495d0ede36b08a8409e5bw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: EFE" />                <h1><a href="http://diario1.com/mundo/estados-unidos-se-acerca-a-los-8-millones-de-casos-de-coronavirus/">Estados Unidos se acerca a los 8 millones de casos de coronavirus</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  11, 2020</span></p>
                <p>Experto calculan que los fallecidos en EE.UU. para las elecciones presidenciales del 3 de noviembre serán 235,000 y para el 31 de diciembre serán 360,000.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/11b7b43e46d6680374c341e1a8885b7ac3bb09dfw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/gobierno-dialoga-con-manifestantes-para-terminar-con-protestas-en-costa-rica/">Gobierno dialoga con manifestantes para terminar con protestas en Costa Rica</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  10, 2020</span></p>
                <p>Los datos del Gobierno indican que hay 15 puntos de carreteras con bloqueos, casi todos en el norte y el sur del país. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/quema-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="quema" />                <h1><a href="http://diario1.com/mundo/queman-altar-de-iglesia-donde-sacerdote-tuvo-relaciones-sexuales-con-dos-mujeres/">Queman altar de iglesia donde sacerdote tuvo relaciones sexuales con dos mujeres</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  10, 2020</span></p>
                <p>El sacerdote fue visto en el altar con mujeres que usaban corsés y tacones altos y manipulaban juguetes sexuales.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/2b1d62a0-b83e-11e9-8cd6-c40aabbf7076-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/ee-uu-quiere-iniciar-viajes-regulares-de-nueva-york-a-londres-antes-de-navidad/">EE.UU quiere iniciar viajes regulares de Nueva York a Londres antes de Navidad</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  10, 2020</span></p>
                <p>En la actualidad, los ciudadanos estadounidenses que viajen al Reino Unido deben hacer una cuarentena de 14 días y no pueden viajar a la mayoría de los países de la Unión Europea.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="360" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/acutis.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto tomada de la BBC." />                <h1><a href="http://diario1.com/mundo/carlo-acutis-el-patron-de-la-web-que-murio-con-15-anos-es-beatificado/">Carlo Acutis, el &#8220;patrón de la web&#8221; que murió con 15 años, es beatificado</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  10, 2020</span></p>
                <p>Acutis ha sido beatificado en una ceremonia celebrada en la basílica de San Francisco y ante la presencia de decenas de familiares, amigos y personas que lo conocieron por internet.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/03b9305f239b7f7f6d7e0d6bb4744ba6aadd22e4w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/costa-rica-flexibiliza-requisitos-para-transporte-centroamericano-en-pandemia/">Costa Rica flexibiliza requisitos para transporte centroamericano en pandemia</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  9, 2020</span></p>
                <p>Costa Rica elimina el uso obligatorio de dispositivos de posicionamiento global (GPS) y, de manera temporal, el plazo de permanencia en el país para realizar operaciones de carga y descarga se extenderá de 5 días a 10 días.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/b176dda1-24e5-4626-8858-4282116177f9-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="b176dda1-24e5-4626-8858-4282116177f9" />                <h1><a href="http://diario1.com/zona-deportiva/2020/10/desaparece-campeona-mundial-que-habria-dado-a-luz-gemelos-de-putin/">Desaparece campeona mundial que habría dado a luz gemelos de Putin</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  9, 2020</span></p>
                <p>Es una de las gimnastas más condecoradas, con 2 medallas olímpicas y 14 en Mundiales, con quien el mandatario mantenía un amorío.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/pelea-770x438.png" class="attachment-featured-image-top wp-post-image" alt="pelea" />                <h1><a href="http://diario1.com/nacionales/2020/10/video-mujer-propina-golpiza-a-hombre-en-centro-de-san-salvador/">VIDEO | Mujer propina golpiza a hombre en  centro de San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  9, 2020</span></p>
                <p>Hasta el momento se desconocen los motivos por los cuales la mujer agredió al hombre. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/FUTBOL-CORONAVIRUS.jpg" class="attachment-featured-image-top wp-post-image" alt="Águila, FAS y Alianza parten como favoritos. /Ilustración Manuel Jacinto." />                <h1><a href="http://diario1.com/zona-deportiva/2020/10/que-se-puede-esperar-en-la-vuelta-del-futbol-poscoronavirus/">¿Qué se puede esperar en la vuelta del fútbol poscoronavirus?</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Octubre  9, 2020</span></p>
                <p>Si bien lo que se viene es incierto, sobre todo tras un parón de siete meses por la pandemia, los grandes parten como favoritos al título el torneo Apertura 2020, que arranca este fin de semana.  </p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/10/el-futbol-salvadoreno-en-la-nueva-normalidad/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/Alianza-santa-tecla-apertura-2020-primera-fecha-futbol111-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="Alianza-santa-tecla-apertura-2020-primera-fecha-futbol111" /></a>                </a>
                <p><span class="author-post">Miguel Lemus</span> | <span class="date-post">Octubre  11, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/10/el-futbol-salvadoreno-en-la-nueva-normalidad/">El fútbol salvadoreño en la nueva normalidad</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/10/de-la-colonizacion-from-colonization/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/10/de-la-colonizacion-from-colonization/">De la Colonización&#8230; / From Colonization&#8230;</a></h2>
                            <p><span class="date-post">Octubre  7, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/09/dar-en-el-blanco-sin-gnarda-la-negra/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/09/dar-en-el-blanco-sin-gnarda-la-negra/">&#8220;Dar en el Blanco&#8221; sin Gnarda &#8220;la negra&#8221;</a></h2>
                            <p><span class="date-post">Septiembre  30, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/Mirella-de-wollants-2-150x150.jpg" class="attachment-thumbnail" alt="Mirella de wollants 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/09/una-excusa-para-reformar-la-constitucion/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/09/una-excusa-para-reformar-la-constitucion/">Una excusa para reformar la Constitución</a></h2>
                            <p><span class="date-post">Septiembre  28, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/09/el-salvador-identidad-volatil-abraham-ramirez-pena/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/09/el-salvador-identidad-volatil-abraham-ramirez-pena/">El Salvador, identidad volátil Abraham Ramírez Peña</a></h2>
                            <p><span class="date-post">Septiembre  24, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/09/el-legado-de-la-independencia-salvadorena-segun-masferrer/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/09/el-legado-de-la-independencia-salvadorena-segun-masferrer/">El legado de la independencia salvadoreña según Masferrer</a></h2>
                            <p><span class="date-post">Septiembre  14, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/09/ensalada-independiente-izote-matias-y-guiri-guiri/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/09/ensalada-independiente-izote-matias-y-guiri-guiri/">Ensalada independiente: izote, Matías y güiri güiri</a></h2>
                            <p><span class="date-post">Septiembre  8, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Relato sobre cómo intentó huir de pandilleros repartidor de pizza en Soyapango" href="http://diario1.com/nacionales/2020/10/relato-sobre-como-intento-huir-de-pandilleros-repartidor-de-pizza-en-soyapango/"><strong>1.-</strong> Relato sobre cómo intentó huir de pandilleros repartidor de pizza en Soyapango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Analista de seguridad de EEUU señala a José Luis Merino como poder oscuro detrás de Bukele" href="http://diario1.com/politica/2020/10/analista-de-seguridad-de-eeuu-senala-a-jose-luis-merino-como-poder-oscuro-detras-de-bukele/"><strong>2.-</strong> Analista de seguridad de EEUU señala a José Luis Merino como poder oscuro detrás de Bukele</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Mujer propina golpiza a hombre en  centro de San Salvador" href="http://diario1.com/nacionales/2020/10/video-mujer-propina-golpiza-a-hombre-en-centro-de-san-salvador/"><strong>3.-</strong> VIDEO | Mujer propina golpiza a hombre en  centro de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mujer mató a prestamista para no pagar deuda" href="http://diario1.com/nacionales/2020/10/mujer-mato-a-prestamista-para-no-pagar-deuda/"><strong>4.-</strong> Mujer mató a prestamista para no pagar deuda</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Seis muertos en masacre en el interior de cervecería en San Salvador" href="http://diario1.com/nacionales/2020/10/seis-muertos-en-masacre-al-interior-de-cantina-en-san-salvador/"><strong>5.-</strong> Seis muertos en masacre en el interior de cervecería en San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Desaparece campeona mundial que habría dado a luz gemelos de Putin" href="http://diario1.com/zona-deportiva/2020/10/desaparece-campeona-mundial-que-habria-dado-a-luz-gemelos-de-putin/"><strong>6.-</strong> Desaparece campeona mundial que habría dado a luz gemelos de Putin</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mujer mató a su marido e hijos para quedarse con millonaria herencia" href="http://diario1.com/mundo/mujer-mato-a-su-marido-e-hijos-para-quedarse-con-millonaria-herencia/"><strong>7.-</strong> Mujer mató a su marido e hijos para quedarse con millonaria herencia</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Merino habría presionado a Bukele para romper con Maduro por rencillas de narcotráfico" href="http://diario1.com/politica/2020/10/merino-habria-presionado-a-bukele-para-romper-con-maduro-por-rencillas-de-narcotrafico/"><strong>8.-</strong> Merino habría presionado a Bukele para romper con Maduro por rencillas de narcotráfico</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Desmantelan laboratorio de la MS-13 que funcionaba en ministerio cristiano" href="http://diario1.com/nacionales/2020/10/desmantelan-laboratorio-de-la-ms-13-que-funcionaba-en-ministerio-cristiano/"><strong>9.-</strong> Desmantelan laboratorio de la MS-13 que funcionaba en ministerio cristiano</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Video | La escalofriante caída de un puente que sufrió un ciclista en Italia" href="http://diario1.com/zona-deportiva/2020/10/video-la-escalofriante-caida-de-un-puente-que-sufrio-un-ciclista-en-italia/"><strong>10.-</strong> Video | La escalofriante caída de un puente que sufrió un ciclista en Italia</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2020/10/fotos-fiscalia-incauta-lujosas-casas-de-exministro-munguia-payes/">Fotos | Fiscalía incauta lujosas casas de exministro Munguía Payés</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/2020/10/proes-presidente-nayib-bukele-ensaya-otro-golpe-de-estado/">PROES: Presidente Nayib Bukele ensaya otro golpe de Estado</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/nacionales/2020/10/cierran-calles-en-protesta-por-falta-de-pago-fodes-a-alcaldias/">Cierran calles en protesta por falta de pago FODES a alcaldías</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2020/10/seis-muertos-en-masacre-al-interior-de-cantina-en-san-salvador/">Seis muertos en masacre al interior de cantina en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2020/10/fiscalia-acusa-por-expresiones-de-violencia-contra-la-mujer-a-walter-araujo/">Fiscalía acusa por expresiones de violencia contra la mujer a Walter Araujo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/politica/2020/10/anep-expresa-preocupacion-por-actitud-de-funcionarios-y-crisis-economica/">ANEP expresa preocupación por actitud de funcionarios y crisis económica</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2020/10/tudo-suspende-servicio-en-colonias-de-santa-ana-por-amenazas-de-pandillas/">TUDO suspende servicio en colonias de Santa Ana por amenazas de pandillas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/politica/2020/10/merino-habria-presionado-a-bukele-para-romper-con-maduro-por-rencillas-de-narcotrafico/">Merino habría presionado a Bukele para romper con Maduro por rencillas de narcotráfico</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/politica/2020/10/analista-de-seguridad-de-eeuu-senala-a-jose-luis-merino-como-poder-oscuro-detras-de-bukele/">Analista de seguridad de EEUU señala a José Luis Merino como poder oscuro detrás de Bukele</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/politica/2020/10/ministro-de-salud-sera-llevado-a-la-fuerza-a-la-asamblea/">Ministro de Salud será llevado a la fuerza a la Asamblea</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2020/10/relato-sobre-como-intento-huir-de-pandilleros-repartidor-de-pizza-en-soyapango/">Relato sobre cómo intentó huir de pandilleros repartidor de pizza en Soyapango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2020/10/repartidor-de-pollo-indio-asesinado-en-usulutan/">Repartidor de Pollo Indio asesinado en Usulután</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/politica/2020/10/empleados-de-la-asamblea-reciben-su-salario-tras-semanas-de-atraso-y-denuncias/">Empleados de la Asamblea reciben su salario tras semanas de atraso y denuncias</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/2020/10/ministro-dice-temer-que-un-espia-entre-a-fuerza-armada/">Ministro dice temer que un “espía” entre a Fuerza Armada</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2020/10/rolando-castro-pendiente-de-enfrentar-la-justicia-por-desordenes-publicos/">Rolando Castro pendiente de enfrentar la justicia por desórdenes públicos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2020/10/pandilleros-finge-operativo-policial-y-matan-a-hombre-en-ahuachapan/">Pandilleros finge operativo policial y matan a hombre en Ahuachapán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2020/10/mas-de-400-pandilleros-fueron-arrestados-en-septiembre/">Más de 400 pandilleros fueron arrestados en septiembre</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2020/10/el-salvador-sera-el-pais-con-los-peores-resultados-economicos-en-la-region-en-2020/">El Salvador será el país con los peores resultados económicos en la región en 2020</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/nacionales/2020/10/fusades-desobediencia-de-director-de-pnc-destruye-estado-de-derecho/">FUSADES: Desobediencia de director de PNC destruye Estado de Derecho</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2020/10/fiscal-advierte-a-director-pnc-que-cometera-delito-si-no-desaloja-a-sindicalistas/">Fiscal advierte a director PNC que cometerá delito si no desaloja a sindicalistas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2020/10/grupo-hondureno-aleman-operara-terminal-de-aeropuerto-monsenor-romero/">Grupo hondureño-alemán operará terminal de aeropuerto Monseñor Romero</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2020/10/gobierno-advierte-incremento-de-casos-covid-19/">Gobierno advierte incremento de casos Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2020/10/gobierno-subira-impuesto-a-la-telefonia-para-grandes-contribuyentes/">Gobierno subirá impuesto a la telefonía para grandes contribuyentes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/nacionales/2020/10/fotos-capturan-a-sospechoso-de-masacre-en-cerveceria-de-la-tiendona/">Fotos | Capturan a sospechoso de masacre en cervecería de La Tiendona</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2020/10/camara-niega-doble-persecucion-y-avala-proceso-contra-sigfrido-reyes/">Cámara niega doble persecución y avala proceso contra Sigfrido Reyes</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<link rel='stylesheet' id='mediaelement-css'  href='http://diario1.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://diario1.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.3.1'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>