﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Suben a 72 los muertos por la erupción volcánica en Guatemala - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/mundo/suben-a-72-los-muertos-por-la-erupcion-volcanica-en-guatemala/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suben a 72 los muertos por la erupción volcánica en Guatemala - Diario1" />
<meta property="og:description" content="La cifra de víctimas mortales por la violenta erupción del domingo del volcán de Fuego en Guatemala se elevó a 72, informaron este martes fuentes oficiales, mientras se mantiene el operativo de búsqueda de desaparecidos, cuyo número es incierto. El director del Instituto Nacional de Ciencias Forenses, Fanuel García, dijo este martes que 2 cadáveres ingresaron a la morgue provisional de la aldea Hunahpú, en el sureño departamento de Escuintla, lo que elevó a 72 el número confirmado de decesos...." />
<meta property="og:url" content="http://diario1.com/mundo/suben-a-72-los-muertos-por-la-erupcion-volcanica-en-guatemala/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Suben a 72 los muertos por la erupción volcánica en Guatemala" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/06/636638369144035797w.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La cifra de víctimas mortales por la violenta erupción del domingo del volcán de Fuego en Guatemala se elevó a 72, informaron este martes fuentes oficiales, mientras se mantiene el operativo de búsqueda de desaparecidos, cuyo número es incierto. El director del Instituto Nacional de Ciencias Forenses, Fanuel García, dijo este martes que 2 cadáveres ingresaron a la morgue provisional de la aldea Hunahpú, en el sureño departamento de Escuintla, lo que elevó a 72 el número confirmado de decesos...."/>
<meta name="twitter:title" content="Suben a 72 los muertos por la erupción volcánica en Guatemala - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/06/636638369144035797w.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=148094' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                         
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-148094 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 5 de junio del 2018</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content mundo">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">CENTROAMéRICA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 1 hora</span></div>
                                                                        <h1 class="post-title">Suben a 72 los muertos por la erupción volcánica en Guatemala</h1>
                                    <p class="post-summary"> La erupción del Volcán de Fuego  ha dejado 46 heridos y más de 1.7 millones de afectados por las cenizas que llegaron hasta el norteño departamento de Alta Verapaz.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                ACAN-EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/suben-a-72-los-muertos-por-la-erupcion-volcanica-en-guatemala/' addthis:title='Suben a 72 los muertos por la erupción volcánica en Guatemala' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/636638369144035797w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE/D1" />                                                                                                            <div class="caption">Foto EFE/D1</div>
                                                                                                    </div>
                                                                                        <article id="post-148094" class="post-148094 mundo type-mundo status-publish has-post-thumbnail hentry tag-suben-a-72-los-muertos-por-la-erupcion-volcanica-en-guatemala topics-mundo-centroamerica">

	<div class="entry-content">
				<p><span id="ctl14_lblMostra">La cifra de víctimas mortales por la violenta erupción del domingo del volcán de Fuego en Guatemala se elevó a 72, informaron este martes fuentes oficiales, mientras se mantiene el operativo de búsqueda de desaparecidos, cuyo número es incierto.</span></p>
<p>El director del Instituto Nacional de Ciencias Forenses, Fanuel García, dijo este martes que 2 cadáveres ingresaron a la morgue provisional de la aldea Hunahpú, en el sureño departamento de Escuintla, lo que elevó a 72 el número confirmado de decesos.</p>
<p>De acuerdo a los datos oficiales en la morgue de Hunahpú hay 56 cadáveres, en la de Alotenango 9; en la de Escuintla 6, y uno en la morgue central de la Ciudad de Guatemala.</p>
<p>García explicó que fueron identificados ocho cuerpos en Alotenango, en el departamento de Sacatepéquez, donde labor no ha sido tan complicada porque las víctimas mantenían intactas sus características físicas, a diferencia de lo que enfrentan los forenses en la aldea Hunahpú.</p>
<p>García añadió que se encuentran aplicando un manual específico para este tipo de desastres, para la necroidentificación de siniestros, por lo que pidió a los familiares de personas desaparecidas, comunicarse con las autoridades para buscar entre las personas albergadas o bien, entre las cuerpos que han sido rescatados de entre los escombros.</p>
<p>La erupción del Volcán de Fuego de este domingo ha dejado 46 heridos y más de 1.7 millones de afectados por las cenizas que llegaron hasta el norteño departamento de Alta Verapaz.</p>
<p>Además, 3,271 pobladores han sido evacuados, y 1,560 son atendidos en albergues de Escuintla y 317 e en Sacatepéquez.</p>
<p>El volcán de Fuego está situado a unos 50 kilómetros de la capital de Guatemala, entre los límites de los departamentos de Escuintla, Chimaltenango y Sacatepéquez, los cuales fueron declarados en estado de calamidad por el Gobierno.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Suben a 72 los muertos por la erupción volcánica en Guatemala";
            var disqus_url = 'http://diario1.com/mundo/suben-a-72-los-muertos-por-la-erupcion-volcanica-en-guatemala/';
            var disqus_identifier = 'diario1-148094';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                        <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2><!-- EMPIEZA -->
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
        <!-- EMPIEZA MODIFICACION 06-04-2018 -->

    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-top: 20px; margin-bottom: 10px;">
        <iframe width="225" height="225" src="https://www.youtube.com/embed/UN83ze0T0Pg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
    </div>
    

    <!-- TERMINA MODIFICACIONO 06-04-2018 -->




        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-4.39.18-PM-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="WhatsApp Image 2018-06-05 at 4.39.18 PM" />                <h1><a href="http://diario1.com/politica/2018/06/alcalde-muyshondt-firma-convenio-con-comunas-del-departamento-san-salvador/">Alcalde Muyshondt firma convenio con comunas del departamento San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 3 minutos</span></p>
                <p>El convenio tiene el  objetivo de fortalecer Ia gestión municipal dentro del departamento, a favor de sus habitantes. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/1528215123_465104_1528215236_noticia_normal_recorte1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto El País" />                <h1><a href="http://diario1.com/vida/2018/06/hallan-muerta-a-la-disenadora-kate-spade-en-su-apartamento-de-nueva-york/">Hallan muerta a la diseñadora Kate Spade en su apartamento de Nueva York</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 42 minutos</span></p>
                <p>El diario The New York Times indicó que la diseñadora dejó una nota, pero las fuentes policiales no hicieron comentarios sobre su contenido.</p>
            </li>
                    <li class="item-noticia">
                <img width="581" height="380" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/Argentina-vs-Israel-nota-2018-cancelación.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Marca." />                <h1><a href="http://diario1.com/zona-deportiva/2018/06/suspenden-partido-entre-argentina-e-israel-por-conflicto-politico/">Suspenden partido entre Argentina e Israel  por conflicto político</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 50 minutos</span></p>
                <p>Aún no se sabe si la albiceleste tendrá otro fogueo previo a su debut en el Mundial de Rusia 2018 que está programado para el 16 de junio.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="388" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-05-at-3.26.17-PM-770x388.jpeg" class="attachment-featured-image-top wp-post-image" alt="WhatsApp Image 2018-06-05 at 3.26.17 PM" />                <h1><a href="http://diario1.com/nacionales/2018/06/sistema-fedecredito-patrocinador-oficial-de-xxii-feria-agostina-de-los-angeles/">Sistema Fedecrédito patrocinador  oficial de XXII Feria Agostina de Los Ángeles</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>La Feria Agostina de Los Ángeles es un evento de gran relevancia y se ha convertido en una oportunidad de acercamiento con las comunidades de connacionales</p>
            </li>
                    <li class="item-noticia">
                <img width="617" height="380" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/guardiola.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Diario Gol" />                <h1><a href="http://diario1.com/zona-deportiva/2018/06/guardiola-cree-que-lo-hecho-por-zidane-en-el-madrid-es-digno-de-elogio/">Guardiola cree que lo hecho por Zidane en el Madrid es &#8220;digno de elogio&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 3 horas</span></p>
                <p>El entrenador Catalán ha rechazado responder al marfileño Yaya Touré, quien en las últimas horas lo ha tildado de racista.</p>
            </li>
                    <li class="item-noticia">
                <img width="690" height="437" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/OSAMENTAS.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/un-ruso-encuentra-los-restos-del-exmarido-de-su-mujer-en-el-huerto-de-su-casa/">Un ruso encuentra los restos del exmarido de su mujer en el huerto de su casa</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  5, 2018</span></p>
                <p>Escandalizado por el descubrimiento, el hombre se apresuró a contarlo a su mujer que, para su sorpresa, confesó que se trataba de los restos de su exmarido, al que ella mató durante una pelea familiar en 1997.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/636637642074944209w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE/D1" />                <h1><a href="http://diario1.com/mundo/suben-muertes-por-crisis-en-nicaragua-y-comerciantes-se-declaran-en-rebeldia/">Suben muertes por crisis en Nicaragua y comerciantes se declaran en rebeldía</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Junio  4, 2018</span></p>
                <p>El Secretario de la CIDH afirmó que la respuesta de  las autoridades nicaragüenses a las protestas ha sido muy desproporcionada, con el objetivo de crear un ambiente de intimidación y terror.</p>
            </li>
                    <li class="item-noticia">
                <img width="605" height="380" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/Karius-sufre-conmoción-cerebral-2018.jpg" class="attachment-featured-image-top wp-post-image" alt="UCL Final 2018 - Real Madrid vs Liverpool FC" />                <h1><a href="http://diario1.com/zona-deportiva/2018/06/portero-del-liverpool-sufrio-conmocion-cerebral-durante-final-de-la-champions/">Portero del Liverpool sufrió conmoción cerebral durante final de la Champions</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  4, 2018</span></p>
                <p>Loris Karius falló en el primer gol del Real Madrid, obra del francés Karim Benzema, así como en el tercer tanto del equipo blanco.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/mary-harrison-detenida-gato-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Mary Harrison. Foto https://eldiariony.com" />                <h1><a href="http://diario1.com/mundo/mujer-alega-que-mato-su-marido-por-maltratar-su-gato/">Mujer alega que mató a su marido por maltratar a su gato</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  4, 2018</span></p>
                <p>La mujer admitió ella y su pareja estaban discutiendo mientras él golpeaba al gato de la familia, por lo que decidió dispararle.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/636637502979795684w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1, ACAN-EFE." />                <h1><a href="http://diario1.com/mundo/desconsuelo-en-guatemala-tras-erupcion-volcanica-que-deja-decenas-de-muertos/">Desconsuelo en Guatemala tras erupción volcánica que deja decenas de muertos</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Junio  4, 2018</span></p>
                <p>En las últimas horas la cifra de fallecidos se ha elevado y que de las 62 víctimas mortales confirmadas solo 13 han sido identificadas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/Gatorade-College-Cup-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Gatorade College Cup" />                <h1><a href="http://diario1.com/nacionales/2018/06/gatorade-college-cup-definio-a-sus-campeones/">Gatorade College Cup definió a sus campeones</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  4, 2018</span></p>
                <p>El colegio Lamatepec se impuso en tres categorías del campeonato. El próximo miércoles 6 de junio Liceo Salvadoreño y Colegio San Francisco disputarán la final de la categoría sub-19.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/07/LLUVIAS-2-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1, Archivo." />                <h1><a href="http://diario1.com/nacionales/2018/06/onda-tropical-llegara-al-pais-este-martes/">Onda tropical llegará al país este martes</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  4, 2018</span></p>
                <p>Como consecuencia de las lluvias, el MARN prevé deslizamientos e inundaciones en lugares de riesgo.</p>
            </li>
                    <li class="item-noticia">
                <img width="562" height="376" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/publicity.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Cortsía" />                <h1><a href="http://diario1.com/nacionales/2018/06/halcones-f-c-se-corona-ganador-de-futbol-infantil-scotiabank-el-salvador-2018/">Halcones F.C. se corona ganador de Fútbol Infantil Scotiabank El Salvador 2018</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  4, 2018</span></p>
                <p>Como premio, los chicos y los entrenadores viajarán con todos los gastos pagados a Barcelona, España en donde tendrán la oportunidad de entrenar y jugar durante una semana en las instalaciones deportivas del F.C. Barcelona.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/636637263515494793w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1, EFE." />                <h1><a href="http://diario1.com/mundo/violenta-erupcion-del-volcan-de-fuego-deja-panorama-desolador-en-guatemala/">Violenta erupción del volcán de Fuego deja panorama desolador en Guatemala</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Junio  4, 2018</span></p>
                <p>Cifras oficiales manejan 30 muertos, 40 heridos y más de 1.7 millones de personas afectadas de manera directa o indirecta. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/detenidos-en-centro-de-san-salvador-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de PNC" />                <h1><a href="http://diario1.com/nacionales/2018/06/capturan-a-dos-presuntos-asaltantes-y-a-distribuidor-de-drogas-en-la-capital/">Capturan a dos presuntos asaltantes y a distribuidor de drogas en la capital</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  4, 2018</span></p>
                <p>A los detenidos se les incautaron cinco celulares, un vehículo, un cuchillo y varias porciones de droga.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2018/06/la-estela-de-desolacion-que-dejo-erupcion-del-volcan-de-fuego/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2018/06/VOLFUEGO-GUATE02-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="VOLFUEGO-GUATE02" /></a>                </a>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Junio  4, 2018</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2018/06/la-estela-de-desolacion-que-dejo-erupcion-del-volcan-de-fuego/">La estela de desolación que dejó erupción del Volcán de Fuego</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/06/pauta-a-cuatro-anos-de-gobierno-del-fmln/">La Voz Ciudadana</a></h1>
                            <h2><a href="http://diario1.com/voces/2018/06/pauta-a-cuatro-anos-de-gobierno-del-fmln/">A cuatro años de gobierno del FMLN</a></h2>
                            <p><span class="date-post">Junio  1, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/05/orden-publico-pasa-por-desalojo-de-vendedores/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/05/orden-publico-pasa-por-desalojo-de-vendedores/">Orden público pasa por desalojo de vendedores</a></h2>
                            <p><span class="date-post">Mayo  23, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/05/Alejo-Carbajal-150x150.jpg" class="attachment-thumbnail" alt="Alejo Carbajal" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/05/carta-a-la-madre/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/05/carta-a-la-madre/">Carta a la madre</a></h2>
                            <p><span class="date-post">Mayo  3, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Ricardo-Evert-Santamaria-150x150.jpg" class="attachment-thumbnail" alt="Ricardo Evert Santamaria" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/04/ante-derrota-electoral-cambios-en-gabinete-que-es-lo-mismo-que-premios-y-rueda-de-caballitos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/04/ante-derrota-electoral-cambios-en-gabinete-que-es-lo-mismo-que-premios-y-rueda-de-caballitos/">Ante derrota electoral: Cambios en Gabinete que es lo mismo que premios y rueda de caballitos</a></h2>
                            <p><span class="date-post">Abril  26, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/03/Ricardo-Evert-Santamaria-150x150.jpg" class="attachment-thumbnail" alt="Ricardo Evert Santamaria" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/03/la-publicitada-revision-de-la-gestion-del-organo-ejecutivo-tras-la-debacle-electoral-del-fmln/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/03/la-publicitada-revision-de-la-gestion-del-organo-ejecutivo-tras-la-debacle-electoral-del-fmln/">La publicitada revisión de la gestión del Órgano Ejecutivo tras la debacle electoral del FMLN</a></h2>
                            <p><span class="date-post">Marzo  21, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/zacarías-150x150.jpg" class="attachment-thumbnail" alt="zacarías" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/02/jovenes-y-tic-una-ventana-de-oportunidad-para-america-latina-y-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2018/02/jovenes-y-tic-una-ventana-de-oportunidad-para-america-latina-y-el-salvador/">Jóvenes y TIC, una ventana de oportunidad para América Latina… ¿y El Salvador?</a></h2>
                            <p><span class="date-post">Febrero  22, 2018</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Empleado de callcenter mató a novia embarazada porque se negó a abortar" href="http://diario1.com/nacionales/2018/05/empleado-de-callcenter-mato-a-novia-embarazada-porque-se-nego-a-abortar/"><strong>1.-</strong> Empleado de callcenter mató a novia embarazada porque se negó a abortar</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Temen que se suicide esposo asesino de periodista Karla Turcios" href="http://diario1.com/nacionales/2018/06/temen-que-se-suicide-esposo-asesino-de-periodista-karla-turcios/"><strong>2.-</strong> Temen que se suicide esposo asesino de periodista Karla Turcios</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Socorristas lloran al hallar niños calcinados por el Volcán de Fuego" href="http://diario1.com/mundo/video-socorristas-lloran-al-hallar-ninos-calcinados-por-el-volcan-de-fuego/"><strong>3.-</strong> VIDEO | Socorristas lloran al hallar niños calcinados por el Volcán de Fuego</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pareja simuló violencia intrafamiliar para introducir teléfonos a bartolinas de Santa Ana" href="http://diario1.com/nacionales/2018/06/pareja-simulo-violencia-intrafamiliar-para-introducir-telefonos-bartolinas-de-santa-ana/"><strong>4.-</strong> Pareja simuló violencia intrafamiliar para introducir teléfonos a bartolinas de Santa Ana</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Ernesto Sanabria, alias Brozo, el hombre de la guerra sucia" href="http://diario1.com/nacionales/2018/05/ernesto-sanabria-alias-brozo-el-hombre-de-la-guerra-sucia/"><strong>5.-</strong> Ernesto Sanabria, alias Brozo, el hombre de la guerra sucia</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Cae mujer que había creado perfil falso en Facebook para dañar imagen de un fiscal" href="http://diario1.com/nacionales/2018/06/cae-mujer-que-habia-creado-perfil-falso-en-facebook-para-danar-imagen-de-un-fiscal/"><strong>6.-</strong> Cae mujer que había creado perfil falso en Facebook para dañar imagen de un fiscal</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Espectacular huida en moto de la lava del volcán Fuego" href="http://diario1.com/mundo/video-espectacular-huida-en-moto-de-la-lava-del-volcan-fuego/"><strong>7.-</strong> VIDEO | Espectacular huida en moto de la lava del volcán Fuego</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre sedó a una joven y después la violó en hotel de Chalatenango" href="http://diario1.com/nacionales/2018/05/hombre-sedo-una-joven-y-despues-la-violo-en-hotel-de-chalatenango/"><strong>8.-</strong> Hombre sedó a una joven y después la violó en hotel de Chalatenango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Evacuados dicen que hay gente atrapada por erupción del Volcán de Fuego" href="http://diario1.com/mundo/video-evacuados-dicen-que-hay-gente-atrapada-por-erupcion-del-volcan-de-fuego/"><strong>9.-</strong> VIDEO | Evacuados dicen que hay gente atrapada por erupción del Volcán de Fuego</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Dalton a Mauricio Funes: Corrupto, prófugo, impune asilado y cobarde" href="http://diario1.com/politica/2018/06/dalton-a-mauricio-funes-corrupto-profugo-impune-asilado-y-cobarde/"><strong>10.-</strong> Dalton a Mauricio Funes: Corrupto, prófugo, impune asilado y cobarde</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
                        </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>