﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Putin asciende a Kadírov a coronel general tras pedir uso de armas nucleares | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Centroamérica y parte del Caribe deben monitorear un área de baja presión' href='http://diario1.com/mundo/centroamerica-y-parte-del-caribe-deben-monitorear-un-area-de-baja-presion/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/mundo/putin-asciende-a-kadirov-a-coronel-general-tras-pedir-uso-de-armas-nucleares/' />
<link rel='shortlink' href='http://diario1.com/?p=250090' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-250090 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Miércoles 5 de octubre del 2022 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content mundo">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">EUROPA / ASIA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 36 minutos</span></div>
                                                                        <h1 class="post-title">Putin asciende a Kadírov a coronel general tras pedir uso de armas nucleares</h1>
                                    <p class="post-summary">Kadírov abogó el pasado sábado por "medidas más radicales" en Ucrania por parte de Rusia, incluido el empleo de "armamento nuclear de baja potencia".</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/putin-asciende-a-kadirov-a-coronel-general-tras-pedir-uso-de-armas-nucleares/' addthis:title='Putin asciende a Kadírov a coronel general tras pedir uso de armas nucleares' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/D1-61-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de Ramzán Kadyrov. Foto: cortesía" />                                                                                                            <div class="caption">Imagen de Ramzán Kadyrov. Foto: cortesía</div>
                                                                                                    </div>
                                                                                        <article id="post-250090" class="post-250090 mundo type-mundo status-publish has-post-thumbnail hentry tag-putin-asciende-a-kadirov-a-coronel-general-tras-pedir-uso-de-armas-nucleares topics-mundo-europa-asia">

	<div class="entry-content">
				<p>El presidente ruso, Vladímir Putin, ascendió hoy al rango de coronel general al líder de Chechenia, Ramzán Kadírov, quien hace unos días criticó duramente al Ejército ruso y pidió el empleo de armas nucleares en Ucrania.</p>
<p>&#8220;El presidente me ha concedido el rango de coronel general. Vladímir Vladímorich (patronímico de Putin) me lo comunicó personalmente y me felicitó por ello&#8221;, dijo Kadírov en su canal de Telegram.</p>
<p>Kadírov, que ha enviado a un gran número de chechenos a combatir en la campaña militar en Ucrania, consideró &#8220;un gran honor&#8221; convertirse en general de las Fuerzas Armadas.</p>
<p>&#8220;Estoy enormemente agradecido a nuestro comandante en jefe por valorar altamente mis servicios. Prometo que no defraudaré la confianza depositada en mí de antemano&#8221;, señaló.</p>
<p>Aunque el Ejército ruso se retiró en los últimos días de varias localidades de las anexionadas regiones de Donetsk y Jersón, Kadírov aseguró que &#8220;en estos mismos momentos&#8221; las tropas rusas están recuperando territorios.</p>
<p>Kadírov abogó el pasado sábado por &#8220;medidas más radicales&#8221; en Ucrania por parte de Rusia, incluido el empleo de &#8220;armamento nuclear de baja potencia&#8221;.</p>
<p>&#8220;Bajo mi punto de vista, hay que tomar medidas más radicales hasta el punto de declarar la ley marcial en los territorios fronterizos y emplear armamento nuclear de baja potencia&#8221;, dijo el líder de la república del Cáucaso Norte.</p>
<p>El líder checheno se mostró muy crítico con la retirada el sábado del Ejército ruso de la estratégica ciudad de Limán, en la región ucraniana de Donetsk, y cargó contra el general Alexandr Lapin, comandante del distrito militar central, que estaba encargado de la defensa de esa zona del Donbás.</p>
<p>Seguidamente, el Kremlin quitó hierro a esas declaraciones y alabó la contribución de Kadírov en la &#8220;operación militar especial&#8221;, aunque añadió que prefiere guiarse por &#8220;valoraciones equilibradas y objetivas&#8221;.</p>
<p>En la ceremonia de firma de la anexión de Donetsk, Lugansk, Jersón y Zaporiyia, Putin advirtió este viernes que Moscú utilizará &#8220;todas las fuerzas y medios&#8221; a su disposición para defender su territorio nacional, sin mencionar las armas nucleares</p>
<p>El presidente de Estados Unidos, Joe Biden, aprovechó su reciente intervención en la Asamblea General de la ONU para acusar a Putin de hacer &#8220;amenazas irresponsables sobre el uso de armas nucleares&#8221;.</p>
<p>En la misma línea, el secretario general de la OTAN, Jens Stoltenberg, criticó la &#8220;peligrosa&#8221; retórica nuclear de Putin después de que el presidente ucraniano, Volodímir Zelenski, solicitara el ingreso en la Alianza Atlántica tras la anexión rusa el viernes de cuatro regiones ucranianas.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/habana.ian_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotografía de algunos de los destrozos dejados por el paso del huracán Ian, el 27 de septiembre de 2022, en Pinar del Río (Cuba). EFE" />                <h1><a href="http://diario1.com/mundo/el-huracan-ian-derrumbo-totalmente-38-casas-en-la-habana-y-dano-mas-de-mil/">El huracán Ian derrumbó totalmente 38 casas en La Habana y dañó más de mil</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  4, 2022</span></p>
                <p>El gobernador del territorio, Reynaldo García Zapata, también refirió que el 100 % del sistema eléctrico de la ciudad quedó afectado.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/22d5003c1d00170270ddaf6bbfb8db520c6fc281w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Manifestantes se enfrentan a las fuerzas de seguridad iraníes en Teherán el pasado 21 de septiembre en una protesta tras la muerte de Mahsa Amini. Foto: EFE/EPA/STR" />                <h1><a href="http://diario1.com/mundo/la-cifra-de-muertos-en-las-protestas-iranies-ascienden-a-154-segun-una-ong-noruega/">La cifra de muertos en las protestas iraníes ascienden a 154, según una ONG noruega</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  4, 2022</span></p>
                <p>Los disturbios se desataron tras la detención el día 13 y posterior muerte en una comisaría de Mahsa Amini, de 22 años, supuestamente por llevar mal puesto el pañuelo sobre la cabeza, obligatorio en los espacios públicos en Irán para mujeres que hayan pasado la pubertad.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/b69d9366257ce9ab835fa52e4a66783ec9882a1cw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El fundador de Tesla, Elon Musk, en una fotografía de archivo. EFE/Carina Johansen" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/10/musk-da-marcha-atras-y-acepta-comprar-twitter-por-44000-millones-de-dolares/">Musk da marcha atrás y acepta comprar Twitter por 44,000 millones de dólares</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  4, 2022</span></p>
                <p>Tras conocerse la noticia, las acciones de la compañía se disparaban más de un 12 % e incluso la actividad bursátil se suspendía momentáneamente tras el brusco salto de su valoración.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/ec.carcel-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/al-menos-15-reos-muertos-y-20-mas-heridos-deja-una-nueva-rina-en-carcel-de-ecuador/">Al menos 15 reos muertos y 20 más heridos deja una nueva riña en cárcel de Ecuador</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  3, 2022</span></p>
                <p>Varios reos se refugiaron en los techos de la edificación para intentar evadir los problemas registrados en el interior.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/isaforp-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL R. LEMUS" />                <h1><a href="http://diario1.com/nacionales/2022/10/insaforp-lanza-campana-aprender-te-abre-puertas/">INSAFORP lanza campaña &#8220;Aprender te Abre Puertas&#8221;</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Octubre  3, 2022</span></p>
                <p>El objetivo de la iniciativa es impulsar a salvadoreños y salvadoreñas a aprovechar las oportunidades financiadas por INSAFORP.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/FeHqo-EXgAAnveX1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: PNC" />                <h1><a href="http://diario1.com/nacionales/2022/10/al-menos-26-detenidos-tras-el-asesinato-de-un-hombre-en-comasagua/">Al menos 26 detenidos tras el asesinato de un hombre en Comasagua</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  3, 2022</span></p>
                <p>Las autoridades presentaron este lunes a los dos supuestos autores del homicidio que dio pie al cerco militar.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/fa479583ee7874e963b62550fcb73c027fce9a27w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="La celebridad estadounidense Kim Kardashian, en una fotografía de archivo. EFE/Nina Prommer" />                <h1><a href="http://diario1.com/vida/2022/10/multa-millonaria-contra-kim-kardashian-por-anunciar-ilegalmente-criptomonedas/">Multa millonaria contra Kim Kardashian por anunciar ilegalmente criptomonedas</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  3, 2022</span></p>
                <p>Según las leyes federales de valores, cualquier celebridad u otra persona que promueva una criptomoneda debe revelar la naturaleza, la fuente y el monto de la compensación que recibió a cambio de la promoción.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/c79ed0782213f702fb4942cbb7b927f448d1d93dw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotografía de archivo de una calle inundada por las lluvias en Managua (Nicaragua). EFE/Jorge Torres" />                <h1><a href="http://diario1.com/mundo/casi-350-viviendas-afectadas-por-lluvias-en-la-capital-de-nicaragua/">Casi 350 viviendas afectadas por lluvias en la capital de Nicaragua</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  2, 2022</span></p>
                <p>Del total de damnificados, 131 familias sufrieron afectaciones mayores en sus viviendas, principalmente los que habitan al este de Managua.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/a395f8db702244a23edc9b55849a70f4bc1bf978w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/el-desinteres-por-los-comicios-peruanos-deja-las-mesas-electorales-vacias/">El desinterés por los comicios peruanos deja las mesas electorales vacías</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  2, 2022</span></p>
                <p>Este domingo, 24,7 millones de peruanos están llamados a las urnas para decidir a sus líderes regionales y locales para el periodo 2023-2026.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/10/fcb.lew_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Los jugadores del FC Barcelona celebran el gol del polaco Robert Lewandowski (c), durante el partido de la jornada 7 de LaLiga que Real Mallorca y FC Barcelona disputaronen en Son Moix, en Palma. EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/10/el-barca-duerme-lider-con-un-gol-de-lewandowski/">El Barça duerme líder con un gol de Lewandowski</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  1, 2022</span></p>
                <p>Robert Lewandowski selló la sexta victoria azulgrana del campeonato y la séptima consecutiva.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/Messi-argentina-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Lionel Messi" />                <h1><a href="http://diario1.com/zona-deportiva/2022/10/scaloni-a-messi-lo-tratamos-como-lo-que-es-un-superclase/">Scaloni: &#8220;A Messi lo tratamos como lo que es: un superclase&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Octubre  1, 2022</span></p>
                <p>El seleccionador de Argentina, Lionel Scaloni, afirmó este sábado que a su compatriota Leo Messi lo tratan "siempre, bien".
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/HURACAN-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Imagen satelital cedida este viernes, 30 de septiembre, por la Oficina Nacional de Administración Oceánica y Atmosférica de Estados Unidos (NOAA), a través del Centro Nacional de Huracanes (NHC)" />                <h1><a href="http://diario1.com/mundo/ian-deja-de-ser-huracan-y-se-degrada-a-ciclon-postropical-en-carolina-del-sur/">Ian deja de ser huracán y se degrada a ciclón postropical en Carolina del Sur</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  30, 2022</span></p>
                <p>Además de marejada ciclónica, Ian va a descargar lluvias intensas, con riesgo de inundaciones y desborde de ríos, y oleaje y corrientes en el mar.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/19cbbf2a7b2bfe0d393554eab0d619dec2649814w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de archivo del cantante Bad Bunny. Foto: EFE/EPA/CAROLINE BREHMAN" />                <h1><a href="http://diario1.com/vida/2022/09/bad-bunny-mantiene-su-corona-en-los-billboard-latinos-con-nueve-galardones/">Bad Bunny mantiene su corona en los Billboard Latinos con nueve galardones</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  30, 2022</span></p>
                <p>El artista ganó nueve Premios Billboard.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/Viruela-del-Mono-1.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotoarte: D1/Brandon Villalobos" />                <h1><a href="http://diario1.com/nacionales/2022/09/minsal-confirma-dos-casos-mas-de-viruela-del-mono-en-el-pais/">MINSAL confirma dos casos más de viruela del mono en el país </a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Septiembre  29, 2022</span></p>
                <p>Se trata de dos hombres y estos no tienen ninguna relación con los casos anteriores, informó el Ministerio de Salud.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/ch.8.an_.1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El cantante puertorriqueño Chayanne fue registrado este miércoles, 28 de septiembre, durante un panel de la Semana de la Música Latina, en Miami Beach (Florida, EE.UU.). EFE" />                <h1><a href="http://diario1.com/vida/2022/09/chayanne-anuncia-nuevo-disco-y-el-lanzamiento-de-su-hija-como-cantante/">Chayanne anuncia nuevo disco y el lanzamiento de su hija como cantante</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Septiembre  28, 2022</span></p>
                <p>El artista puertorriqueño Chayanne anunció este miércoles el lanzamiento de su primer disco después de una pausa de ocho años.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2022/09/el-drama-de-los-buzos-pescadores-de-langostas/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2022/09/Honduras-buzos-pescadores-puerto-lempira6-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="ACOMPAÑA CRÓNICA: HONDURAS BUZOS - AME9335. PUERTO LEMPIRA (HONDURAS), 23/09/2022.- José Clemente, buzo de la etnia Misquita con afecciones de salud derivadas de su oficio, recibe terapia en una cámara hiperbálica que sirve para llevar el oxígeno a todos tejidos del cuerpo tanto centrales como periféricos, mejorando así la circulación, el 16 de septiembre de 2022, en el hospital del municipio de Puerto Lempira, en el departamento de Gracias a Dios (Honduras). Buzos que han sufrido daños físicos al pescar en las profundidades del Caribe de Honduras sin la protección necesaria reclaman ayudas para no seguir poniendo en riesgo su vida, algo que ha sido desoído durante años por el Estado, que no ha cumplido a cabalidad una sentencia de 2021 a favor de 42 indígenas. EFE/ Gustavo Amador" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Septiembre  30, 2022</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2022/09/el-drama-de-los-buzos-pescadores-de-langostas/">El drama de los buzos pescadores de langostas</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2022/07/Tania-Primavera-2-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/07/la-era-del-amor-y-del-bloqueo-bajando-cerros-imaginarios-con-sagatara/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2022/07/la-era-del-amor-y-del-bloqueo-bajando-cerros-imaginarios-con-sagatara/">La era del amor y del bloqueo bajando cerros imaginarios con Sagatara</a></h2>
                            <p><span class="date-post">Julio  6, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/05/surrealismo-mar-en-el-dia-mas-violento-del-siglo/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2022/05/surrealismo-mar-en-el-dia-mas-violento-del-siglo/">Surrealismo mar: en el día más violento del siglo</a></h2>
                            <p><span class="date-post">Mayo  26, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">DESDE COMALA SIEMPRE…</a></h1>
                            <h2><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">Testimonio de hoja en otoño (S. da S.)</a></h2>
                            <p><span class="date-post">Febrero  2, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Daniel-Lopez-Fuentes-2-150x150.jpg" class="attachment-thumbnail" alt="Daniel Lopez Fuentes 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  14, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO | Vigilante murió tras dispararse accidentalmente en la cabeza con su escopeta " href="http://diario1.com/mundo/video-vigilante-murio-tras-dispararse-accidentalmente-en-la-cabeza-con-su-escopeta/"><strong>1.-</strong> VIDEO | Vigilante murió tras dispararse accidentalmente en la cabeza con su escopeta </a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Conductores se propinaron brutal paliza en calle de San Marcos" href="http://diario1.com/nacionales/2022/10/video-conductores-se-propinaron-brutal-paliza-en-calle-de-san-marcos/"><strong>2.-</strong> VIDEO | Conductores se propinaron brutal paliza en calle de San Marcos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Hombre se suicidó arrojándose bajo las llantas de un tráiler en plena calle" href="http://diario1.com/mundo/video-hombre-se-suicido-arrojandose-bajo-las-llantas-de-un-trailer-en-plena-calle/"><strong>3.-</strong> VIDEO | Hombre se suicidó arrojándose bajo las llantas de un tráiler en plena calle</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Masacran salvajemente a siete personas en hotel de playa en Guatemala" href="http://diario1.com/mundo/video-masacran-salvajemente-a-siete-personas-en-hotel-de-playa-en-guatemala/"><strong>4.-</strong> VIDEO | Masacran salvajemente a siete personas en hotel de playa en Guatemala</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Extorsionistas asesinaron salvajemente a hombre frente a su esposa" href="http://diario1.com/mundo/video-extorsionistas-asesinaron-salvajemente-a-hombre-frente-a-su-esposa/"><strong>5.-</strong> VIDEO | Extorsionistas asesinaron salvajemente a hombre frente a su esposa</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Joven vivió aterrador momento cuando se ejercitaba en parque durante la madrugada" href="http://diario1.com/mundo/video-joven-vivio-aterrador-momento-cuando-se-ejercitaba-en-parque-durante-la-madrugada/"><strong>6.-</strong> VIDEO | Joven vivió aterrador momento cuando se ejercitaba en parque durante la madrugada</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Criminal es abatido cuando se disponía a dispararle en la cabeza a un perro policía" href="http://diario1.com/mundo/video-criminal-es-abatido-cuando-se-disponia-a-dispararle-en-la-cabeza-a-un-perro-policia/"><strong>7.-</strong> VIDEO | Criminal es abatido cuando se disponía a dispararle en la cabeza a un perro policía</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Ladrón fue acribillado cuando pretendía asaltar a una mujer" href="http://diario1.com/mundo/video-ladron-fue-acribillado-cuando-pretendia-asaltar-a-una-mujer/"><strong>8.-</strong> VIDEO | Ladrón fue acribillado cuando pretendía asaltar a una mujer</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Sicario fue captado mientras acribillaba a tiros a una mujer" href="http://diario1.com/mundo/video-sicario-fue-captado-mientras-acribillaba-a-tiros-a-una-mujer/"><strong>9.-</strong> VIDEO | Sicario fue captado mientras acribillaba a tiros a una mujer</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Hombre ebrio introdujo su auto en piscina del Círculo Militar en San Salvador" href="http://diario1.com/nacionales/2022/10/fotos-hombre-ebrio-introdujo-su-auto-en-piscina-del-circulo-militar-en-san-salvador/"><strong>10.-</strong> FOTOS | Hombre ebrio introdujo su auto en piscina del Círculo Militar en San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/mundo/capturan-a-coyotes-que-traficaban-a-salvadorenos-en-caravana-de-vehiculos/">Capturan a "coyotes" que traficaban a salvadoreños en caravana de vehículos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2022/10/cardenal-gregorio-rosa-chavez-renuncia-al-cargo-de-obispo-auxiliar-de-san-salvador/">Cardenal Gregorio Rosa Chávez renuncia al cargo de Obispo Auxiliar de San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/mundo/video-criminal-es-abatido-cuando-se-disponia-a-dispararle-en-la-cabeza-a-un-perro-policia/">VIDEO | Criminal es abatido cuando se disponía a dispararle en la cabeza a un perro policía</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2022/09/atrapan-a-dos-pandilleros-con-historial-delictivo-en-la-hachadura/">Atrapan a dos pandilleros con historial delictivo en La Hachadura</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/mundo/lula-y-bolsonaro-definiran-la-presidencia-de-brasil-en-una-segunda-vuelta/">Lula y Bolsonaro definirán la Presidencia de Brasil en una segunda vuelta</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/mundo/video-joven-vivio-aterrador-momento-cuando-se-ejercitaba-en-parque-durante-la-madrugada/">VIDEO | Joven vivió aterrador momento cuando se ejercitaba en parque durante la madrugada</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2022/10/instalan-cerco-militar-en-comasagua-por-el-asesinato-de-un-hombre/">Instalan cerco militar en Comasagua por el asesinato de un hombre</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2022/10/mas-de-20-pandilleros-capturados-mediante-cerco-militar-en-comasagua/">Más de 20 pandilleros capturados mediante cerco militar en Comasagua</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/mundo/trump-demanda-a-cnn-por-difamacion-y-pide-475-millones-de-dolares-en-compensacion/">Trump demanda a CNN por difamación y pide 475 millones de dólares en compensación</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/mundo/video-ladron-fue-acribillado-cuando-pretendia-asaltar-a-una-mujer/">VIDEO | Ladrón fue acribillado cuando pretendía asaltar a una mujer</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2022/09/cuatro-pandilleros-muertos-tras-enfrentamiento-armado-con-policias-en-san-miguel/">Cuatro pandilleros muertos tras enfrentamiento armado con policías en San Miguel</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/mundo/nicaragua-reafirma-su-rechazo-a-nuevo-embajador-propuesto-por-estados-unidos/">Nicaragua reafirma su rechazo a nuevo embajador propuesto por Estados Unidos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2022/10/video-conductores-se-propinaron-brutal-paliza-en-calle-de-san-marcos/">VIDEO | Conductores se propinaron brutal paliza en calle de San Marcos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/2022/10/salud-confirma-dos-casos-mas-de-viruela-simica-en-el-salvador/">Salud confirma dos casos más de viruela símica en El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2022/09/mujer-motociclista-fallecio-en-accidente-de-transito-sobre-autopista-a-comalapa/">Mujer motociclista falleció en accidente de tránsito sobre autopista a Comalapa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/zona-deportiva/2022/10/alianza-gana-a-fas-y-se-consolido-mas-lider-que-nunca/">Alianza gana a FAS y se consolidó más líder que nunca</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2022/09/atrapan-a-gatillero-de-pandilla-vinculado-a-multiples-homicidios-en-ayutuxtepeque/">Atrapan a gatillero de pandilla vinculado a múltiples homicidios en Ayutuxtepeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2022/10/hallan-cadaver-de-hombre-en-rio-suquiapa-de-santa-ana/">Hallan cadáver de hombre en río Suquiapa de Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/zona-deportiva/2022/09/neymar-cuestiona-las-criticas-recibidas-tras-pedir-el-voto-para-bolsonaro/">Neymar cuestiona las críticas recibidas tras pedir el voto para Bolsonaro</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2022/10/al-menos-26-detenidos-tras-el-asesinato-de-un-hombre-en-comasagua/">Al menos 26 detenidos tras el asesinato de un hombre en Comasagua</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/zona-deportiva/2022/09/condenan-a-prision-en-ee-uu-a-exjefe-del-futbol-salvadoreno/">Condenan a prisión en EE.UU. a exjefe del fútbol salvadoreño</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2022/09/fotos-persona-con-trastorno-mental-incendio-su-vivienda-en-la-union/">FOTOS | Persona con trastorno mental incendió su vivienda en La Unión</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2022/10/fotos-y-video-tragico-incendio-dejo-en-cenizas-supermercado-de-san-salvador/">FOTOS Y VIDEO | Trágico incendio dejó en cenizas supermercado de San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/fotos-la-zona-cero-del-huracan-ian-parece-un-campo-de-batalla/">FOTOS | La “zona cero” del huracán Ian parece un campo de batalla</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2022/10/estafadores-consiguieron-mas-de-mil-dolares-simulando-ventas-a-traves-de-facebook/">Estafadores consiguieron más de mil dólares simulando ventas a través de Facebook</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>