﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Muere hombre en motel mientras realizaba un trio con actos sadomasoquistas | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Biden espera que la nueva ley sobre armas de EEUU permita salvar muchas vidas' href='http://diario1.com/mundo/biden-espera-que-la-nueva-ley-sobre-armas-de-eeuu-permita-salvar-muchas-vidas/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/mundo/muere-hombre-en-motel-mientras-realizaba-un-trio-con-actos-sadomasoquistas/' />
<link rel='shortlink' href='http://diario1.com/?p=243877' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-243877 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Sábado 25 de junio del 2022 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content mundo">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">AMéRICA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 50 minutos</span></div>
                                                                        <h1 class="post-title">Muere hombre en motel mientras realizaba un trio con actos sadomasoquistas</h1>
                                    <p class="post-summary">La víctima fue encontrado amarrado de pies y manos con una correa en el cuello.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/muere-hombre-en-motel-mientras-realizaba-un-trio-con-actos-sadomasoquistas/' addthis:title='Muere hombre en motel mientras realizaba un trio con actos sadomasoquistas' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="741" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2015/12/Motel-741x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1. Referencia." />                                                                                                            <div class="caption">Foto D1. Referencia. </div>
                                                                                                    </div>
                                                                                        <article id="post-243877" class="post-243877 mundo type-mundo status-publish has-post-thumbnail hentry tag-muere-hombre-en-motel-mientras-realizaba-un-trio-con-actos-sadomasoquistas topics-mundo-america">

	<div class="entry-content">
				<p>Un hombre falleció en un motel al que llegó acompañado de otras dos personas con la idea de sostener un trio sexual.</p>
<p>Según la información de un medio colombiano, el recepcionista del establecimiento ubicado en la ciudad de Bogotá le afirmó a la Policía local que habían llegado tres personas y pagaron por una sola habitación.</p>
<p>Luego de unos minutos, el empleado escuchó gritos y golpes, por lo que dio aviso a las autoridades quienes acudieron inmediatamente al lugar.</p>
<p>El coronel Carlos Rodríguez, oficial de la Inspección de la Policía de Bogotá, informó que los oficiales se dirigieron a la habitación del motel y cuando tocaron a la puerta salió un hombre y manifiesta “que están en un trío”.</p>
<p>Ante esto, la patrulla verifica que no haya nadie herido en el hecho, sin embargo, se encuentran en la cama a un hombre amarrado de pies, manos y boca con una correa en el cuello; al tomarle los signos vitales “no se sienten las pulsaciones”, añadió el coronel.</p>
<p>Las otras dos personas que habían ingresado con la víctima fueron capturadas inmediatamente acusadas de homicidio.</p>
<p>No obstante, las autoridades investigan si la muerte del hombre se trató de un asesinato premeditado o un hecho accidental.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/Gareth-Bale25-06-22-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="El futbolista galés Gareth Bale. EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/06/gareth-bale-muy-cerca-de-fichar-por-el-lafc-de-carlos-vela/">Gareth Bale muy cerca de fichar por el LAFC de Carlos Vela</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 2 horas</span></p>
                <p>Si se confirmara finalmente su fichaje, Bale se uniría a un equipo que ahora mismo es el mejor de la MLS y que lidera la Conferencia Oeste con 30 puntos.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/04/Tiroteo-Texas-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/mundo/dos-muertos-y-varios-heridos-graves-en-un-tiroteo-en-discoteca-de-oslo/">Dos muertos y varios heridos graves en un tiroteo en discoteca de Oslo</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  24, 2022</span></p>
                <p>Una persona fue arrestada cerca de la escena del tiroteo poco después del incidente, agregó la policía de Oslo en su Twitter.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/Portada-Nota-D1-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2022/06/los-humanos-buscamos-amigos-con-un-olor-corporal-parecido-al-nuestro/">Los humanos buscamos amigos con un olor corporal parecido al nuestro</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  24, 2022</span></p>
                <p>La hipótesis de un equipo de investigadores del Instituto Weizmann (Israel) es que los humanos se huelen a sí mismos y a otros para evaluar inconscientemente la similitud del olor corporal y promover la amistad.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/98b541e7f82acad0c56087760cea93fd4e4be0afw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2022/06/mel-c-dice-que-seria-un-sueno-para-las-spice-girls-tocar-en-glastonbury/">Mel C dice que sería &#8220;un sueño&#8221; para las Spice Girls tocar en Glastonbury</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  24, 2022</span></p>
                <p>En declaraciones a la emisora BBC Radio 4, la intérprete reveló además que tenía "una buena sensación" de que la diseñadora de moda y exintegrante de la banda Victoria Beckham se uniría también a la formación si les ofrecieran participar en la cartelera.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/07d39363a0bb0845b7877814e44a41ea38b6ff61w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/zona-deportiva/2022/06/messi-cumple-35-anos-la-edad-con-la-que-afrontara-su-quinto-mundial/">Messi cumple 35 años, la edad con la que afrontará su quinto Mundial</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  24, 2022</span></p>
                <p>El primer cumpleaños de Messi con la camiseta argentina fue en 2005, durante el Mundial Sub'20 de Holanda 2005.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/FWBQy0mXwAINXml-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/mundo/diez-muertos-en-un-incendio-en-un-centro-de-terapia-para-drogadictos-en-brasil/">Diez muertos en un incendio en un centro de terapia para drogadictos en Brasil</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  24, 2022</span></p>
                <p>Por el momento, se desconocen las causas que originaron el incendio y la identidad de las personas fallecidas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/Viruela-del-Mono-24-06-2022-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Getty Images." />                <h1><a href="http://diario1.com/mundo/confirman-el-primer-caso-de-viruela-del-mono-en-taiwan/">Confirman el primer caso de viruela del mono en Taiwán</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  24, 2022</span></p>
                <p>El hombre comenzó a desarrollar síntomas como fiebre, dolor de garganta y muscular o sarpullidos en la piel el pasado 20 de junio, cuatro días después de su regreso a Taiwán.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/alter.Ecua_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Policías dispersan a manifestantes que tratan de llegar a la sede de la Asamblea Nacional hoy, en Quito (Ecuador). EFE" />                <h1><a href="http://diario1.com/mundo/nuevos-e-intensos-altercados-en-ecuador-tras-llegar-la-marcha-hasta-el-parlamento/">Nuevos e intensos altercados en Ecuador tras llegar la marcha hasta el Parlamento</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  23, 2022</span></p>
                <p>Los incidentes comenzaron después de que el Gobierno permitiese al movimiento indígena acceder a la Casa de la Cultura Ecuatoriana.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/Recoleta.buenosaires-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Vista del edificio que sufrió un incendio en el barrio de Recoleta de la ciudad de Buenos Aires, este 23 de junio de 2022. EFE" />                <h1><a href="http://diario1.com/mundo/mueren-5-personas-y-35-resultan-heridas-en-un-incendio-en-buenos-aires/">Mueren 5 personas y 35 resultan heridas en un incendio en Buenos Aires</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  23, 2022</span></p>
                <p>Los víctimas fatales fueron dos niños de 3 y 8 años, una niña de 9 años y dos mujeres de 19 y 51 años.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/Moto-asaltantes.argen_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla del video." />                <h1><a href="http://diario1.com/mundo/video-hombre-mato-a-balazos-a-dos-ladrones-que-intentaron-robarle-su-motocicleta/">VIDEO | Hombre mató a balazos a dos ladrones que intentaron robarle su motocicleta</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  23, 2022</span></p>
                <p>IMÁGENES SENSIBLES | La víctima les hizo creer que se encontraba indefenso, sin embargo, los asaltantes no esperaban su reacción.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/mex-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Omar Rosas. /Foto C.D. FAS" />                <h1><a href="http://diario1.com/zona-deportiva/2022/06/fas-ficha-a-delantero-mexicano-para-el-apertura-2022/">FAS ficha a delantero mexicano para el Apertura 2022</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Junio  23, 2022</span></p>
                <p>El club ha ilusionado a la afición santaneca con nueva administración, nuevo entrenador y nuevos jugadores.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/Tatu.Portada.SA_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotos: cortesía" />                <h1><a href="http://diario1.com/nacionales/2022/06/fotos-muere-pandillero-tras-enfrentarse-a-tiros-con-agentes-de-la-pnc-y-la-faes/">FOTOS | Muere pandillero tras enfrentarse a tiros con agentes de la PNC y la FAES</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  23, 2022</span></p>
                <p>En el lugar se incautó un fusil M16 y se ubicó un “tatú” en el que pretendía ocultarse el presunto delincuente.

</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="346" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/boda1.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA" />                <h1><a href="http://diario1.com/mundo/descubre-que-su-esposo-es-una-mujer-10-meses-despues-de-contraer-matrimonio/">Descubre que su esposo es una mujer 10 meses después de contraer matrimonio</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  23, 2022</span></p>
                <p>La familia de la novia identificó el engaño luego de varias sospechas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/robo.bebé.Colo_-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla del video." />                <h1><a href="http://diario1.com/mundo/video-mujer-pretendia-robarse-a-una-recien-nacida-escondiendola-dentro-de-un-bolso/">VIDEO | Mujer pretendía robarse a una recién nacida escondiéndola dentro de un bolso</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Junio  23, 2022</span></p>
                <p>La implicada aprovechó que la madre estaba dormida, sin embargo, fue descubierta por el vigilante del hospital quien la notó nerviosa.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/3011cd69c4fa61011344694145d7a4b3579b6a85w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/mundo/el-gobierno-de-ecuador-permite-la-reunion-de-manifestantes-en-la-casa-de-la-cultura/">El Gobierno de Ecuador permite la reunión de manifestantes en la Casa de la Cultura</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Junio  23, 2022</span></p>
                <p>El ingreso de los manifestantes a este lugar para instaurar una "asamblea popular" era una de las condiciones puestas por el promotor de las protestas.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2022/06/las-ciudades-que-renacen-de-los-escombros-de-la-guerra-en-ucrania/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2022/06/ucrania-guerra-invasión-rusa-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="AME6464. BORODYANKA (UCRANIA), 14/06/22.- Una mujer camina hoy cerca a un edificio destruido por los bombardeos rusos, en Borodyanka (Ucrania). EFE/Orlando Barría" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Junio  15, 2022</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2022/06/las-ciudades-que-renacen-de-los-escombros-de-la-guerra-en-ucrania/">Las ciudades que renacen de los escombros de la guerra en Ucrania</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/05/surrealismo-mar-en-el-dia-mas-violento-del-siglo/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2022/05/surrealismo-mar-en-el-dia-mas-violento-del-siglo/">Surrealismo mar: en el día más violento del siglo</a></h2>
                            <p><span class="date-post">Mayo  26, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">DESDE COMALA SIEMPRE…</a></h1>
                            <h2><a href="http://diario1.com/voces/2022/02/testimonio-de-hoja-en-otono-s-da-s/">Testimonio de hoja en otoño (S. da S.)</a></h2>
                            <p><span class="date-post">Febrero  2, 2022</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/12/Daniel-Lopez-Fuentes-2-150x150.jpg" class="attachment-thumbnail" alt="Daniel Lopez Fuentes 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/12/normativa-internacional-que-protege-los-derechos-de-la-mujer-en-el-salvador/">Normativa internacional que protege los derechos de la mujer en El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  14, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">El pasado regional en el presente global: cuatro ensayos sobre Jaraguá</a></h2>
                            <p><span class="date-post">Agosto  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEOS | Policías matan a delincuente luego que asaltara en un negocio de comida" href="http://diario1.com/mundo/videos-policias-matan-a-delincuente-luego-que-asaltara-en-un-negocio-de-comida/"><strong>1.-</strong> VIDEOS | Policías matan a delincuente luego que asaltara en un negocio de comida</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="El misterioso caso de la salvadoreña abandonada por "coyote" en Texas" href="http://diario1.com/zona-1/2022/06/el-misterioso-caso-de-la-salvadorena-abandonada-por-coyote-en-texas/"><strong>2.-</strong> El misterioso caso de la salvadoreña abandonada por "coyote" en Texas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Hombre mató a balazos a dos ladrones que intentaron robarle su motocicleta" href="http://diario1.com/mundo/video-hombre-mato-a-balazos-a-dos-ladrones-que-intentaron-robarle-su-motocicleta/"><strong>3.-</strong> VIDEO | Hombre mató a balazos a dos ladrones que intentaron robarle su motocicleta</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Captan momento exacto cuando sicario asesina a hombre en plena carretera" href="http://diario1.com/mundo/video-captan-momento-exacto-cuando-sicario-asesina-a-hombre-en-plena-carretera/"><strong>4.-</strong> VIDEO | Captan momento exacto cuando sicario asesina a hombre en plena carretera</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Capturan a sujeto que atropelló a gestora de tránsito en bulevar del Ejército" href="http://diario1.com/nacionales/2022/06/video-capturan-a-sujeto-que-atropello-a-gestora-de-transito-en-bulevar-del-ejercito/"><strong>5.-</strong> VIDEO | Capturan a sujeto que atropelló a gestora de tránsito en bulevar del Ejército</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="El Miami FC llamó "guanacos" a jugadores y salvadoreños enfurecen" href="http://diario1.com/zona-deportiva/2022/06/el-miami-fc-llamo-guanacos-a-jugadores-y-salvadorenos-enfurecen/"><strong>6.-</strong> El Miami FC llamó "guanacos" a jugadores y salvadoreños enfurecen</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Se viraliza grabación de pelea entre conductores en Mejicanos" href="http://diario1.com/nacionales/2022/06/video-se-viraliza-grabacion-de-pelea-entre-conductores-en-mejicanos/"><strong>7.-</strong> VIDEO | Se viraliza grabación de pelea entre conductores en Mejicanos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Nadadora se desvanece en plena competencia y es salvada por su entrenadora" href="http://diario1.com/zona-deportiva/2022/06/video-nadadora-se-desvanece-en-plena-competencia-y-es-salvada-por-su-entrenadora/"><strong>8.-</strong> VIDEO | Nadadora se desvanece en plena competencia y es salvada por su entrenadora</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Adolescente grabó audio de un policía mientras era violada por él" href="http://diario1.com/mundo/adolescente-grabo-audio-de-un-policia-mientras-era-violada-por-el/"><strong>9.-</strong> Adolescente grabó audio de un policía mientras era violada por él</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | El momento en el que Karol G se enfunda la camisa de la Selecta" href="http://diario1.com/zona-deportiva/2022/06/video-el-momento-en-el-que-karol-g-se-enfunda-la-camisa-de-la-selecta/"><strong>10.-</strong> VIDEO | El momento en el que Karol G se enfunda la camisa de la Selecta</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/zona-1/2022/06/el-misterioso-caso-de-la-salvadorena-abandonada-por-coyote-en-texas/">El misterioso caso de la salvadoreña abandonada por "coyote" en Texas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2022/06/el-presidente-bukele-senala-que-la-paciencia-es-la-clave-en-el-tema-de-bitcoin/">El presidente Bukele señala que la paciencia es la clave en el tema de bitcóin</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/mundo/un-muerto-y-ocho-heridos-en-un-tiroteo-ocurrido-anoche-en-nueva-york/">Un muerto y ocho heridos en un tiroteo ocurrido anoche en Nueva York</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/zona-deportiva/2022/06/padre-acusa-a-seleccionador-nacional-de-maltrato-a-su-hija-menor-de-edad/">Padre acusa a seleccionador nacional de maltrato a su hija menor de edad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2022/06/suspenden-construccion-de-torre-millennium-plaza-por-falta-de-accesos-peatonales/">Suspenden construcción de torre Millennium Plaza por falta de accesos peatonales</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/zona-deportiva/2022/06/darwin-ceren-se-le-planta-a-la-fesfut-que-se-vayan-todos/">Darwin Cerén se le planta a la Fesfut: “Que se vayan todos”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/mundo/video-hombre-mato-a-balazos-a-dos-ladrones-que-intentaron-robarle-su-motocicleta/">VIDEO | Hombre mató a balazos a dos ladrones que intentaron robarle su motocicleta</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/zona-deportiva/2022/06/el-miami-fc-llamo-guanacos-a-jugadores-y-salvadorenos-enfurecen/">El Miami FC llamó "guanacos" a jugadores y salvadoreños enfurecen</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2022/06/fotos-desbaratan-red-de-corrupcion-de-pandilleros-y-empleados-en-cepa/">FOTOS | Desbaratan red de corrupción de pandilleros y empleados en CEPA</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2022/06/fotos-y-videos-fuertes-lluvias-causaron-grandes-estragos/">FOTOS Y VIDEOS | Fuertes lluvias causaron grandes estragos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2022/06/arrestan-a-propietario-de-agroservicio-que-vendia-paquetes-agricolas-del-gobierno/">Arrestan a propietario de agroservicio que vendía paquetes agrícolas del gobierno</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2022/06/video-motociclista-extorsionaba-a-conductores-en-plena-calle-en-la-libertad/">VIDEO | Motociclista extorsionaba a conductores en plena calle en La Libertad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/zona-deportiva/2022/06/video-el-momento-en-el-que-karol-g-se-enfunda-la-camisa-de-la-selecta/">VIDEO | El momento en el que Karol G se enfunda la camisa de la Selecta</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/videos-policias-matan-a-delincuente-luego-que-asaltara-en-un-negocio-de-comida/">VIDEOS | Policías matan a delincuente luego que asaltara en un negocio de comida</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2022/06/gatillero-de-pandilla-tambien-extorsionaba-a-comerciantes-de-san-bartolome-perulapia/">Gatillero de pandilla también extorsionaba a comerciantes de San Bartolomé Perulapía</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2022/06/video-se-viraliza-grabacion-de-pelea-entre-conductores-en-mejicanos/">VIDEO | Se viraliza grabación de pelea entre conductores en Mejicanos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/mundo/escala-la-protesta-social-en-ecuador-y-se-posterga-la-posibilidad-de-dialogo/">Escala la protesta social en Ecuador y se posterga la posibilidad de diálogo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2022/06/video-capturan-a-sujeto-que-atropello-a-gestora-de-transito-en-bulevar-del-ejercito/">VIDEO | Capturan a sujeto que atropelló a gestora de tránsito en bulevar del Ejército</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/zona-deportiva/2022/06/la-primera-division-se-pronuncia-ultimo-escandalo-que-sacude-a-la-fesfut/">La Primera División se pronuncia último escándalo que sacude a la Fesfut</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2022/06/atrapan-a-tres-pandilleros-que-extorsionaban-a-comerciantes-de-colon/">Atrapan a tres pandilleros que extorsionaban a comerciantes de Colón</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/zona-deportiva/2022/06/nelson-bonilla-en-ningun-momento-hemos-llegado-borrachos/">Nelson Bonilla: “En ningún momento hemos llegado borrachos”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2022/06/fotos-muere-pandillero-tras-enfrentarse-a-tiros-con-agentes-de-la-pnc-y-la-faes/">FOTOS | Muere pandillero tras enfrentarse a tiros con agentes de la PNC y la FAES</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/mundo/el-tribunal-supremo-de-eeuu-anula-la-proteccion-del-derecho-al-aborto/">El Tribunal Supremo de EEUU anula la protección del derecho al aborto</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/mundo/hombre-confiesa-como-asesino-brutalmente-a-su-recien-nacida/">Hombre confiesa cómo asesinó brutalmente a su recién nacida</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/zona-deportiva/2022/06/impiden-competir-a-transexuales-en-pruebas-de-natacion-femeninas/">Impiden competir a transexuales en pruebas de natación femeninas</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>