﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Israel espiará a enfermos de coronavirus - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/mundo/israel-espiara-a-enfermos-de-coronavirus/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Israel espiará a enfermos de coronavirus - Diario1" />
<meta property="og:description" content="El fiscal general del Estado dio hoy luz verde a la utilización de tecnología de las agencias de espionaje para rastrear a personas contagiadas por el coronavirus en Israel, una propuesta del gobierno en funciones de Benjamín Netanyahu que abre un debate sobre el derecho a la privacidad. Para ponerse en marcha falta aún la aprobación por parte de un comité parlamentario, pero la medida cuenta ya con el aval de los servicios de seguridad. &#8220;Tras recibir peticiones del primer..." />
<meta property="og:url" content="http://diario1.com/mundo/israel-espiara-a-enfermos-de-coronavirus/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Colombia: 34 casos de coronavirus" />
<meta property="article:tag" content="Israel espiará a enfermos de coronavirus" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/03/Netanyahu-Coronavirus.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El fiscal general del Estado dio hoy luz verde a la utilización de tecnología de las agencias de espionaje para rastrear a personas contagiadas por el coronavirus en Israel, una propuesta del gobierno en funciones de Benjamín Netanyahu que abre un debate sobre el derecho a la privacidad. Para ponerse en marcha falta aún la aprobación por parte de un comité parlamentario, pero la medida cuenta ya con el aval de los servicios de seguridad. &#8220;Tras recibir peticiones del primer..."/>
<meta name="twitter:title" content="Israel espiará a enfermos de coronavirus - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2020/03/Netanyahu-Coronavirus.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=185330' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1862917380490983'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1862917380490983&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-185330 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Domingo 15 de marzo del 2020</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content mundo">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">EUROPA / ASIA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 4 horas</span></div>
                                                                        <h1 class="post-title">Israel espiará a enfermos de coronavirus</h1>
                                    <p class="post-summary">Usará programa Shin Bet.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/israel-espiara-a-enfermos-de-coronavirus/' addthis:title='Israel espiará a enfermos de coronavirus' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/Netanyahu-Coronavirus-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                                                                                                            <div class="caption">Foto: EFE</div>
                                                                                                    </div>
                                                                                        
<article id="post-185330" class="post-185330 mundo type-mundo status-publish has-post-thumbnail hentry tag-colombia-34-casos-de-coronavirus tag-israel-espiara-a-enfermos-de-coronavirus topics-mundo-europa-asia">

	<div class="entry-content">
				<p>El fiscal general del Estado dio hoy luz verde a la utilización de tecnología de las agencias de espionaje para rastrear a personas contagiadas por el coronavirus en Israel, una propuesta del gobierno en funciones de Benjamín Netanyahu que abre un debate sobre el derecho a la privacidad.</p>
<p>Para ponerse en marcha falta aún la aprobación por parte de un comité parlamentario, pero la medida cuenta ya con el aval de los servicios de seguridad.</p>
<p>&#8220;Tras recibir peticiones del primer ministro y del Ministerio de Sanidad, todas las autoridades pertinentes están estudiando la posibilidad de utilizar capacidades tecnológicas del Servicio General de Seguridad en el marco del esfuerzo nacional para impedir la expansión de la epidemia de coronavirus&#8221;, declaró a los medios locales un portavoz del Shin Bet (servicio de Inteligencia interior).</p>
<p>El fiscal general, Avijai Mandelblit, aprobó hoy el uso de estos métodos por parte de la Policía y bajo la supervisión del Ministerio de Justicia, que permitiría rastrear los teléfonos móviles para vigilar los movimientos de los infectados, pero matizó que la medida tendría limitaciones en su duración y en el uso que se de la información que se recolecte.</p>
<p>Anoche, junto al anuncio de nuevas restricciones de movimiento para todo el país, que tiene solo 200 casos de infectados y ninguna muerte registrada por el virus, Netanyahu anunció que había pedido a Justicia la aprobación de estas medidas.</p>
<p>Reconoció que &#8220;no son medidas menores. Suponen un cierto grado de violación de la privacidad de estas personas, de las que comprobaremos con quién han estado en contacto cuando estaba enfermas y qué hicieron antes de eso. Es una herramienta efectiva para localizar al virus y aislarlo, en vez de &#8220;aislar a todo el país&#8221;.</p>
<p>La Autoridad de Protección de la Privacidad del país se ha opuesto a su aprobación, al considerarlo una medida extrema, y el líder del partido pacifista Meretz, Nitzan Horowitz, exigió su anulación.</p>
<p>&#8220;Seguir, apuntar y vigilar a los ciudadanos con la ayuda de bases de datos y tecnología sofisticada pueden resultar en una grave violación de la privacidad y las libertades civiles básicas&#8221;, por lo que &#8220;está prohibido en países democráticos&#8221;, denunció.</p>
<p>Israel ha tomado las últimas semanas contundentes medidas para impedir la propagación del coronavirus, que durante la jornada de hoy registró un pico con cincuenta casos nuevos diagnosticados en un país de alrededor de 9 millones de personas.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Israel espiará a enfermos de coronavirus";
            var disqus_url = 'http://diario1.com/mundo/israel-espiara-a-enfermos-de-coronavirus/';
            var disqus_identifier = 'diario1-185330';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/Decreto-de-estado-de-emergencia-asamblea-legislativa-diputados-coronavirus8-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/MIGUEL LEMUS" />                <h1><a href="http://diario1.com/politica/2020/03/diputados-continuaran-discutiendo-hoy-estado-de-emergencia/">Diputados continuarán discutiendo hoy Estado de Emergencia</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  14, 2020</span></p>
                <p>La suspensión de la plenaria generó el descontento de algunos diputados </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/mulan-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="mulan" />                <h1><a href="http://diario1.com/vida/2020/03/listado-de-estrenos-y-rodajes-de-cine-y-television-cancelados-por-el-coronavirus/">Listado de estrenos y rodajes de cine y televisión cancelados por el coronavirus</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  13, 2020</span></p>
                <p>Esto para frenar la crisis por el coronavirus. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/f4a42c383d8b7773ad33f790a2f9754c9827d474w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/bolsonaro-desmiente-que-tenga-coronavirus/">Bolsonaro desmiente que tenga coronavirus</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  13, 2020</span></p>
                <p>Medios brasileños habían afirmado que el mandatario tenía la enfermedad. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/65b89f65ea9befea49b3d69e5bd9bc0a7c4a4ae3w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/el-gobierno-de-venezuela-confirma-los-dos-primeros-casos-de-coronavirus/">El Gobierno de Venezuela confirma los dos primeros casos de coronavirus</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  13, 2020</span></p>
                <p>La vicepresidenta pidió la cuarentena preventiva para los viajeros que llegaron de Madrid los días 5 y 8 de marzo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/46862ff297ab89d6e7ee21a4146f84d16edf4445w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/el-presidente-de-brasil-da-positivo-a-coronavirus/">El presidente de Brasil da positivo a coronavirus</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  13, 2020</span></p>
                <p>Hasta el momento Bolsonaro es el primer presidente en contraer la enfermedad. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/ETIOPIA-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: EFE" />                <h1><a href="http://diario1.com/mundo/el-coronavirus-sigue-propagandose-en-africa-17-paises-lo-tienen/">El coronavirus sigue propagándose en África: 17 países lo tienen</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  13, 2020</span></p>
                <p>Etiopía se convierte en el decimotercer país subsahariano con coronavirus. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/1cdd50d965e3e44d215aaa04a7ff5fe311d78919w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: EFE" />                <h1><a href="http://diario1.com/mundo/albania-en-estado-de-sitio-por-el-coronavirus/">Albania en estado de sitio por el coronavirus</a></h1>
                <p><span class="author-post">Luis Duarte</span> | <span class="date-post">Marzo  13, 2020</span></p>
                <p>Se prohibió durante tres días la circulación de vehículos y se cerrarán todos los negocios, excepto los de alimentación y las farmacias. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/Panamá-coronavirus-27-infectados-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE." />                <h1><a href="http://diario1.com/mundo/panama-en-emergencia-con-27-enfermos-de-coronavirus/">Panamá en emergencia con 27 enfermos de coronavirus</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  12, 2020</span></p>
                <p>Mayoría tiene más 40 años de edad.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/89321556_213788946663026_3317544700637872128_n-640x438.jpg" class="attachment-featured-image-top wp-post-image" alt="89321556_213788946663026_3317544700637872128_n" />                <h1><a href="http://diario1.com/nacionales/2020/03/la-constancia-presenta-la-nueva-imagen-de-pilsener/">La Constancia presenta la nueva imagen de Pilsener</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  12, 2020</span></p>
                <p>La marca cuenta con más de 110 años de presencia en el mercado nacional.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/VATICANO-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="VATICANO" />                <h1><a href="http://diario1.com/mundo/roma-cierra-sus-iglesias-hasta-el-3-de-abril/">Roma cierra sus iglesias hasta el 3 de abril</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  12, 2020</span></p>
                <p>La diócesis de Roma anunció que el acceso a edificios religiosos de cualquier tipo abierto al público está prohibido a todos los fieles. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/incendio1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: CORTESÍA, GOBIERNO MUNICIPAL DE MEJICANOS" />                <h1><a href="http://diario1.com/nacionales/2020/03/video-incendio-afecta-tres-viviendas-en-mejicanos/">VIDEO | Incendio afecta tres viviendas en Mejicanos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  12, 2020</span></p>
                <p>El siniestro dejó daños y obligó a evacuar a varias personas, incluyendo menores de edad.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/01/coronavirus-t-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de Internet" />                <h1><a href="http://diario1.com/nacionales/2020/03/tigo-el-salvador-pone-a-disposicion-sus-canales-para-divulgar-informacion-del-covid-19/">Tigo El Salvador pone a disposición sus canales para divulgar información del COVID-19</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  12, 2020</span></p>
                <p>Los canales que Tigo ha puesto a disposición para enviar a los salvadoreños mensajes de prevención, recomendaciones e información oficial definida por el Gobierno de la República son su servicio de televisión por cable. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/EMBAJADA-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: EMBAJADA DE EE.UU" />                <h1><a href="http://diario1.com/nacionales/2020/03/embajada-de-ee-uu-reprogramara-citas-a-personas-con-resfriados/">Embajada de EE.UU reprogramará citas a personas con resfriados</a></h1>
                <p><span class="author-post">Luis Duarte</span> | <span class="date-post">Marzo  12, 2020</span></p>
                <p>La sede diplomática también informó que seguirá funcionando con normalidad.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/00cc4afdcccd9cc414d4fd2bef3920bef810ef74w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/cuba-confirma-tres-primeros-casos-de-coronavirus-en-turistas-italianos/">Cuba confirma tres primeros casos de coronavirus en turistas italianos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  12, 2020</span></p>
                <p>Los turistas italianos llegaron a Cuba el pasado lunes 9 de marzo a través del aeropuerto internacional José Martí de La Habana. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/40ac5582c4b22b4810679a1614d189eb6519b93dw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/vida/2020/03/disney-llevara-a-los-cines-un-documental-sobre-el-final-de-the-beatles/">Disney llevará a los cines un documental sobre el final de The Beatles</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  12, 2020</span></p>
                <p>El propio Paul McCartney también publicó unas palabras sobre la nueva producción dedicada al grupo del que formó parte.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/03/salvadorenos-en-alerta-ante-amenaza-de-coronavirus/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/03/COVID-19-Coronavirus-El-Salvador8-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="COVID-19-Coronavirus-El-Salvador8" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Marzo  13, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/03/salvadorenos-en-alerta-ante-amenaza-de-coronavirus/">Salvadoreños en alerta ante amenaza de coronavirus</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/03/cronica-de-la-violencia-de-genero-t-p-mechin-en-aztlan/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/03/cronica-de-la-violencia-de-genero-t-p-mechin-en-aztlan/">Crónica de la violencia de género T. P. Mechín en Aztlán</a></h2>
                            <p><span class="date-post">Marzo  9, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/03/violencia-viril-y-busqueda-de-la-belleza-verdad/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/03/violencia-viril-y-busqueda-de-la-belleza-verdad/">Violencia viril y búsqueda de la Belleza-Verdad</a></h2>
                            <p><span class="date-post">Marzo  2, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/02/veredeando-entre-la-finca-el-espino/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/02/veredeando-entre-la-finca-el-espino/">Veredeando entre la finca El Espino</a></h2>
                            <p><span class="date-post">Febrero  27, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/02/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales-v/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/02/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales-v/">“Los copos del olvido” Mujer y violencia según Vicente Rosales y Rosales (V)</a></h2>
                            <p><span class="date-post">Febrero  24, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/02/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales-iv/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/02/los-copos-del-olvido-mujer-y-violencia-segun-vicente-rosales-y-rosales-iv/">“Los copos del olvido” Mujer y violencia según Vicente Rosales y Rosales (IV)</a></h2>
                            <p><span class="date-post">Febrero  17, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/02/una-vuelta-en-atecozol/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/02/una-vuelta-en-atecozol/">Una vuelta en Atecozol</a></h2>
                            <p><span class="date-post">Febrero  11, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="La respuesta de Toby Jr. a la declaratoria de cuarentena decretada por Gobierno" href="http://diario1.com/nacionales/2020/03/la-respuesta-de-toby-jr-a-la-declaratoria-de-cuarentena-decretada-por-gobierno/"><strong>1.-</strong> La respuesta de Toby Jr. a la declaratoria de cuarentena decretada por Gobierno</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Localizan a 5 salvadoreños que tuvieron contacto con guatemalteco infectado de coronavirus" href="http://diario1.com/nacionales/2020/03/localizan-a-5-salvadorenos-que-tuvieron-contacto-con-guatemalteco-infectado-de-coronavirus/"><strong>2.-</strong> Localizan a 5 salvadoreños que tuvieron contacto con guatemalteco infectado de coronavirus</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Barrio 18 masacró a tres pandilleros por ser homosexuales" href="http://diario1.com/nacionales/2020/03/barrio-18-masacro-a-tres-pandilleros-por-ser-homosexuales/"><strong>3.-</strong> Barrio 18 masacró a tres pandilleros por ser homosexuales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mediciana Legal da lineamientos para disposición final muertos por coronavirus" href="http://diario1.com/nacionales/2020/03/mediciana-legal-da-lineamientos-para-disposicion-final-muertos-por-coronavirus/"><strong>4.-</strong> Mediciana Legal da lineamientos para disposición final muertos por coronavirus</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan a motociclista grabado disparando a vehículo en marcha" href="http://diario1.com/nacionales/2020/03/capturan-a-motociclista-grabado-disparando-a-vehiculo-en-marcha/"><strong>5.-</strong> Capturan a motociclista grabado disparando a vehículo en marcha</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Exjugador madridista revela que llegó a beber "diez cajas de cerveza por día"" href="http://diario1.com/zona-deportiva/2020/03/exjugador-madridista-revela-que-llego-a-beber-diez-cajas-de-cerveza-por-dia/"><strong>6.-</strong> Exjugador madridista revela que llegó a beber "diez cajas de cerveza por día"</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="México concede asilo político a Sigfrido Reyes" href="http://diario1.com/politica/2020/03/mexico-concede-asilo-politico-a-sigfrido-reyes/"><strong>7.-</strong> México concede asilo político a Sigfrido Reyes</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Gobierno declara cuarentena para todo El Salvador" href="http://diario1.com/politica/2020/03/gobierno-declara-cuarentena-para-todo-el-salvador/"><strong>8.-</strong> Gobierno declara cuarentena para todo El Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Motorista violó en un bus a joven de 13 años" href="http://diario1.com/nacionales/2020/03/motorista-violo-en-un-bus-a-joven-de-13-anos/"><strong>9.-</strong> Motorista violó en un bus a joven de 13 años</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="¿Cómo es la vida de Ronaldinho en prisión?" href="http://diario1.com/zona-deportiva/2020/03/como-es-la-vida-de-ronaldinho-en-prision/"><strong>10.-</strong> ¿Cómo es la vida de Ronaldinho en prisión?</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>