﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Hombre “por celos” decapita a su novia que fue reina de belleza | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ONU pide aliviar deuda de países pobres, entre ellos El Salvador' href='http://diario1.com/mundo/onu-pide-aliviar-deuda-de-paises-pobres-entre-ellos-el-salvador/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/mundo/hombre-por-celos-decapita-a-su-novia-que-fue-reina-de-belleza/' />
<link rel='shortlink' href='http://diario1.com/?p=212439' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-212439 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 1 de abril del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content mundo">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">EUROPA / ASIA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 27 minutos</span></div>
                                                                        <h1 class="post-title">Hombre “por celos” decapita a su novia que fue reina de belleza</h1>
                                    <p class="post-summary">La relación de la pareja fue descrita como “turbulenta” y con constantes discusiones verbales.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/hombre-por-celos-decapita-a-su-novia-que-fue-reina-de-belleza/' addthis:title='Hombre “por celos” decapita a su novia que fue reina de belleza' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="700" height="400" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/CINTA-POLICIAL-IMAGEN-DE-REFERENCIA.png" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                                                                                                            <div class="caption">Imagen de referencia.</div>
                                                                                                    </div>
                                                                                        <article id="post-212439" class="post-212439 mundo type-mundo status-publish has-post-thumbnail hentry tag-hombre-por-celos-decapita-a-su-novia-que-fue-reina-de-belleza topics-mundo-europa-asia">

	<div class="entry-content">
				<p>Un hombre fue acusado de matar y decapitar a su novia que fue una reina de belleza en un pueblo. El crimen lo cometió supuestamente movido por los celos.</p>
<p>La víctima tenía 33 años de edad. Su cuerpo fue encontrado en un área boscosa. La madre reportó su desaparición a la policía luego de que no la viera desde el 20 de marzo.</p>
<p>El sospechoso ya fue capturado.</p>
<p>La relación de la pareja fue descrita como “turbulenta” y con constantes discusiones verbales.</p>
<p>En un principio, sin embargo, la relación era buena. Pero progresivamente se deterioró debido a los celos. Incluso la golpeó varias veces.</p>
<p>La violencia del sujeto incrementó después que ella ganó un concurso local de belleza.</p>
<p>La víctima ya estaba desesperada pero no sabía cómo abandonarlo.</p>
<p>Extraoficialmente se ha conocido que el hombre estaba celoso por la comunicación entre su pareja y un compañero de trabajo. Estos datos, sin embargo, no han sido confirmados por las autoridades.</p>
<p>La mujer fue identificada como Olga Shlyamina. Su cuerpo fue encontrado en Novodvinsk, en Arkhangelsk Oblast, Rusia.</p>
<p>El sujeto fue identificado como Vyacheslav Samoilov.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/a46c5279b5b7055ce8b04a622aa18dc822310653w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE." />                <h1><a href="http://diario1.com/nacionales/2021/03/desaparece-hija-de-salvadorena-asesinada-por-policias-en-el-caribe-mexicano/">Desaparece hija de salvadoreña asesinada por policías en el Caribe mexicano</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  31, 2021</span></p>
                <p>Según el presidente Bukele, Victoria Salazar habría dejado a la menor en un albergue público para huir de los abusos que le propinaba su compañero de vida. </p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/zona-deportiva/2021/03/familia-busca-a-atleta-salvadoreno-desaparecido-en-playa-amatecampo/">Familia busca a atleta salvadoreño desaparecido en playa Amatecampo</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Marzo  31, 2021</span></p>
                <p>El joven habría desaparecido tras intentar salvar a su cuñado que se estaba ahogando, pero fue arrastrado por una ola y no volvieron a verlo más. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Homicidio-x-balacera-06-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/03/dos-pandilleros-mueren-en-intercambio-de-disparos-contra-pnc-en-morazan/">Dos pandilleros mueren en intercambio de disparos contra PNC en Morazán</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  31, 2021</span></p>
                <p>La corporación policial indicó que en el sitio ha quedado  un fusil AK-47; sin embargo, las identidades de los fallecidos no han sido reveladas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Arbitro-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Arbitro" />                <h1><a href="http://diario1.com/zona-deportiva/2021/03/prision-para-arbitro-por-favorecer-a-un-equipo/">Prisión para árbitro por favorecer a un equipo</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  31, 2021</span></p>
                <p>El colegiado además fue inhabilitado diez años por abusar del cargo, tras marcar un penal inexistente. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/c741c0101511920f44cd136a29dc4feda79ec66fw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/03/apple-cumple-45-anos-con-el-objetivo-de-pasar-del-hardware-a-los-servicios/">Apple cumple 45 años con el objetivo de pasar del &#8220;hardware&#8221; a los servicios</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  31, 2021</span></p>
                <p>En un mercado cada vez más saturado que requiere ingentes inversiones y esfuerzos, Apple está centrando su estrategia en aprovechar a la clientela que ya tiene "cautiva" para que su vida gire totalmente en torno a la compañía.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/ANT-1024x550-770x438.jpeg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/mundo/renuncia-obispo-mexicano-que-dijo-que-usar-cubrebocas-es-no-confiar-en-dios/">Renuncia obispo mexicano que dijo que &#8220;usar cubrebocas es no confiar en Dios&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  30, 2021</span></p>
                <p>El religioso causó revuelo el pasado febrero cuando declaró durante una misa que "el famoso cubrebocas es no confiar en Dios".

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Sismo-09-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/nacionales/2021/03/sismo-sacude-la-zona-costera-del-occidente-del-pais/">Sismo sacude la zona costera del occidente del país</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  30, 2021</span></p>
                <p>El movimiento telúrico se originó frente a la costa del departamento de Sonsonate, a 40 kilómetros al sur de la playa Los Cóbanos, según el Ministerio de Medio Ambiente.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Logo-Inter-de-Milán-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Antiguo logo del Inter de Milán. /Foto redes" />                <h1><a href="http://diario1.com/zona-deportiva/2021/03/el-inter-de-milan-presenta-su-nuevo-escudo-con-toque-minimalista/">El Inter de Milán presenta su nuevo escudo con toque minimalista</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  30, 2021</span></p>
                <p>El nuevo logotipo estará impreso en las camisetas del equipo Nerazzurri a partir de la temporada 2021-2022. La propuesta ha tenido buena aceptación. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Cinta-policial-011.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/03/localizan-cuerpo-de-uno-de-los-dos-hombres-ahogados-en-playa-amatecampo/">Localizan cuerpo de uno de los dos hombres ahogados en playa Amatecampo</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  30, 2021</span></p>
                <p>La víctima, de 17 años, desapareció junto a otro joven, de 28 años de edad, tras ser arrastrados por una fuerte corriente en la playa Amatecampo, reveló la Policía Nacional  Civil.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/departamento-estado-los-estados-unidos-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fachda del Departamento de Estado de Estados Unidos. Foto: Internet." />                <h1><a href="http://diario1.com/politica/2021/03/ee-uu-denuncia-corrupcion-en-pandemia-y-abusos-de-poder-en-el-salvador/">EE.UU denuncia corrupción en pandemia y abusos de poder en El Salvador</a></h1>
                <p><span class="author-post">Gerardo Arbaiza</span> | <span class="date-post">Marzo  30, 2021</span></p>
                <p>El informe anual de prácticas de Derechos Humanos del Departamento de Estado, también cuestiona ola de detenciones relacionadas con violación de la cuarentena, las cuales calificó como “arbitrarias” .</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/01/whatsapp-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/mundo/descubren-a-profesor-que-vendia-respuestas-de-examen-por-whatsapp/">Descubren a profesor que vendía respuestas de examen por WhatsApp</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  30, 2021</span></p>
                <p>Tras recibir la alerta de la universidad, los agentes se presentaron en su casa durante una prueba de Contabilidad General y lo encontraron chateando con sus alumnos mientras estos hacían el examen.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2021/03/violencia-de-genero-y-migracion-segun-jaragua/">Violencia de género y migración según Jaraguá</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  29, 2021</span></p>
                <p>En breve, al clasificar "Jaraguá como novela regional, no hay que excluir su hipótesis global.  La migración femenina e infantil deriva de la violencia de género que —sin importar la clase— el hombre le impone a su compañera posible. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/01--770x438.png" class="attachment-featured-image-top wp-post-image" alt="01" />                <h1><a href="http://diario1.com/nacionales/2021/03/golden-te-invita-a-vivir-el-verano-diferente/">Golden te invita a vivir el verano diferente</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Marzo  29, 2021</span></p>
                <p>El verano ya está aquí y es momento de disfrutar todo lo que extrañábamos, pero con extra-responsabilidad.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/ddd5415f-Caravana-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE" />                <h1><a href="http://diario1.com/mundo/guatemala-refuerza-fronteras-ante-posible-caravana-de-migrantes-hondurenos/">Guatemala refuerza fronteras ante posible caravana de migrantes hondureños</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  29, 2021</span></p>
                <p>El gobierno de Giammattei ya detuvo el paso a 6,000 personas, en su mayoría hondureños, que se aventuraron a formar una caravana el pasado enero. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/37da5d8300e7fa66c3d86350936151da77a3e313w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/03/disenan-una-prueba-portatil-capaz-de-detectar-la-covid-y-el-tipo-de-variante/">Diseñan una prueba portátil capaz de detectar la covid y el tipo de variante</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Marzo  29, 2021</span></p>
                <p>En 15 minutos, el dispositivo empieza a dar resultados positivos o negativos, y en tres horas finaliza el análisis de las 96 muestras, incluidas las secuencias de cinco regiones del SARS-CoV-2 que son propensas a acumular mutaciones que dan lugar a nuevas variantes.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/03/la-pasion-de-cristo-se-mueve-sobre-las-aguas-en-tiempos-de-pandemia/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Granada-Nicaragua-tradiciones-católicas-vía-crucis-en-el-agua3-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/JORGE TORRES" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Marzo  30, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/03/la-pasion-de-cristo-se-mueve-sobre-las-aguas-en-tiempos-de-pandemia/">La pasión de Cristo se mueve sobre las aguas en tiempos de pandemia</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/03/violencia-de-genero-y-migracion-segun-jaragua/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/03/violencia-de-genero-y-migracion-segun-jaragua/">Violencia de género y migración según Jaraguá</a></h2>
                            <p><span class="date-post">Marzo  29, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/03/xvii-colofon-poetica-del-ensayo-colaboraciones-con-luis-borja/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/03/xvii-colofon-poetica-del-ensayo-colaboraciones-con-luis-borja/">XVII. Colofón Poética del ensayo. Colaboraciones con Luis Borja</a></h2>
                            <p><span class="date-post">Marzo  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2016/07/ASAMBLEA-COENA-4-150x150.jpg" class="attachment-thumbnail" alt="ASAMBLEA COENA 4" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/03/la-debacle-de-arena-el-mayor-daubuisson-y-bukele/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/03/la-debacle-de-arena-el-mayor-daubuisson-y-bukele/">La debacle de ARENA, el mayor d´Aubuisson y Bukele</a></h2>
                            <p><span class="date-post">Marzo  2, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/baratta-inspira-a-dalton/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/baratta-inspira-a-dalton/">Baratta inspira a Dalton</a></h2>
                            <p><span class="date-post">Febrero  26, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2015/02/Omar-Salinas-150x150.jpg" class="attachment-thumbnail" alt="Omar Salinas" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/una-democracia-sin-bienestar-social-no-es-funcional/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/una-democracia-sin-bienestar-social-no-es-funcional/">Una democracia sin bienestar social no es funcional</a></h2>
                            <p><span class="date-post">Febrero  26, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/02/breve-lectura-de-luisfelipe-minhero/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/02/breve-lectura-de-luisfelipe-minhero/">Breve lectura de Luisfelipe Minhero</a></h2>
                            <p><span class="date-post">Febrero  22, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Pandilleros grabaron asesinato de agricultor y lo publicaron en redes sociales" href="http://diario1.com/nacionales/2021/03/pandilleros-grabaron-asesinato-de-agricultor-y-lo-publicaron-en-redes-sociales/"><strong>1.-</strong> Pandilleros grabaron asesinato de agricultor y lo publicaron en redes sociales</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Encuentran los cuerpos de dos hombres decapitados en Santa Ana" href="http://diario1.com/nacionales/2021/03/encuentran-los-cuerpos-de-dos-hombres-decapitados-en-santa-ana/"><strong>2.-</strong> Encuentran los cuerpos de dos hombres decapitados en Santa Ana</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Pastor finge atropellamiento después de ser pillado en culto ilegal" href="http://diario1.com/mundo/video-pastor-finge-atropellamiento-despues-de-ser-pillando-en-culto-ilegal/"><strong>3.-</strong> VIDEO| Pastor finge atropellamiento después de ser pillado en culto ilegal</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Bukele hace nuevas revelaciones sobre caso Victoria" href="http://diario1.com/nacionales/2021/03/bukele-hace-nuevas-revelaciones-sobre-caso-victoria/"><strong>4.-</strong> Bukele hace nuevas revelaciones sobre caso Victoria</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Revelan video de últimos momentos de Victoria Salazar antes de ser asesinada" href="http://diario1.com/nacionales/2021/03/revelan-video-de-ultimos-momentos-de-victoria-salazar-antes-de-ser-asesinada/"><strong>5.-</strong> Revelan video de últimos momentos de Victoria Salazar antes de ser asesinada</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Sujeto irrumpe en reunión y acuchilla a mujer en Sonsonate" href="http://diario1.com/nacionales/2021/04/video-sujeto-irrumpe-en-reunion-y-acuchilla-a-mujer-en-sonsonate/"><strong>6.-</strong> VIDEO| Sujeto irrumpe en reunión y acuchilla a mujer en Sonsonate</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Policía mata brutalmente a una salvadoreña en Tulum, México" href="http://diario1.com/nacionales/2021/03/policia-mata-brutalmente-a-una-salvadorena-en-tulum-mexico/"><strong>7.-</strong> Policía mata brutalmente a una salvadoreña en Tulum, México</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Andy fue golpeado, acuchillado y estrangulado por pandilleros de la MS-13" href="http://diario1.com/mundo/andy-fue-golpeado-acuchillado-y-estrangulado-por-pandilleros-de-la-ms-13/"><strong>8.-</strong> Andy fue golpeado, acuchillado y estrangulado por pandilleros de la MS-13</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Madre ejecutada en la horca por su propia hija" href="http://diario1.com/mundo/madre-ejecutada-en-la-horca-por-su-propia-hija/"><strong>9.-</strong> Madre ejecutada en la horca por su propia hija</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Padre violó a su hija desde que era menor de edad en Morazán" href="http://diario1.com/nacionales/2021/03/padre-violo-a-su-hija-desde-que-era-menor-de-edad-en-morazan/"><strong>10.-</strong> Padre violó a su hija desde que era menor de edad en Morazán</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2021/03/gustavo-villatoro-nombrado-nuevo-ministro-de-seguridad/">Gustavo Villatoro nombrado nuevo ministro de Seguridad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/politica/2021/03/ee-uu-denuncia-corrupcion-en-pandemia-y-abusos-de-poder-en-el-salvador/">EE.UU denuncia corrupción en pandemia y abusos de poder en El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/politica/2021/03/comisionada-recinos-no-habra-acuerdo-entre-diputados-salientes-y-entrantes/">Comisionada Recinos: No habrá acuerdo entre diputados salientes y entrantes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/03/si-paga-280-millones-saca-saldria-de-prision-en-octubre/">Si paga $280 millones Saca saldría de prisión en octubre</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/zona-deportiva/2021/03/video-exatleta-y-diputada-cristina-lopez-y-su-nueva-vida-limpiando-banos-en-ee-uu/">VIDEO | Exatleta y diputada Cristina López y su nueva vida limpiando baños en EE.UU.</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/2021/03/el-pais-recibe-1-millon-de-vacunas-chinas-anticovid/">El país recibe 1 millón de vacunas chinas anticovid</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2021/04/sicarios-matan-a-pastor-que-predicaba-en-zonas-controladas-por-pandillas/">Sicarios matan a pastor que predicaba en zonas controladas por pandillas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2021/03/bukele-hace-nuevas-revelaciones-sobre-caso-victoria/">Bukele hace nuevas revelaciones sobre caso Victoria</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/mundo/adolfo-hitler-tenia-tendencias-homosexuales/">Adolfo Hitler tenía tendencias homosexuales</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/nacionales/2021/03/policia-mata-brutalmente-a-una-salvadorena-en-tulum-mexico/">Policía mata brutalmente a una salvadoreña en Tulum, México</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/politica/2021/03/bukele-anuncia-llegada-un-millon-de-vacunas-contra-covid-19-procedentes-china/">Bukele anuncia llegada un millón de vacunas contra Covid-19 procedentes China</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/mundo/video-sujeto-ve-a-pareja-gay-besandose-y-los-ataca-a-punetazos/">VIDEO| Sujeto ve a pareja gay besándose y los ataca a puñetazos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/politica/2021/03/diputados-aprueban-ensenanza-obligatoria-de-informatica-desde-parvularia/">Diputados aprueban enseñanza obligatoria de informática desde parvularia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/nacionales/2021/03/victoria-la-salvadorena-que-murio-asesinada-como-george-floyd/">Victoria, la salvadoreña que murió asesinada como George Floyd</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2021/03/cuando-la-esposa-de-paolo-luers-pago-los-platos-rotos-de-la-ventana/">Cuando la esposa de Paolo Luers pagó los platos rotos de La Ventana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/politica/2021/03/cicies-propone-ocho-reformas-para-mejorar-combate-a-corrupcion-en-el-salvador/">CICIES propone ocho reformas para mejorar combate a corrupción en El Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2021/03/revelan-video-de-ultimos-momentos-de-victoria-salazar-antes-de-ser-asesinada/">Revelan video de últimos momentos de Victoria Salazar antes de ser asesinada</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2021/03/matan-a-pandillero-que-pretendia-asaltar-a-un-grupo-de-personas-en-soyapango/">Matan a pandillero que pretendía asaltar a un grupo de personas en Soyapango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/politica/2021/03/fiscalia-allana-asamblea-legislativa-por-caso-plaza-fantasma/">Fiscalía allana Asamblea Legislativa por caso plaza fantasma</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/mundo/video-pastor-finge-atropellamiento-despues-de-ser-pillando-en-culto-ilegal/">VIDEO| Pastor finge atropellamiento después de ser pillando en culto ilegal</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/zona-deportiva/2021/03/expulsaran-del-pais-a-jugador-de-metapan-por-agredir-a-su-pareja/">Expulsarán del país a jugador de Metapán por agredir a su pareja</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/zona-deportiva/2021/03/la-selecta-naufraga-ante-montserrat-en-la-eliminatoria/">La Selecta naufraga ante Montserrat en la eliminatoria</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/03/madre-de-salvadorena-asesinada-por-policias-me-siento-impotente-y-frustrada/">Madre de salvadoreña asesinada por policías: “me siento impotente y frustrada”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/nacionales/2021/03/encuentran-los-cuerpos-de-dos-hombres-decapitados-en-santa-ana/">Encuentran los cuerpos de dos hombres decapitados en Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/mundo/mexico-exhibe-la-fuerza-de-sus-militares-en-su-principal-frontera-sur/">México exhibe la fuerza de sus militares en su principal frontera sur</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>