﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>FOTOS | Las últimas palabras de una joven que se suicidó frente a la casa de su novio | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presidente de Brasil será trasladado a Sao Paulo para una posible cirugía intestinal' href='http://diario1.com/mundo/presidente-de-brasil-sera-trasladado-a-sao-paulo-para-una-posible-cirugia-intestinal/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/mundo/fotos-las-ultimas-palabras-de-una-joven-que-se-suicido-frente-a-la-casa-de-su-novio/' />
<link rel='shortlink' href='http://diario1.com/?p=219270' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-219270 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Miércoles 14 de julio del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content mundo">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">AMéRICA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 52 minutos</span></div>
                                                                        <h1 class="post-title">FOTOS | Las últimas palabras de una joven que se suicidó frente a la casa de su novio</h1>
                                    <p class="post-summary">El caso ya está siendo investigado por la Fiscalía de la localidad y está caratulado como “averiguación causales de muerte”; sin embargo, la mamá de la joven tiene sus dudas con respecto al suicidio de su hija.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                Redacción                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/fotos-las-ultimas-palabras-de-una-joven-que-se-suicido-frente-a-la-casa-de-su-novio/' addthis:title='FOTOS | Las últimas palabras de una joven que se suicidó frente a la casa de su novio' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/suicidio-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA" />                                                                                                            <div class="caption">IMAGEN DE REFERENCIA</div>
                                                                                                    </div>
                                                                                        <article id="post-219270" class="post-219270 mundo type-mundo status-publish has-post-thumbnail hentry tag-las-ultimas-palabras-de-una-joven-que-se-suicido-frente-a-la-casa-de-su-novio topics-mundo-america">

	<div class="entry-content">
				<p>“Me cansé de vivir esta vida. Perdón. Los amo. Mi vida está en ruinas por culpa del Gordo. Me voy a matar en la casa del Gordo. Espero que sepan muy bien qué hacer con él. Aye&#8221;, esas fueron las últimas palabras que Daniela Ayelén Delgado, de 26 años de edad, le escribió a su familia en una nota que dejó encima de su cama horas antes de suicidarse.</p>
<p>Eran pasadas las 6:00 de la mañana del domingo 4 de julio. Agentes policiales tocaron a la puerta de la familia de Daniela Ayelén, en la localidad de Llavallol, en la zona sur del Gran Buenos Aires, en Argentina. La madre, Laura Illescas, de 45 años, atendió a la puerta. La policía le preguntó a la mujer si conocía a la joven.</p>
<p>Lo primero que se le vino a la mente a Laura fue que su hija estaba en alguna fiesta clandestina, aunque no era su costumbre.</p>
<p>Laura entró al cuarto de Daniela Ayelén y encontró su celular y un cuaderno arriba de la cama de la joven. En el cuaderno había una nota escrita por la chica.</p>
<p>Con desesperación se acercó a la casa de su otra hija, quien vive al fondo del terreno, en otra construcción y entre gritos le dijo a sus otros familiares que Ayelén estaba muerta.</p>
<p>Según las investigaciones, la joven compró una soga y se llevó un balde de su casa. Se ahorcó en un árbol en la acera, frente a la casa de su novio, “el Gordo”, como ella le decía.</p>
<p>Unos transeúntes vieron el cuerpo y fueron los encargados de llamar al 911. De acuerdo a lo relatado por la madre de Daniela Ayelén, la familia del “Gordo”, conocido por el apodo de “chino”, se escondió cobardemente.</p>
<p>El caso ya está siendo investigado por la Fiscalía de la localidad y está caratulado como “averiguación causales de muerte”; sin embargo, la mamá de la joven tiene sus dudas con respecto al suicidio de su hija.</p>
<p>&#8220;Se ahorcó ahí, pero no sabemos si se ahorcó por sus propios medios. Y el balde estaba al lado de ella, para mí lo pusieron ahí&#8221;, explicó Laura a un medio local un día después de haber llevado los restos de su hija a un nicho en el cementerio de Lomas de Zamora, Buenos Aires.</p>
<p><strong>Publicaciones en redes sociales</strong></p>
<p>Daniela Ayelén publicó en sus cuentas de Instagram y Facebook un descargo horas antes de tomar la trágica decisión: &#8220;estoy tan triste que no puedo ni pensar, cómo me lastimó este chabón (hombre). Me obligó a abortar diciendo que yo lo quería atar con un hijo. Yo lo quería tener. Me decía que no le diga nada a mi familia, yo estaba muy enamorada de él y lo menos que quería era que él se sintiera atado a mí o mal&#8221;.</p>
<p>Su madre nunca supo sobre el aborto de Daniela Ayelén, el cual, supuestamente, se llevó a cabo en e l 2018.</p>
<p>La relación inició en el 2016. &#8220;Siempre fue una relación tóxica, de parte de los dos&#8221;, afirmó Laura.</p>
<div id="attachment_219271" style="width: 1257px" class="wp-caption alignnone"><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Ayelén_.jpg"><img class="size-full wp-image-219271" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Ayelén_.jpg" alt="Foto: Clarín" width="1247" height="611" /></a><p class="wp-caption-text">Foto: Clarín</p></div>
<div id="attachment_219272" style="width: 417px" class="wp-caption alignnone"><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Ayelén_2.jpg"><img class="size-full wp-image-219272" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Ayelén_2.jpg" alt="Foto: Clarín" width="407" height="615" /></a><p class="wp-caption-text">Foto: Clarín</p></div>
<div id="attachment_219273" style="width: 479px" class="wp-caption alignnone"><a href="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Ayelén_3.jpg"><img class="size-full wp-image-219273" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Ayelén_3.jpg" alt="Foto: Clarín" width="469" height="623" /></a><p class="wp-caption-text">Foto: Clarín</p></div>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Diario1-Imagen-destacada-2021-07-14T114737.039-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Diario1 Imagen destacada - 2021-07-14T114737.039" />                <h1><a href="http://diario1.com/nacionales/2021/07/tigo-el-salvador-ofrece-un-portafolio-unico-y-diferente-para-superar-los-retos-de-hoy/">Tigo El Salvador ofrece un portafolio único y diferente para superar los retos de hoy</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 2 horas</span></p>
                <p>La vida actual está llena de nuevos retos y Tigo El Salvador ha diseñado soluciones y servicios que nadie más puede ofrecer hoy en día, productos únicos para superar los retos y alcanzar metas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/BAÑOS-CAMBIAN-VIDAS-3-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="BAÑOS CAMBIAN VIDAS (3)" />                <h1><a href="http://diario1.com/nacionales/2021/07/banos-cambian-vidas-el-programa-de-%c2%ac%c2%acscott-que-beneficiara-a-mas-de-49-mil-personas-en-america-latina/">Baños Cambian Vidas, el programa de Scott® que beneficiará a más de 49 mil personas en América Latina</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 5 horas</span></p>
                <p>En 2021, el programa de saneamiento ayudará a las comunidades vulnerables en ocho países latinoamericanos. Gracias a la alianza entre Kimberly-Clark y Plan International se impactará positivamente el desarrollo de las niñas salvadoreñas. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/ea61e6c7ec2a17b517bf82dcd1e2b48bb71d2b3bw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/07/los-billboard-de-la-musica-latina-se-entregaran-en-miami-el-23-de-septiembre/">Los Billboard de la Música Latina se entregarán en Miami el 23 de septiembre</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 6 horas</span></p>
                <p>La gala durará tres horas y estará precedida de la Semana de la Música Latina de Billboard, que regresa a Miami del 20 al 25 de septiembre.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/03/Sismo-01-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia." />                <h1><a href="http://diario1.com/nacionales/2021/07/sismo-alerta-a-la-poblacion-en-san-vicente-y-municipios-cercanos/">Sismo alerta a la población en San Vicente y municipios cercanos</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 7 horas</span></p>
                <p>El movimiento telúrico se originó en el municipio de San Vicente, según el Ministerio de Medio Ambiente y Recursos Naturales.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/75715650e65e3e40ed97d3b8d63881a0153cd1dew-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="En la imagen un registro de la actriz Mj Rodríguez, en Los Ángeles (California, EE.UU.). Foto: EFE/Étienne Laurent" />                <h1><a href="http://diario1.com/vida/2021/07/mj-rodriguez-de-pose-primera-mujer-trans-en-ser-nominada-al-emmy-a-mejor-actriz/">Mj Rodríguez, de &#8220;Pose&#8221;, primera mujer trans en ser nominada al Emmy a mejor actriz</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  13, 2021</span></p>
                <p>A pesar de que la serie ha logrado 11 nominaciones al Emmy a lo largo de sus tres temporadas, hasta ahora ninguna de sus intérpretes transgénero habían conseguido una mención en las categorías actorales.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Diario1-Imagen-destacada-2021-07-13T132600.154-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cuerpo de Bomberos de El Salvador." />                <h1><a href="http://diario1.com/nacionales/2021/07/vehiculo-con-dos-personas-a-bordo-cae-en-barranco-de-seis-metros-de-profundidad/">Vehículo con dos personas a bordo cae en barranco de seis metros de profundidad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  13, 2021</span></p>
                <p>El hecho se registró sobre el kilómetro 10 de la calle al Puerto El Triunfo, en el municipio y departamento de Usulután.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/03-Dav-Faitelson-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="03 Dav Faitelson" />                <h1><a href="http://diario1.com/zona-deportiva/2021/07/faitelson-calienta-el-salvador-mexico-a-seis-dias-del-partido/">Faitelson calienta El Salvador-México a seis días del partido</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  13, 2021</span></p>
                <p>El periodista de ESPN vuelve a ver de menos a la Selecta y Guatemala, pese a que a México solo le alcanzó para el empate en su debut ante Trinidad y Tobago.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/838d4d4c599631d3b14817cf09a309fb6edd7db7w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/07/el-puma-actuara-en-agosto-en-puerto-rico-tras-posponer-conciertos-en-2020/">&#8220;El Puma&#8221; actuará en agosto en Puerto Rico tras posponer conciertos en 2020</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  13, 2021</span></p>
                <p>Para esta presentación, Rodríguez interpretará un gran número de los éxitos musicales, así como de su más reciente producción discográfica, "Agradecido".</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/E6L9cPyWUAMVjwY-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Secretaría de Prensa de la Presidencia." />                <h1><a href="http://diario1.com/politica/2021/07/gobierno-pide-suspender-eventos-con-alta-concentracion-de-personas-por-90-dias/">Gobierno pide suspender eventos con alta concentración de personas</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  13, 2021</span></p>
                <p>Ley transitoria presentada por el Ministerio de Salud, contempla sanciones para los que no cumplan con las disposiciones de organización de concentraciones masivas. </p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="386" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/E6LQ_sEWUAUrtp0.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: PNC" />                <h1><a href="http://diario1.com/nacionales/2021/07/caen-tres-sujetos-que-acechaban-a-la-poblacion-de-un-canton-de-zaragoza-la-libertad/">Caen tres sujetos que acechaban a la población de un cantón de Zaragoza, La Libertad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  13, 2021</span></p>
                <p>La Policía pide a la población que haya sido afectada, por estos sujetos, acercarse a la delegación más cercana e interponer la respectiva denuncia.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/4268540cf4cd60a138935fcbf5647cdcbdc6b487w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Drake Bell. Foto: EFE" />                <h1><a href="http://diario1.com/vida/2021/07/el-actor-drake-bell-es-condenado-por-dos-delitos-contra-menores-de-edad/">El actor Drake Bell es condenado por dos delitos contra menores de edad</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  13, 2021</span></p>
                <p>El intérprete fue juzgado por poner en peligro a una menor de edad ("child endangerment" en el código estadounidense) y difundir material perjudicial a menores.</p>
            </li>
                    <li class="item-noticia">
                <img width="680" height="404" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/E6Bc4VnWYAEsTtD.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: PNC" />                <h1><a href="http://diario1.com/nacionales/2021/07/arrestan-a-tres-hombres-que-se-dedicaban-a-robar-en-ilopango/">Arrestan a tres hombres acusados de robar en Ilopango</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  12, 2021</span></p>
                <p>Fueron reconocidos por victimas que habían sido asaltadas por estos, la noche del 10 de julio, de este año.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/0120c07952961af1c558b81ce8161c336d45402ew-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/07/tiburon-viaja-4000-kilometros-regresa-a-galapagos-y-no-se-sabe-donde-esta/">Tiburón viaja 4,000 kilómetros, regresa a Galápagos y no se sabe dónde está</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  12, 2021</span></p>
                <p>Se trata de una hembra embarazada a la que en febrero pasado se le colocó un transmisor satelital en la Reserva Marina de Galápagos, y que llegó a las costas del Golfo de Panamá, conocida zona de nacimiento para esta especie.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-12-a-las-09.49.03-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla 2021-07-12 a la(s) 09.49.03" />                <h1><a href="http://diario1.com/mundo/video-policias-matan-a-ladron-que-tenia-de-rehen-a-una-mujer/">VIDEO| Policías matan a ladrón que tenía de rehén a una mujer</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Julio  12, 2021</span></p>
                <p>ADVERTENCIA. IMÁGENES FUERTES. Fueron momentos de tensión. El delincuente recorrió varias cuadras con la mujer encañonada, mientras los agentes le instaban a que se entregara. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/cef1a2288a827571f42adc097f29be4e696d440fw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotograma cedido por Marvel Studios donde aparecen las actrices Scarlett Johansson (i), como Natasha Romanoff, y Florence Pugh (d), como Yelena Belova, durante una escena de la película &quot;Black Widow&quot;. Foto:EFE/Marvel Studios" />                <h1><a href="http://diario1.com/vida/2021/07/black-widow-recauda-215-millones-de-dolares-en-todo-el-mundo-en-su-arranque/">&#8220;Black Widow&#8221; recauda 215 millones de dólares en todo el mundo en su arranque</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Julio  12, 2021</span></p>
                <p>Es la apertura de taquilla americana más grande desde que comenzó la pandemia de Covid-19, y el fin de semana de apertura americano más grande desde "Star Wars: The Rise of Skywalker" en diciembre de 2019.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/07/muertos-que-seran-oxigeno/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Covid19-muertes-cenizas-colombia2-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/Mauricio Dueñas Castañeda" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Julio  4, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/07/muertos-que-seran-oxigeno/">Muertos que serán oxígeno</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/la-muerte-el-fardo-de-la-liberacion/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/la-muerte-el-fardo-de-la-liberacion/">&#8220;La muerte&#8230;el fardo de la liberación&#8221;</a></h2>
                            <p><span class="date-post">Julio  5, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/el-lobo-estepario-invisible-en-san-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/el-lobo-estepario-invisible-en-san-salvador/">El lobo estepario invisible en San Salvador</a></h2>
                            <p><span class="date-post">Julio  2, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2015/02/Omar-Salinas-150x150.jpg" class="attachment-thumbnail" alt="Omar Salinas" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/el-dinero-digital-en-la-nueva-era-de-la-economia-global/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/el-dinero-digital-en-la-nueva-era-de-la-economia-global/">El dinero digital en la nueva Era de la economía global</a></h2>
                            <p><span class="date-post">Junio  28, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/06/Embajador-de-Rusia-150x150.jpg" class="attachment-thumbnail" alt="Embajador de Rusia" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/recordando-las-lecciones-de-la-historia/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/recordando-las-lecciones-de-la-historia/">Recordando las lecciones de la historia</a></h2>
                            <p><span class="date-post">Junio  22, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/salarrue-contra-la-iglesia-catolica-en-1932/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/salarrue-contra-la-iglesia-catolica-en-1932/">Salarrué contra la Iglesia Católica en 1932</a></h2>
                            <p><span class="date-post">Junio  16, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/06/jazz-nahuat-morro-strange-fuit-fruta-extrana/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/06/jazz-nahuat-morro-strange-fuit-fruta-extrana/">Jazz náhuat Morro, &#8220;Strange Fuit (Fruta extraña)&#8221;</a></h2>
                            <p><span class="date-post">Junio  9, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="La macabra muerte del payaso Chirolito en Ilopango" href="http://diario1.com/nacionales/2021/07/la-macabra-muerte-del-payaso-chirolito-en-ilopango/"><strong>1.-</strong> La macabra muerte del payaso Chirolito en Ilopango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Joven descuartizó a su mamá, se la comió y compartió trocitos con su perro" href="http://diario1.com/mundo/joven-descuartizo-a-su-mama-se-la-comio-y-compartio-trocitos-con-su-perro/"><strong>2.-</strong> Joven descuartizó a su mamá, se la comió y compartió trocitos con su perro</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandillero a niña en San Vicente: te violaremos entre 15" href="http://diario1.com/nacionales/2021/07/pandillero-a-nina-en-san-vicente-te-violaremos-entre-15/"><strong>3.-</strong> Pandillero a niña en San Vicente: te violaremos entre 15</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Se llevó a una menor de edad a su casa y la violó durante 8 días en San Martín" href="http://diario1.com/nacionales/2021/07/se-llevo-a-una-menor-de-edad-a-su-casa-y-la-violo-durante-8-dias-en-san-martin/"><strong>4.-</strong> Se llevó a una menor de edad a su casa y la violó durante 8 días en San Martín</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Policías matan a ladrón que tenía de rehén a una mujer" href="http://diario1.com/mundo/video-policias-matan-a-ladron-que-tenia-de-rehen-a-una-mujer/"><strong>5.-</strong> VIDEO| Policías matan a ladrón que tenía de rehén a una mujer</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Testigo relata horrendo crimen ocurrido en Sonsonate" href="http://diario1.com/nacionales/2021/07/testigo-relata-horrendo-crimen-ocurrido-en-sonsonate/"><strong>6.-</strong> Testigo relata horrendo crimen ocurrido en Sonsonate</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Mató a su madre porque le reclamó que la pila se estaba rebalsando" href="http://diario1.com/nacionales/2021/07/mato-a-su-madre-porque-le-reclamo-que-la-pila-se-estaba-rebalsando/"><strong>7.-</strong> Mató a su madre porque le reclamó que la pila se estaba rebalsando</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros descuartizaron a un anciano que los delató con la policía" href="http://diario1.com/mundo/pandilleros-descuartizaron-a-un-anciano-que-los-delato-con-la-policia/"><strong>8.-</strong> Pandilleros descuartizaron a un anciano que los delató con la policía</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO Y FOTOS | Raquel Vargas se tapa tatuaje alusivo a su expareja Roberto Acosta" href="http://diario1.com/vida/2021/07/video-y-fotos-raquel-vargas-se-tapa-tatuaje-alusivo-a-su-expareja-roberto-acosta/"><strong>9.-</strong> VIDEO Y FOTOS | Raquel Vargas se tapa tatuaje alusivo a su expareja Roberto Acosta</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="“¡Va a explotar!”: video muestra cómo fue violenta balacera que dejó 6 muertos" href="http://diario1.com/mundo/va-a-explotar-video-muestra-como-fue-violenta-balacera-que-dejo-6-muertos/"><strong>10.-</strong> “¡Va a explotar!”: video muestra cómo fue violenta balacera que dejó 6 muertos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/politica/2021/07/asamblea-suspende-por-90-dias-eventos-con-alta-concentracion-de-personas/">Asamblea suspende por 90 días eventos con alta concentración de personas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2021/07/protestas-por-aumento-al-pasaje-colapsan-el-trafico-en-carretera-al-puerto-de-la-libertad/">Protestas por aumento al pasaje colapsan el tráfico en carretera al Puerto de La Libertad</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/mundo/arrestan-a-varios-colombianos-sospechosos-de-asesinar-a-presidente-de-haiti/">Arrestan a varios colombianos sospechosos de asesinar a presidente de Haití</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/politica/2021/07/gobierno-sanciona-a-alcalde-por-pintar-inadecuadamente-palacio-bellas-artes/">Gobierno sanciona a alcalde por pintar inadecuadamente Palacio Bellas Artes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/mundo/biden-afirma-que-las-protestas-de-cuba-son-un-llamado-a-la-libertad/">Biden afirma que las protestas de Cuba son “un llamado a la libertad”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/nacionales/2021/07/gobierno-verifica-la-calidad-de-productos-importados-en-beneficio-de-la-poblacion/">Gobierno verifica la calidad de productos importados en beneficio de la población</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2021/07/la-macabra-muerte-del-payaso-chirolito-en-ilopango/">La macabra muerte del payaso Chirolito en Ilopango</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/vida/2021/07/video-y-fotos-raquel-vargas-se-tapa-tatuaje-alusivo-a-su-expareja-roberto-acosta/">VIDEO Y FOTOS | Raquel Vargas se tapa tatuaje alusivo a su expareja Roberto Acosta</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/mundo/muere-asesinado-a-tiros-en-su-casa-el-presidente-de-haiti-jovenel-moise/">Muere asesinado a tiros en su casa el presidente de Haití, Jovenel Moise</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/zona-deportiva/2021/07/la-selecta-con-debut-triunfal-en-copa-oro/">La Selecta con debut triunfal en Copa Oro</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/zona-deportiva/2021/07/la-seleccion-de-playa-con-rivales-de-grupo-duros-en-el-mundial-de-rusia/">La selección de playa con rivales de grupo duros en el Mundial de Rusia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/mundo/cuba-amanece-en-calma-y-sin-internet-movil-tras-jornada-de-protestas-masivas/">Cuba amanece en calma y sin internet móvil tras jornada de protestas masivas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/nacionales/2021/07/cae-hombre-que-transportaba-varios-paquetes-de-droga-en-la-escalon/">Cae hombre que transportaba varios paquetes de droga en la Escalón</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/el-presidente-de-haiti-recibio-doce-impactos-de-bala-segun-el-informe-forense/">El presidente de Haití recibió doce impactos de bala, según el informe forense</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2021/07/exportaciones-salvadorenas-crecieron-41-8-respecto-a-2020/">Exportaciones salvadoreñas crecieron 41.8% respecto a 2020</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2021/07/encuentran-en-rio-tomayate-cadaver-de-estudiante-raptado-por-pandillas/">Encuentran en río Tomayate cadáver de estudiante raptado por pandillas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/mundo/estos-son-los-sintomas-de-la-variante-delta-del-covid-19/">Estos son los síntomas de la variante Delta del Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2021/07/cae-hombre-luego-del-asesinato-a-machetazos-de-una-mujer-en-avenida-los-andes/">Cae hombre luego del asesinato a machetazos de una mujer en  Avenida Los Andes</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/nacionales/2021/07/matan-a-balazos-a-un-hombre-en-quezaltepeque/">Matan a balazos a un hombre en Quezaltepeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/nacionales/2021/07/mayores-de-18-anos-pueden-vacunarse-contra-covid-19/">Mayores de 18 años pueden vacunarse contra Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/mundo/policia-de-haiti-captura-a-supuestos-asesinos-del-presidente-moise/">Policía de Haití captura a supuestos asesinos del presidente Moise</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2021/07/envian-a-prision-a-sospechosos-de-agredir-a-anciano-y-viralizar-el-hecho-en-video/">Envían a prisión a sospechosos de agredir a anciano y viralizar el hecho en video</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/07/polvos-del-sahara-ingresara-a-el-salvador-este-jueves/">Polvos del Sahara ingresará a El Salvador este jueves</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/nacionales/2021/07/capturan-a-miembros-de-la-18r-antes-de-asesinar-a-companero-de-pandilla-en-ayutuxtepeque/">Capturan a miembros de la 18R antes de asesinar a compañero de pandilla en Ayutuxtepeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/mundo/joven-descuartizo-a-su-mama-se-la-comio-y-compartio-trocitos-con-su-perro/">Joven descuartizó a su mamá, se la comió y compartió trocitos con su perro</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>