﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>El conteo en cinco estados que tiene en vilo a EEUU | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump presenta una querella en Nevada para detener el cómputo de los votos' href='http://diario1.com/mundo/trump-presenta-una-querella-en-nevada-para-detener-el-computo-de-los-votos/' />
<link rel='next' title='Video | Se inunda aeropuerto en Honduras por torrenciales lluvias causadas por Eta' href='http://diario1.com/mundo/video-se-inunda-aeropuerto-en-honduras-por-torrenciales-lluvias-causadas-por-eta/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/mundo/el-conteo-en-cinco-estados-que-tiene-en-vilo-a-eeuu/' />
<link rel='shortlink' href='http://diario1.com/?p=202507' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-202507 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Jueves 5 de noviembre del 2020 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content mundo">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">AMéRICA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 3 horas</span></div>
                                                                        <h1 class="post-title">El conteo en cinco estados que tiene en vilo a EEUU</h1>
                                    <p class="post-summary">¿Qué queda por escrutar? Las autoridades calculan que quedan poco más de 50.000 votos por computar.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/el-conteo-en-cinco-estados-que-tiene-en-vilo-a-eeuu/' addthis:title='El conteo en cinco estados que tiene en vilo a EEUU' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/Elecciones-conteo-vilo-estados-unidos-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="EFE/ERIK S. LESSER" />                                                                                                            <div class="caption">EFE/ERIK S. LESSER</div>
                                                                                                    </div>
                                                                                        <article id="post-202507" class="post-202507 mundo type-mundo status-publish has-post-thumbnail hentry tag-el-conteo-en-cinco-estados-que-tiene-en-vilo-a-eeuu topics-mundo-america">

	<div class="entry-content">
				<p>Casi 48 horas después de las elecciones presidenciales, Estados Unidos sigue sin conocer los resultados y está en vilo por el escrutinio en cinco estados que serán clave para declarar al ganador entre el demócrata Joe Biden y el republicano Donald Trump.</p>
<p><strong>Pensilvania</strong></p>
<p>Resultado provisional: Trump 50,3 %, Biden 48,5 %, una diferencia de 115.000 votos.</p>
<p>¿Qué queda por escrutar? Unos 600.000 votos, la mayoría en zonas urbanas de mayoría demócrata.</p>
<p>¿Cuándo se sabrán los resultados? Las autoridades esperan terminar el escrutinio mañana, viernes.</p>
<p>Delegados: Pensilvania reparte 20 votos al Colegio Electoral, que serían suficientes para que Biden gane las elecciones.</p>
<p>Bonus track: Trump tenía 700.000 votos de margen durante la noche electoral que se han esfumado hasta la diferencia actual. Biden necesita un 60 % de margen en los que quedan para darle la vuelta al escrutinio.</p>
<p><strong>Georgia</strong></p>
<p>Resultado provisional: Trump 49,5 %, Biden 49,3 %, un margen de poco más de 12.000 votos.</p>
<p>¿Qué queda por escrutar? Las autoridades calculan que quedan poco más de 50.000 votos por computar, la mayoría de la zona de Atlanta, abrumadoramente demócrata.</p>
<p>¿Cuándo se sabrán los resultados? Se espera que Georgia haga públicos sus resultados este mismo jueves.</p>
<p>Delegados: Georgia tiene 16 delegados en el Colegio Electoral.</p>
<p>Bonus track: Los demócratas confían en culminar la remontada, que empezó la noche electoral con una desventaja de 300.000 votos, pero necesitan dos tercios de las papeletas que faltan.</p>
<p><strong>Nevada</strong></p>
<p>Resultado provisional: Biden 49,5 %, Trump 48,5 %, menos de 12.000 votos de distancia.</p>
<p>¿Qué queda por escrutar? No hay datos exactos sobre cuántos votos hay pendientes, las autoridades han dicho que al menos 63.000, pero Nevada sigue aceptando sufragios por correo hasta la semana que viene.</p>
<p>¿Cuándo se sabrán los resultados? Mañana, viernes, a las 10.00 hora local (18.00 hora GMT) se harán públicos los resultados del conteo de 51.000 votos, aunque si siguen ajustados habrá que esperar al fin de semana o la semana que viene para conocer los resultados definitivos.</p>
<p>Delegados: Nevada aporta 6 delegados al Colegio Electoral.</p>
<p><strong>Carolina del Norte</strong></p>
<p>Resultado provisional: Trump 50 %, Biden 48,6 %, unos 77.000 votos de margen.</p>
<p>¿Qué queda por escrutar? Podrían ser más de 115.000 sufragios.</p>
<p>¿Cuándo se sabrán los resultados? La semana que viene. Carolina del Norte acepta hasta el 12 de noviembre las papeletas enviadas por correo postal.</p>
<p>Delegados: Carolina del Norte tiene 15 compromisarios en el Colegio Electoral.</p>
<p><strong>Arizona</strong></p>
<p>Resultado provisional: Biden 50,5 %, Trump 48,1 %, unos 68.000 votos de diferencia.</p>
<p>¿Qué queda por escruta? Unos 400.000 votos.</p>
<p>¿Cuándo se sabrán los resultados? Posiblemente mañana, viernes.</p>
<p>Delegados: Arizona tiene 11 delegados en el Colegio Electoral.</p>
<p>Bonus track: Aunque varios medios proyectaron Arizona para Biden la noche electoral cuando la diferencia era de más de 200.000 votos, algunos expertos apuntan a que el margen actual es demasiado pequeño para saber quién ganará.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/EVACUADOS-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de 
Secretaría de Prensa de la Presidencia." />                <h1><a href="http://diario1.com/nacionales/2020/11/lluvias-de-eta-dejan-a-mas-de-1100-evacuados-en-el-salvador-y-danos-leves/">Lluvias de Eta dejan a más de 1,100 evacuados en El Salvador y daños leves</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Estas personas se encuentran en 24 albergues en el norte, centro y este del país.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/VIC-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="VIC" />                <h1><a href="http://diario1.com/vida/2020/11/fotos-victoria-volkova-la-primera-mujer-trans-en-ser-portada-de-playboy-mexico/">Fotos | Victoria Volkova, la primera mujer trans en ser portada de Playboy México</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 6 horas</span></p>
                <p>Según explicó la marca, es un intento para apoyar a la diversidad sexual y de género en toda su expresión.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/355f49140d0cb301d55b94f6315abac570e1c692w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/al-menos-cuatro-personas-mueren-en-guatemala-por-la-depresion-tropical-eta/">Al menos cuatro personas mueren en Guatemala por la depresión tropical Eta</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 7 horas</span></p>
                <p>Entre los fallecidos están dos niños de 2 y 11 años, quienes murieron tras el colapso de su vivienda en el municipio de Cunén, en el departamento de Quiché. </p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/123563490_485178172443459_7871322800195538766_n-640x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto cortesía / Diario 1" />                <h1><a href="http://diario1.com/nacionales/2020/11/arrestan-a-pandilleros-con-armamento-militar-en-usulutan/">Arrestan a pandilleros con armamento militar en Usulután</a></h1>
                <p><span class="author-post">Yeny Letona</span> | <span class="date-post">hace 8 horas</span></p>
                <p>Entre los detenidos se encuentran dos menores de edad, informó la Policía. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/Diego-Maradona-y-Lionel-Messi-EFE-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE." />                <h1><a href="http://diario1.com/zona-deportiva/2020/11/el-emotivo-mensaje-que-messi-dedico-a-maradona-tras-su-operacion/">El emotivo mensaje que Messi dedicó a Maradona tras su operación</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2020</span></p>
                <p>Maradona fue sometido a una operación para eliminarle un hematoma subdural. </p>
            </li>
                    <li class="item-noticia">
                <img width="599" height="400" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/BIDEN-TRUMP.png" class="attachment-featured-image-top wp-post-image" alt="EFE" />                <h1><a href="http://diario1.com/mundo/colegio-electoral-biden-248-trump-214-270-para-ganar/">Colegio Electoral: Biden 248, Trump 214 (270 para ganar)</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2020</span></p>
                <p></p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/4e08a6f6c8440b618c790d0fb043fdca7be5782bw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/el-voto-latino-debuta-como-la-mayor-minoria-en-ee-uu-con-un-papel-crucial/">El voto latino debuta como la mayor minoría en EE.UU con un papel crucial</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2020</span></p>
                <p>El voto de los latinos con edades entre 18 y 31 años de edad se incrementó un 300 % desde 2016. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/b76fed0ce11bdc2abb548ae64a8db8bb6a0c1e49w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/el-huracan-eta-deja-rastro-de-destruccion-en-el-caribe-de-nicaragua/">El huracán Eta deja rastro de destrucción en el Caribe de Nicaragua</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2020</span></p>
                <p>El rastro de Eta se evidenció con desbordes de al menos 10 ríos, así como la "caída de árboles, de postes de luz, de tendidos eléctricos, techos frágiles salieron por los aires. </p>
            </li>
                    <li class="item-noticia">
                <img width="720" height="405" src="http://cdnwine.diario1.com/wp-content/uploads/2018/08/violacion.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA" />                <h1><a href="http://diario1.com/nacionales/2020/11/pastor-condenado-a-20-anos-de-carcel-por-violar-en-iglesia-a-una-menor-de-edad/">Pastor condenado a 20 años de cárcel por violar en iglesia a una menor de edad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  4, 2020</span></p>
                <p>El delito fue cometido en el año 2019 en la iglesia donde se congregaba la víctima. </p>
            </li>
                    <li class="item-noticia">
                <img width="736" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/Trump-lengua-736x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Trump lengua" />                <h1><a href="http://diario1.com/mundo/solo-dictadores-aplauden-anuncio-de-victoria-de-trump/">Solo “dictadores&#8221; aplauden anuncio de victoria de Trump</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2020</span></p>
                <p>También denunció, sin pruebas, que se había producido fraude electoral mientras que su rival demócrata, Joe Biden, pedía paciencia.</p>
            </li>
                    <li class="item-noticia">
                <img width="627" height="356" src="http://cdnwine.diario1.com/wp-content/uploads/2020/07/LLUVIAS-EFE-02.jpg" class="attachment-featured-image-top wp-post-image" alt="IMAGEN DE REFERENCIA: EFE" />                <h1><a href="http://diario1.com/nacionales/2020/11/preven-lluvias-de-tipo-temporal-para-las-proximas-horas-ocasionadas-por-eta/">Prevén lluvias de tipo temporal para las próximas horas ocasionadas por Eta</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  4, 2020</span></p>
                <p>En zonas altas y descampadas se tendrían ráfagas de viento con velocidades de 40 a 70 kilómetros por hora.</p>
            </li>
                    <li class="item-noticia">
                <img width="700" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/JOE-BIDEN-2-700x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: EFE" />                <h1><a href="http://diario1.com/mundo/nueva-york-cumple-con-las-expectativas-y-vota-abrumadoramente-por-biden/">Nueva York cumple con las expectativas y vota abrumadoramente por Biden</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  3, 2020</span></p>
                <p>Con un 14 % escrutado, Biden se hizo con más de 887.000 millones de votos, o un 77 %, frente a los 262.000 millones de votos de Trump, o un 23 % de los sufragios..
</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="427" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/baby1.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de referencia." />                <h1><a href="http://diario1.com/mundo/video-hombre-revela-la-infidelidad-de-su-esposa-en-pleno-baby-shower/">Video | Hombre revela la infidelidad de su esposa en pleno baby shower</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  3, 2020</span></p>
                <p>El hombre le mostró a toda la familia las pruebas del engaño de su esposa con su supuesto mejor amigo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/ALIANZA-MONTAGUA.jpg" class="attachment-featured-image-top wp-post-image" alt="Ilustración Manuel Jacinto." />                <h1><a href="http://diario1.com/zona-deportiva/2020/11/alianza-contra-la-maldicion-catracha-en-la-liga-concacaf/">Alianza contra la maldición catracha en la Liga Concacaf</a></h1>
                <p><span class="author-post">Astrid Mejía</span> | <span class="date-post">Noviembre  3, 2020</span></p>
                <p>El equipo salvadoreño siempre fue eliminado por rivales hondureños en la Liga Concacaf, pero ahora tiene todo a su favor para revertir la historia si las condiciones climáticas lo permiten.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/honduras-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto de La Prensa de Honduras." />                <h1><a href="http://diario1.com/mundo/una-adolescente-muere-soterrada-en-honduras-a-causa-del-huracan-eta/">Una adolescente muere soterrada en Honduras a causa del huracán Eta</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  3, 2020</span></p>
                <p> El cuerpo de la joven fue recuperado por vecinos y familiares.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2020/11/las-tumbas-de-la-mara-salvatrucha/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2020/11/Tumbas-de-la-mara-salvatrucha-cementerio-día-de-los-muertos-Santa-tecla-MS-pandillas2-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/MIGUEL R. LEMUS" /></a>                </a>
                <p><span class="author-post">Miguel R. Lemus</span> | <span class="date-post">Noviembre  3, 2020</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2020/11/las-tumbas-de-la-mara-salvatrucha/">Las tumbas de la Mara Salvatrucha</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/10/mito-poetica-nahuat-historia-vision-de-la-muerte/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/10/mito-poetica-nahuat-historia-vision-de-la-muerte/">Mito-poética náhuat: historia, visión de la Muerte</a></h2>
                            <p><span class="date-post">Octubre  29, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/10/paquetes-150x150.jpg" class="attachment-thumbnail" alt="paquetes" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/10/la-nueva-muy-vieja-forma-de-hacer-politica-bukele-saca-gana-y-covid-19/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/10/la-nueva-muy-vieja-forma-de-hacer-politica-bukele-saca-gana-y-covid-19/">La nueva (muy vieja) forma de hacer política, Bukele, Saca, GANA y Covid-19</a></h2>
                            <p><span class="date-post">Octubre  28, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2020/09/Mirella-de-wollants-2-150x150.jpg" class="attachment-thumbnail" alt="Mirella de wollants 2" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/10/la-descentralizacion-viene-de-lejos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/10/la-descentralizacion-viene-de-lejos/">La descentralización viene de lejos</a></h2>
                            <p><span class="date-post">Octubre  23, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/10/fortunato-de-la-muerte-en-vida/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/10/fortunato-de-la-muerte-en-vida/">Fortunato de la Muerte en Vida</a></h2>
                            <p><span class="date-post">Octubre  21, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/10/alfredo-massi-un-cineasta-desconocido/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2020/10/alfredo-massi-un-cineasta-desconocido/">Alfredo Massi, un cineasta desconocido</a></h2>
                            <p><span class="date-post">Octubre  21, 2020</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2020/10/de-la-colonizacion-from-colonization/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2020/10/de-la-colonizacion-from-colonization/">De la Colonización&#8230; / From Colonization&#8230;</a></h2>
                            <p><span class="date-post">Octubre  7, 2020</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="Las tumbas de la Mara Salvatrucha" href="http://diario1.com/zona-multimedia/2020/11/las-tumbas-de-la-mara-salvatrucha/"><strong>1.-</strong> Las tumbas de la Mara Salvatrucha</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Video | Encontronazo entre director PNC y alcalde de Nejapa por caso deslave" href="http://diario1.com/nacionales/2020/10/video-encontronazo-entre-director-pnc-y-alcalde-de-nejapa-por-caso-deslave/"><strong>2.-</strong> Video | Encontronazo entre director PNC y alcalde de Nejapa por caso deslave</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO| Brutal accidente de tránsito en la Jerusalén" href="http://diario1.com/nacionales/2020/11/video-brutal-accidente-de-transito-en-la-jerusalen/"><strong>3.-</strong> VIDEO| Brutal accidente de tránsito en la Jerusalén</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandillero amenazó y desnudó en casa ‘destroyer ’a obreros" href="http://diario1.com/nacionales/2020/11/pandillero-amenazo-y-desnudo-en-casa-destroyer-a-obreros/"><strong>4.-</strong> Pandillero amenazó y desnudó en casa ‘destroyer ’a obreros</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Sorprenden a hombre cuando trasladaba en carretilla dos cadáveres descuartizados" href="http://diario1.com/mundo/sorprenden-a-hombre-cuando-trasladaba-en-carretilla-dos-cadaveres-descuartizados/"><strong>5.-</strong> Sorprenden a hombre cuando trasladaba en carretilla dos cadáveres descuartizados</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Video | Hombre revela la infidelidad de su esposa en pleno baby shower" href="http://diario1.com/mundo/video-hombre-revela-la-infidelidad-de-su-esposa-en-pleno-baby-shower/"><strong>6.-</strong> Video | Hombre revela la infidelidad de su esposa en pleno baby shower</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Niño de trece años apuñalado en noche de Halloween" href="http://diario1.com/mundo/nino-de-trece-anos-apunalado-en-noche-de-halloween/"><strong>7.-</strong> Niño de trece años apuñalado en noche de Halloween</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Atada a un poste y linchada: la brutal muerte de una abogada" href="http://diario1.com/mundo/atada-a-un-poste-y-linchada-la-brutal-muerte-de-una-abogada/"><strong>8.-</strong> Atada a un poste y linchada: la brutal muerte de una abogada</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Videos | Fuerte terremoto sacude Grecia y Turquía y genera tsunami" href="http://diario1.com/mundo/videos-fuerte-terremoto-sacude-grecia-y-turquia-y-genera-tsunami/"><strong>9.-</strong> Videos | Fuerte terremoto sacude Grecia y Turquía y genera tsunami</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Allanan taller automotriz Tire Express por presunta evasión y lavado de dinero" href="http://diario1.com/nacionales/2020/10/allanan-taller-automotriz-tire-express-por-presunta-evasion-y-lavado-de-dinero/"><strong>10.-</strong> Allanan taller automotriz Tire Express por presunta evasión y lavado de dinero</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2020/10/video-encontronazo-entre-director-pnc-y-alcalde-de-nejapa-por-caso-deslave/">Video | Encontronazo entre director PNC y alcalde de Nejapa por caso deslave</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2020/11/carolina-recinos-mejor-que-nos-digan-exagerados/">Carolina Recinos: “Mejor que nos digan exagerados”</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/mundo/video-trump-baila-salsa-para-seducir-el-voto-latino/">VIDEO| Trump baila salsa para seducir el voto latino</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2020/11/video-brutal-accidente-de-transito-en-la-jerusalen/">VIDEO| Brutal accidente de tránsito en la Jerusalén</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/nacionales/2020/11/gobierno-se-prepara-para-enfrentar-impacto-del-huracan-eta/">Gobierno se prepara para enfrentar impacto del huracán Eta</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/politica/2020/10/douglas-aviles-renuncia-a-su-candidatura-a-diputado-por-san-salvador/">Douglas Avilés renuncia a su candidatura a diputado por San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/politica/2020/11/bukele-entregara-75-millones-del-fodes-a-alcaldias-con-condiciones-y-ante-posible-crisis/">Bukele entregará $75 millones del FODES a alcaldías con condiciones y ante posible crisis</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/nacionales/2020/10/muertos-decenas-de-soterrados-y-viviendas-destruidas-tras-deslave-en-nejapa/">Muertos, decenas de soterrados y viviendas destruidas tras deslave en Nejapa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2020/11/fiscalia-quita-a-rene-figueroa-tres-lujosas-casas-en-santa-tecla/">Fiscalía quita a René Figueroa tres lujosas casas en Santa Tecla</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/mundo/trump-y-biden-historia-de-dos-campanas-totalmente-opuestas/">Trump y Biden, historia de dos campañas totalmente opuestas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2020/10/tormenta-tropical-podria-afectar-centroamercia-en-proximos-dias/">Tormenta tropical podría afectar Centroamércia en próximos días</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/nacionales/2020/10/fotos-el-perro-que-sacaron-del-deslave-y-regreso-cinco-veces-a-buscar-sus-duenos/">FOTOS| El perro que sacaron del deslave y regresó cinco veces a buscar sus dueños</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/mundo/y-si-trump-pierde-y-no-lo-acepta/">¿Y si Trump pierde y no lo acepta?</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/reino-unido-supera-el-millon-de-contagios-y-enfrentara-nuevo-confinamiento/">Reino Unido supera el millón de contagios y enfrentará nuevo confinamiento</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/nacionales/2020/11/pandillero-amenazo-y-desnudo-en-casa-destroyer-a-obreros/">Pandillero amenazó y desnudó en casa ‘destroyer ’a obreros</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/nacionales/2020/11/gobierno-decreta-alerta-naranja-por-llegada-de-huracan-eta/">Gobierno decreta alerta naranja por llegada de huracán Eta</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/nacionales/2020/10/pandillero-abatido-en-tiroteo-contra-policias-en-san-miguel/">Pandillero abatido en tiroteo contra policías en San Miguel</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2020/10/fiscalia-investigara-origen-de-deslave-en-nejapa/">Fiscalía investigará origen de deslave en Nejapa</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/mundo/colegio-electoral-biden-248-trump-214-270-para-ganar/">Colegio Electoral: Biden 248, Trump 214 (270 para ganar)</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/zona-deportiva/2020/11/video-fito-zelaya-calla-bocas-sobre-su-condicion-fisica-con-espectacular-jugada/">Video | Fito Zelaya calla bocas sobre su condición física con espectacular jugada</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2020/10/capturan-a-dos-palabreros-de-pandilla-en-ayutuxtepeque/">Capturan a dos palabreros de pandilla en Ayutuxtepeque</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/mundo/fbi-investiga-emboscada-contra-caravana-de-biden-en-texas/">FBI investiga emboscada contra caravana de Biden en Texas</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2020/11/gobierno-aun-sigue-removiendo-escombros-en-los-chorros/">Gobierno aún sigue removiendo escombros en Los Chorros</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/nacionales/2020/11/al-menos-72-pandilleros-arrestados-acusados-de-homicidio-en-san-salvador/">Al menos 72 pandilleros arrestados acusados de homicidio en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2020/11/el-salvador-se-aproxima-a-los-1-mil-fallecidos-por-covid-19/">El Salvador se aproxima a los 1 mil fallecidos por COVID-19</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>