﻿    <script>
        document.addEventListener('DOMContentLoaded', (event) => {
            var elements = document.getElementsByClassName("wp-video");
            for (var i = 0; i < elements.length; ++i) {
                elements[i].style.width=("600px");
            }
        })
    </script>
    <script>
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//diario1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Biden defenderá su orden sobre vacunación obligatoria tras revés judicial | Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        <link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://diario1.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Más de 100 los fallecidos tras explotar un camión cisterna en Sierra Leona' href='http://diario1.com/mundo/mas-de-100-los-fallecidos-tras-explotar-un-camion-cisterna-en-sierra-leona/' />
<link rel='next' title='FOTOS | Hombre drogado se incrustó clavo en la cabeza porque sentía el &#8220;cerebro flojo&#8221;' href='http://diario1.com/mundo/hombre-drogado-se-incrusto-clavo-en-la-cabeza-porque-sentia-el-cerebro-flojo/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://diario1.com/mundo/biden-defendera-su-orden-sobre-vacunacion-obligatoria-tras-reves-judicial/' />
<link rel='shortlink' href='http://diario1.com/?p=227622' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44186718-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44186718-1');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-227622 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Domingo 7 de noviembre del 2021 
                        <br>
                        <span>
                            <!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate"><img src="//diario1.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /> <span>Español</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
  
                        </span>                                                            
                    </div>                                                              
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>   
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/falta-de-agua/"><span>Falta de agua</span></a></li><li><a href="http://diario1.com/nacionales/t/httpdiario1-comnacionales201912jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/"><span>http://diario1.com/nacionales/2019/12/jorge-nieto-se-encuentra-recluido-en-penal-de-metapan/</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li><li><a href="http://diario1.com/nacionales/t/protesta/"><span>Protesta</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/vida/t/video-fallece-a-los-62-anos-tony-lewis/"><span>Video | Fallece a los 62 años Tony Lewis</span></a></li><li><a href="http://diario1.com/vida/t/vocalista-de-la-banda-the-outfield/"><span>vocalista de la banda The Outfield</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 <div id="primary" class="site-content mundo">    
            
        <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">AMéRICA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 6 horas</span></div>
                                                                        <h1 class="post-title">Biden defenderá su orden sobre vacunación obligatoria tras revés judicial</h1>
                                    <p class="post-summary">El fallo de la corte de apelaciones llegó en respuesta a una petición que hicieron el viernes por la noche varias empresas y un grupo de estados conservadores liderados por Texas.</p>                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/biden-defendera-su-orden-sobre-vacunacion-obligatoria-tras-reves-judicial/' addthis:title='Biden defenderá su orden sobre vacunación obligatoria tras revés judicial' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/9b4ecddce2a866d25a8a05c2a7706fa4ab7584cfw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de archivo del presidente de EE.UU., Joe Biden. EFE/EPA/MICHAEL REYNOLDS" />                                                                                                            <div class="caption">Foto de archivo del presidente de EE.UU., Joe Biden. EFE/EPA/MICHAEL REYNOLDS</div>
                                                                                                    </div>
                                                                                        <article id="post-227622" class="post-227622 mundo type-mundo status-publish has-post-thumbnail hentry tag-biden-defendera-su-orden-sobre-vacunacion-obligatoria-tras-reves-judicial topics-mundo-america">

	<div class="entry-content">
				<p>El presidente de EE.UU., Joe Biden, defenderá su orden para hacer obligatoria la vacunación contra la covid-19 en aquellas empresas con más de 100 empleados tras el revés judicial del sábado, anunciaron este domingo miembros de su Gobierno.</p>
<p>En una entrevista con la cadena ABC, la máxima autoridad sanitaria de EE.UU., el cirujano general Vivek Murthy, dijo que el Gobierno de Biden está preparado para defender la orden sobre vacunación que fue bloqueada temporalmente el sábado por la corte de apelaciones del Quinto Circuito, con sede en Nueva Orleans.</p>
<p>&#8220;El presidente y la Administración no habrían promulgado estos requisitos sin saber que son apropiados y necesarios. Y la Administración está preparada para defenderlos&#8221;, afirmó Murthy.</p>
<p>Asimismo, en un comunicado, uno de los portavoces del Departamento de Justicia, Anthony Coley, consideró que la orden de Biden es una &#8220;herramienta vital para mantener la seguridad en los lugares de trabajo de Estados Unidos&#8221; mientras el país lucha para salir de la pandemia.</p>
<p>Y adelantó que &#8220;el Departamento de Justicia defenderá enérgicamente esa orden en los tribunales&#8221;.</p>
<p>El fallo de la corte de apelaciones llegó en respuesta a una petición que hicieron el viernes por la noche varias empresas y un grupo de estados conservadores liderados por Texas.</p>
<p>En el fallo, de tres páginas, la corte consideró que existen &#8220;serios&#8221; problemas constitucionales con la norma de Biden y, por ello, determinó que es necesario bloquearla de manera temporal mientras se hace un examen más exhaustivo.</p>
<p>De los tres jueces que tomaron la decisión, dos fueron nombrados por el antecesor de Biden, el republicano Donald Trump (2017-2021).</p>
<p>Esta semana, Biden anunció que las empresas privadas con más de 100 empleados deberán garantizar a partir del 4 de enero que sus trabajadores están vacunados contra la covid-19.</p>
<p>En caso de no querer vacunarse, los trabajadores de estas grandes empresas deberán someterse a pruebas semanales y también llevar mascarilla todo el tiempo.</p>
<p>Esta es, hasta ahora, la medida más significativa anunciada por Biden para combatir la pandemia, ya que podría afectar a hasta 84 millones de trabajadores del sector privado, según cálculos de la Casa Blanca.</p>
<p>Biden ya anunció en septiembre su intención de hacer obligatoria la vacunación, pero fue esta semana cuando la Administración de Seguridad y Salud Ocupacional del Departamento de Trabajo dio directrices claras sobre cómo implementarla.</p>
<p>Cerca de un 70 % de la población adulta en Estados Unidos está ya vacunada con la pauta completa, una cifra que ha subido en los últimos meses desde que el Gobierno empezó a poner presión a las empresas para que forzasen a sus trabajadores a recibir el suero.</p>
<script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520e54a11653ccb3"></script>			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                               <div id="disqus_thread"></div>

                                             </div>
                                <div class="span3">
                         <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2>
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>TELE1 CANAL 30 EN VIVO</span></h2>
        <div style="margin-bottom: 10px;">
        <link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet"><div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/canaluno/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>    </div>
    
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" autoplay="1">
</iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/f87f9e2a5dc589c78b42e344faf6e9acd7a2a01aw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="EFE/ JUANJO MARTIN" />                <h1><a href="http://diario1.com/zona-deportiva/2021/11/benzema-alcanza-su-decimo-gol-de-la-campana/">Benzema alcanza su décimo gol de la campaña</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 57 minutos</span></p>
                <p>Esto le permite seguir como sólido líder de la clasificación de artilleros de La Liga Santander.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/Diario1-Imagen-destacada-2021-11-07T134507.892-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía" />                <h1><a href="http://diario1.com/mundo/hombre-drogado-se-incrusto-clavo-en-la-cabeza-porque-sentia-el-cerebro-flojo/">FOTOS | Hombre drogado se incrustó clavo en la cabeza porque sentía el &#8220;cerebro flojo&#8221;</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>Según información de las autoridades, "el hombre realizó este acto sumido en un estado de alucinación provocado por el consumo de drogas psicoactivas”.

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/dc7ac64b027df2f3998302e90ed1453f02a313c5w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE." />                <h1><a href="http://diario1.com/zona-deportiva/2021/11/aspas-castiga-en-el-anadido-a-un-barca-hundido-tras-el-descanso/">Aspas castiga en el añadido a un Barça hundido tras el descanso</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  6, 2021</span></p>
                <p>Un gol de Iago Aspas en el último minuto culminó el acto de rebeldía del RC Celta en Balaídos para empatar ante el FC Barcelona 3-3.</p>
            </li>
                    <li class="item-noticia">
                <img width="720" height="406" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/gjiwt13phb1yvhesaemq.jpg" class="attachment-featured-image-top wp-post-image" alt="gjiwt13phb1yvhesaemq" />                <h1><a href="http://diario1.com/zona-deportiva/2021/11/rusia-gana-su-quinta-fed-cup-con-una-liudmila-samsonova-sublime/">Rusia gana su quinta Fed Cup con una Liudmila Samsonova sublime</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  6, 2021</span></p>
                <p>La Federación de Tenis Rusa alzó este sábado el trofeo de la Copa Billie Jean King por quinta vez tras imponerse en la final de Praga a Suiza.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/ce15a9bf89e7fbd50d0b1cce01488fa64bd87300w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE." />                <h1><a href="http://diario1.com/mundo/un-millar-de-migrantes-esperan-en-el-mediterraneo-a-que-la-ue-les-de-puerto/">Un millar de migrantes esperan en el Mediterráneo a que la UE les dé puerto</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  6, 2021</span></p>
                <p>Más de 1,100 migrantes esperan desde hace días en el Mediterráneo, a bordo de dos barcos de las ONG Sea Eye y SOS Méditerranée.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/093a9e3625a7f21095d34de0acbe7b45a25d1cdbw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE." />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2021/11/un-sondeo-interno-de-facebook-indica-que-es-nocivo-para-uno-de-cada-ocho-usuarios/">Un sondeo interno de Facebook indica que es nocivo para uno de cada ocho usuarios</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  5, 2021</span></p>
                <p>A raíz de este hallazgo, un equipo de la propia compañía especializado en el bienestar de los usuarios emitió una serie de sugerencias.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/Paul-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Cortesía." />                <h1><a href="http://diario1.com/vida/2021/11/paul-mccartney-construye-su-autobiografia-con-siete-decadas-de-canciones/">Paul McCartney construye su autobiografía con siete décadas de canciones</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  5, 2021</span></p>
                <p>El libro "The Lyrics" ("Letras"), que se publica el próximo 10 de noviembre en España, recopila más de 150  composiciones.</p>
            </li>
                    <li class="item-noticia">
                <img width="640" height="360" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/Angelina-Jolie.jpg" class="attachment-featured-image-top wp-post-image" alt="Angelina Jolie en una de las escenas de Eternals." />                <h1><a href="http://diario1.com/vida/2021/11/angelina-jolie-critica-la-prohibicion-de-eternals-en-algunos-paises/">Angelina Jolie critica la prohibición de &#8220;Eternals&#8221; en algunos países</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  5, 2021</span></p>
                <p>La prohibición se debe a una escena sexual y el nuevo superhéroe homosexual. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/c7d47a50f62548b912f2a36e1b52bcfa11dc81d6w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="La artista mexicana Sofía Reyes, en una fotografía de archivo. EFE/JuanJo Martín" />                <h1><a href="http://diario1.com/vida/2021/11/david-guetta-recluta-a-sofia-reyes-para-la-version-latina-de-la-cancion-family/">David Guetta recluta a Sofía Reyes para la versión latina de la canción &#8220;Family&#8221;</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  5, 2021</span></p>
                <p>No es la primera colaboración que la mexicana hace con el DJ y productor musical, tras sumar sus voces, junto con Human (X), en el tema "Pa 'La Cultura" publicado el año pasado.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/Proclama_de_libertad_indep._Centroamérica-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Cuadro del chileno Luis Vergara Ahumada de 1957, que interpreta la celebración del Primer Grito de Independencia de Centroamérica en San Salvador." />                <h1><a href="http://diario1.com/arte-y-cultura/se-cumplen-210-anos-del-1o-grito-de-independencia-en-el-salvador/">Se cumplen 210 años del 1º Grito de Independencia en El Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Noviembre  5, 2021</span></p>
                <p>De acuerdo a textos históricos, el alzamiento surgió debido al descontento social que se vivía en ese momento. La población clamaba su liberación de España.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/badbunny-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Bad Bunny / Foto: EFE/Rimas Music" />                <h1><a href="http://diario1.com/vida/2021/11/bad-bunny-primer-artista-con-100-videos-con-100-millones-de-visitas-en-youtube/">Bad Bunny, primer artista con 100 videos con 100 millones de visitas en YouTube</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2021</span></p>
                <p>Bad Bunny tiene cuatro nominaciones en los Latin Grammy 2021, que se celebrarán el próximo 18 de noviembre en Las Vegas (EE.UU.).</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/hijos-gal-gadot-mujer-maravilla-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Chic Magazine." />                <h1><a href="http://diario1.com/vida/2021/11/gal-gadot-interpretara-a-la-reina-malvada-en-la-nueva-cinta-de-blancanieves/">Gal Gadot interpretará a la Reina Malvada en la nueva cinta de Blancanieves</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2021</span></p>
                <p>Gadot es una de las actriz más cotizadas en Hollywood gracias a sus triunfales papeles en "Wonder Woman" (2017) y "Wonder Woman 1984" (2020).</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/6886b2cd35e4299a8c51a368ea6443508aa08679w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de archivo de talibanes que montan guardia en un lugar de una explosión en Kabul, Afganistán. EFE/EPA/STRINGER" />                <h1><a href="http://diario1.com/mundo/mueren-seis-ninos-afganos-por-detonacion-de-explosivo-que-encontro-uno-de-ellos/">Mueren seis niños afganos por detonación de explosivo que encontró uno de ellos</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2021</span></p>
                <p>"Supuestamente, uno de los niños, sin saberlo, llevó el artefacto sin explotar dentro de la vivienda después de habérselo encontrado en un descampado al lado de su casa", dice un comunicado de Unicef.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/43512fc7237451a2031ed34cf46f9a186dbd5a1aw-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE." />                <h1><a href="http://diario1.com/vida/2021/11/eternals-la-nueva-cinta-de-superheroes-que-apuesta-por-la-diversidad/">&#8220;Eternals&#8221;, la nueva cinta de superhéroes que apuesta por la diversidad</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2021</span></p>
                <p>Marvel y Disney buscaban un enfoque distinto para introducir al nuevo grupo de superhéroes, los "Eternos", que abrirán así la fase 4 del universo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/08f719dbf22c6717c70f39991ec4854b8b7a9b75w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: EFE." />                <h1><a href="http://diario1.com/vida/2021/11/la-atraccion-inmersiva-de-la-casa-de-papel-desembarca-en-ee-uu/">La atracción inmersiva de &#8220;La Casa de Papel&#8221; desembarca en EE.UU.</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Noviembre  4, 2021</span></p>
                <p>Los seguidores de la ficción española y público en general que acuda a esta instalación serán parte de La Banda y enfundados en los icónicos uniformes rojos  participarán de un atraco de lingotes de oro para el que deberán sortear varios obstáculos y resolver pistas.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2021/11/la-celebracion-vudu-que-lleva-paz-a-los-cementerios/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2021/11/haití-vudú-festival-de-muertos2-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE/ Orlando Barría" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Noviembre  6, 2021</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2021/11/la-celebracion-vudu-que-lleva-paz-a-los-cementerios/">La celebración vudú que lleva paz a los cementerios</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/buscando-poesia-en-la-biblioteca-cien-anos-de-versos/">Buscando poesía en la Biblioteca: cien años de versos</a></h2>
                            <p><span class="date-post">Agosto  24, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/francisco-gavidia-el-artificio-del-indigenismo-en-pintura/">Francisco Gavidia, el artificio del indigenismo en pintura</a></h2>
                            <p><span class="date-post">Agosto  20, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/08/el-pasado-regional-en-el-presente-global-cuatro-ensayos-sobre-jaragua/">El pasado regional en el presente global: cuatro ensayos sobre Jaraguá</a></h2>
                            <p><span class="date-post">Agosto  11, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/11/Tania-Primavera-1-150x150.jpg" class="attachment-thumbnail" alt="Tania Primavera 1" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/maya-salarrue-integra-exposicion-sobre-el-bicentenario/">Maya Salarrué integra exposición sobre el bicentenario</a></h2>
                            <p><span class="date-post">Julio  23, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/12/Rafael-Lara-Martínez-777-150x150.jpg" class="attachment-thumbnail" alt="Rafael Lara-Martínez 777" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Desde Comala siempre</a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/zoon-poiesis-estacion-ilimite-de-ario-e-salazar/">Zoon poiesis &#8220;Estación ilímite&#8221; de Ario E. Salazar</a></h2>
                            <p><span class="date-post">Julio  21, 2021</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-19-a-las-21.22.16-150x150.png" class="attachment-thumbnail" alt="Imagen de referencia" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2021/07/si-senor-yo-recibi-sobresueldos/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2021/07/si-senor-yo-recibi-sobresueldos/">Sí señor, yo recibí sobresueldos</a></h2>
                            <p><span class="date-post">Julio  19, 2021</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VÍDEO | Se viraliza vídeo de hombre agrediendo a una mujer" href="http://diario1.com/nacionales/2021/11/video-se-viraliza-video-de-hombre-agrediendo-a-una-mujer/"><strong>1.-</strong> VÍDEO | Se viraliza vídeo de hombre agrediendo a una mujer</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Encuentran DUI de personas desaparecidas en bares allanados en Zona Real de San Salvador" href="http://diario1.com/nacionales/2021/11/hallan-dui-de-personas-desaparecidas-en-bares-allanados-en-zona-real-de-san-salvador/"><strong>2.-</strong> FOTOS | Encuentran DUI de personas desaparecidas en bares allanados en Zona Real de San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Capturan a conductor de auto que transportó a hermanos desaparecidos en Santa Tecla" href="http://diario1.com/nacionales/2021/11/capturan-a-conductor-de-auto-que-transporto-a-hermanos-desaparecidos-en-santa-tecla/"><strong>3.-</strong> Capturan a conductor de auto que transportó a hermanos desaparecidos en Santa Tecla</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Asesinan a cinco personas en fiesta de Halloween con temática de "El juego del Calamar"" href="http://diario1.com/mundo/video-asesinan-a-cinco-personas-en-fiesta-de-halloween-con-tematica-de-el-juego-del-calamar/"><strong>4.-</strong> VIDEO | Asesinan a cinco personas en fiesta de Halloween con temática de "El juego del Calamar"</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Video muestra aún con vida a actor Octavio Ocaña tras disparo" href="http://diario1.com/vida/2021/10/video-video-muestra-aun-con-vida-a-actor-octavio-ocana-tras-disparo/"><strong>5.-</strong> VIDEO | Video muestra aún con vida a actor Octavio Ocaña tras disparo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | Difunden video sobre la persecución policial al actor Octavio Ocaña" href="http://diario1.com/vida/2021/10/video-difunden-video-sobre-la-persecucion-policial-al-actor-octavio-ocana/"><strong>6.-</strong> VIDEO | Difunden video sobre la persecución policial al actor Octavio Ocaña</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Esta es la sustancia que habría consumido el actor mexicano Octavio Ocaña" href="http://diario1.com/vida/2021/11/esta-es-la-sustancia-que-habria-consumido-el-actor-mexicano-octavio-ocana/"><strong>7.-</strong> Esta es la sustancia que habría consumido el actor mexicano Octavio Ocaña</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | El emotivo funeral del actor Octavio Ocaña en Tabasco" href="http://diario1.com/vida/2021/11/video-el-emotivo-funeral-del-actor-octavio-ocana-en-tabasco/"><strong>8.-</strong> VIDEO | El emotivo funeral del actor Octavio Ocaña en Tabasco</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre fue encontrado muerto por tener relaciones sexuales en su auto" href="http://diario1.com/mundo/hombre-fue-encontrado-muerto-por-tener-relaciones-sexuales-en-su-auto/"><strong>9.-</strong> Hombre fue encontrado muerto por tener relaciones sexuales en su auto</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="FOTOS | Detienen a 28 personas por disfrazarse de narcos y sicarios" href="http://diario1.com/mundo/fotos-detienen-a-28-personas-por-disfrazarse-de-narcos-y-sicarios/"><strong>10.-</strong> FOTOS | Detienen a 28 personas por disfrazarse de narcos y sicarios</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <ul><li><div class="txt-box"><span class="txt"><strong>1.- </strong><a href="http://diario1.com/nacionales/2021/11/capturan-a-conductor-de-auto-que-transporto-a-hermanos-desaparecidos-en-santa-tecla/">Capturan a conductor de auto que transportó a hermanos desaparecidos en Santa Tecla</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>2.- </strong><a href="http://diario1.com/nacionales/2021/11/saca-y-otros-dos-acusados-deberan-devolver-10-millones-donados-por-taiwan/">Saca y otros dos acusados deberán devolver $10 millones donados por Taiwán</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>3.- </strong><a href="http://diario1.com/nacionales/2021/11/hallan-dui-de-personas-desaparecidas-en-bares-allanados-en-zona-real-de-san-salvador/">Hallan DUI de personas desaparecidas en bares allanados en Zona Real de San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>4.- </strong><a href="http://diario1.com/nacionales/2021/11/el-salvador-registra-936-homicidios-en-lo-que-va-de-2021-segun-el-gobierno/">El Salvador registra 936 homicidios en lo que va de 2021, según el Gobierno</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>5.- </strong><a href="http://diario1.com/mundo/la-caravana-migrante-de-mexico-vuelve-a-cambiar-de-rumbo-y-va-hacia-oaxaca/">La caravana migrante de México vuelve a cambiar de rumbo y va hacia Oaxaca</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>6.- </strong><a href="http://diario1.com/mundo/mujer-denuncia-a-su-esposo-por-enganarla-y-junto-a-su-amante-es-condenado-a-muerte/">Mujer denuncia a su esposo por engañarla y junto a su amante es condenado a muerte</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>7.- </strong><a href="http://diario1.com/nacionales/2021/11/fotos-salvadorenos-visitan-los-cementerios-para-conmemorar-a-sus-fieles-difuntos/">FOTOS | Salvadoreños visitan los cementerios para conmemorar a sus fieles difuntos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>8.- </strong><a href="http://diario1.com/zona-deportiva/2021/11/yuri-rodriguez-gana-el-oro-y-se-corona-campeon-mundial-de-fisicoculturismo/">Yuri Rodríguez gana el oro y se corona campeón mundial de fisicoculturismo</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>9.- </strong><a href="http://diario1.com/nacionales/2021/11/asesinan-a-repartidor-de-periodicos-mientras-hacia-su-ruta-de-entrega-en-san-salvador/">Asesinan a repartidor de periódicos mientras hacía su ruta de entrega en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>10.- </strong><a href="http://diario1.com/zona-deportiva/2021/11/la-fifa-multa-a-el-salvador-por-conducta-de-aficionados-en-partido-con-mexico/">La FIFA multa a El Salvador por conducta de aficionados en partido con México</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>11.- </strong><a href="http://diario1.com/nacionales/2021/11/pepsi-blue-llega-a-el-salvador-para-festejar-la-navidad-a-lo-azul-azul/">Pepsi Blue llega a El Salvador, para festejar la navidad a lo azul, azul</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>12.- </strong><a href="http://diario1.com/zona-deportiva/2021/11/alianza-le-gana-a-fas-en-el-quiteno-con-gol-de-duvier-riascos/">Alianza le gana a Fas en el Quiteño con gol de Duvier Riascos</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>13.- </strong><a href="http://diario1.com/vida/2021/11/esta-es-la-sustancia-que-habria-consumido-el-actor-mexicano-octavio-ocana/">Esta es la sustancia que habría consumido el actor mexicano Octavio Ocaña</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>14.- </strong><a href="http://diario1.com/mundo/biden-ordena-la-vacunacion-obligatoria-en-empresas-de-mas-de-100-trabajadores/">Biden ordena la vacunación obligatoria en empresas de más de 100 trabajadores</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>15.- </strong><a href="http://diario1.com/mundo/dea-y-fbi-incluyen-a-este-cabecilla-de-la-ms-13-en-lista-de-los-mas-buscados/">DEA y FBI incluyen a este cabecilla de la MS-13 en lista de los más buscados</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>16.- </strong><a href="http://diario1.com/zona-deportiva/2021/11/fito-zelaya-celebro-su-partido-300-con-el-alianza-con-un-triunfo-en-santa-ana/">Fito Zelaya celebró su partido 300 con el Alianza con un triunfo en Santa Ana</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>17.- </strong><a href="http://diario1.com/mundo/joven-mato-a-balazos-a-su-padrastro-por-golpear-a-su-madre/">Joven mató a balazos a su padrastro por golpear a su madre</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>18.- </strong><a href="http://diario1.com/nacionales/2021/11/fotos-y-video-asi-se-enfloraron-en-los-cementerios-las-tumbas-de-los-fallecidos-por-covid-19/">FOTOS Y VIDEO | Así se enfloraron en los cementerios las tumbas de los fallecidos por Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>19.- </strong><a href="http://diario1.com/mundo/una-pildora-de-pfizer-reduce-casi-un-90-el-riesgo-de-muerte-por-covid-19/">Una píldora de Pfizer reduce casi un 90 % el riesgo de muerte por Covid-19</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>20.- </strong><a href="http://diario1.com/mundo/que-se-sabe-hasta-ahora-del-concierto-de-ee-uu-en-el-que-murieron-8-personas/">¿Qué se sabe hasta ahora del concierto de EE.UU. en el que murieron 8 personas?</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>21.- </strong><a href="http://diario1.com/nacionales/2021/11/fiscalia-quita-dinero-vehiculos-y-propiedades-a-estructura-de-crimen-organizado/">Fiscalía quita dinero, vehículos y propiedades a estructura de crimen organizado</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>22.- </strong><a href="http://diario1.com/nacionales/2021/11/joven-es-arrestado-por-homicidio-en-colonia-miramonte-san-salvador/">Joven es arrestado por homicidio en colonia Miramonte, San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>23.- </strong><a href="http://diario1.com/nacionales/2021/11/video-y-fotos-hallan-cocaina-y-armas-en-bares-de-zona-real-en-san-salvador/">VÍDEO Y FOTOS | Hallan cocaína y armas en bares de Zona Real en San Salvador</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>24.- </strong><a href="http://diario1.com/zona-deportiva/2021/11/selecta-cae-por-la-minima-en-partido-amistoso-contra-la-seleccion-de-bolivia/">Selecta cae por la mínima en partido amistoso contra la selección de Bolivia</a></span></div></li><li><div class="txt-box"><span class="txt"><strong>25.- </strong><a href="http://diario1.com/nacionales/2021/11/video-la-pelea-de-una-pareja-frente-al-dollarcity-de-ciudad-merliot/">VIDEO | La pelea de una pareja frente al Dollarcity de Ciudad Merliot</a></span></div></li><ul>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
    
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->
    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Carretera al Puerto de La Libertad kilómetro 12, Centro Comercial La Joya, local 44 B-2. Teléfono: (503) 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>